Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.
Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.



 
AccueilRechercherS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Partagez
 

 Problème vis debridage et plomb

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
MORSAY

MORSAY

Messages : 4899
Réputation : 12
Date d'inscription : 20/03/2015
Age : 37
Localisation : Paris

Problème vis debridage et plomb  Empty
MessageSujet: Problème vis debridage et plomb    Problème vis debridage et plomb  Icon_minitimeDim 26 Mai 2019 - 12:13

Bonjour nous avons un souci ce plom

Il est gris une boule mes je voix bien les 2 vis oui

Mes le problème ses tous derrière le filtre

Comment peu faire pour deviser la vis

Le garagiste a mi au fond pour pas accéder la vis

Je ferai une photo ce problème mes si yaurai une personne qui montre sur vidéo serai plus facile

Pour moi j’ai bien trouvé ces vis

Mes. Impossible deviser cette vis

Avec une clé plate 10 j’ai essayé impossible

Je vais voir une clé à pipe voir si peu enlever mes ce plomb est bloqué

Sur la vis je vois aucun fil

La main est difficile à passer derrière trop cour. Arrive pas la vis le problème pour moi

Je veux pas forcé te vis la voirer

Mes attend une réponse

Si vous pouvez me envoyer une vidéo pour savoir comment faire passer la main derrière la vis je vous remercie
Revenir en haut Aller en bas
MORSAY

MORSAY

Messages : 4899
Réputation : 12
Date d'inscription : 20/03/2015
Age : 37
Localisation : Paris

Problème vis debridage et plomb  Empty
MessageSujet: Re: Problème vis debridage et plomb    Problème vis debridage et plomb  Icon_minitimeDim 26 Mai 2019 - 12:22

Exactement je voix la vis est grippée elle ne tourne pas normalement

Devrait deviser normalement mes la ce devise pas ses sa le problème

Moi j’ai essayé la tournée j’ai réussi un peu

Mes je suis 50 km


Je arrive pas la monter plus ce problème te vis

Accélération de la pédales dois être bloqué ce plomb

J’ai relevé la pédales 1 cm

Mes moi le problème vient deviser te vis c’est impossible

Pour moi.

2 vis a côté une en haut une en bas


Envoyer une vidéo pour ce problème aider deviser te vis ou un Tito sur YouTube

Serai la bienvenue pour nous montrer merci bonne journée
Revenir en haut Aller en bas
MORSAY

MORSAY

Messages : 4899
Réputation : 12
Date d'inscription : 20/03/2015
Age : 37
Localisation : Paris

Problème vis debridage et plomb  Empty
MessageSujet: Re: Problème vis debridage et plomb    Problème vis debridage et plomb  Icon_minitimeMar 28 Mai 2019 - 9:34

Donc je vous montre le moteur j’ai aucune vis de debridage ver le filtre normalement devrait être derrière et sur photo aucune comme j’ai changé le moteur kubota [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
MORSAY

MORSAY

Messages : 4899
Réputation : 12
Date d'inscription : 20/03/2015
Age : 37
Localisation : Paris

Problème vis debridage et plomb  Empty
MessageSujet: Re: Problème vis debridage et plomb    Problème vis debridage et plomb  Icon_minitimeMar 28 Mai 2019 - 9:55

Donc j’ai pas la vis derrière le filtre à aire

Aucune vis

Ses bizarre je regarde derrière aucune vis

J’ai changer le moteur ses kubota

Mes je trouve pas merci votre réponse
Revenir en haut Aller en bas
MORSAY

MORSAY

Messages : 4899
Réputation : 12
Date d'inscription : 20/03/2015
Age : 37
Localisation : Paris

Problème vis debridage et plomb  Empty
MessageSujet: Re: Problème vis debridage et plomb    Problème vis debridage et plomb  Icon_minitimeMar 28 Mai 2019 - 11:08

J’ai relevé la pédales 1 cm mes toujours 50 km sur compteurs avec un moteur kubota le variateur est débridé mes

Qui est bizarre le garagiste a caché te vis car sur YouTube une personne a mi une vidéo mes comme ses pas le même moteur le problème aucunes vis


Si une personne a une aixam 741 si peu mètre quelques photos ou une vidéo

Voilà moteur j’ai tout regardé et rien trouvé

Ses les moteur kubota ce débride niveau vis mes la le problème ou pourrai ce trouver aixam 741
Revenir en haut Aller en bas
MORSAY

MORSAY

Messages : 4899
Réputation : 12
Date d'inscription : 20/03/2015
Age : 37
Localisation : Paris

Problème vis debridage et plomb  Empty
MessageSujet: Re: Problème vis debridage et plomb    Problème vis debridage et plomb  Icon_minitimeMar 28 Mai 2019 - 11:26

Le problème certain moteur kubota

Ses pas les mêmes vis sur encien avait les 2 vis mes plus maintenant
J’ai fait changer le moteur


Origine sa monte 50km

Car variateur et resord on été changer

Mes qui est brider ses accélérations. Tu regarde le filtre derrière la vis est pas la

Pour sa sur aixam ses pas les mêmes la je ses pas ou elle peu ce trouvé moi voudrais rouler 65 km mes mon garagiste refuse de débridé

Après j’ai débridé le variateur origine mes problèmes sa donne 50 km

Le problème pour moi aucune vis

Revenir en haut Aller en bas
MORSAY

MORSAY

Messages : 4899
Réputation : 12
Date d'inscription : 20/03/2015
Age : 37
Localisation : Paris

Problème vis debridage et plomb  Empty
MessageSujet: Re: Problème vis debridage et plomb    Problème vis debridage et plomb  Icon_minitimeMar 28 Mai 2019 - 11:36

Sur la vidéo de YouTube j’ai bien remarqué une vis

Mes la misère la mienne pas de plomb ni vis

Le garagiste mes tous fonctionne mes comment faire aceder on peu même pas voir il l’a mis tous derrière la vis est tous derrière peu pas aceder on l’a voix pas

Si vous avez plus info le moteur kubota

Aixam 741 merci
Revenir en haut Aller en bas
 

Problème vis debridage et plomb

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» problème de fromage
» sanitaires problème de chasse d'eau et lavabo
» Problème avec sonde eaux usées
» problème! dionée va mal?
» Problème de PH et alcalinité

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: • GÉNÉRAL :: Divers-