Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.



 
AccueilRechercherS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Partagez
 

 Pédale d'accélération "déplacée" sur mon Aixam

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Fred 50

Fred 50

Messages : 9
Réputation : 0
Date d'inscription : 25/05/2020
Localisation : Manche

Pédale d'accélération "déplacée" sur mon Aixam  Empty
MessageSujet: Pédale d'accélération "déplacée" sur mon Aixam    Pédale d'accélération "déplacée" sur mon Aixam  Icon_minitimeSam 18 Juil 2020 - 11:48

Bonjour à tous.
Mon sujet concerne un évènement plutôt comique mais aussi intriguant qui m'est arrivé hier.
après avoir par curiosité soulevé la pédale d'accélération (donc exercé une poussée de bas en haut) avec mon pied la pédale d'accélération, j'ai entendu un "crac"!!😲😲
étonné, je regarde, et je constate que celle ci s'est soulevée de quelques centimètres plus haut que la pédale de frein mais ceci dit, je l'actionne et elle revient bien dans sa position donc je me dit que cela ne dois pas être bien grave bien que gênant car un peu trop haute quand même..
quel est ce bruit bizarre que j'ai entendu ?.. une pièce en plastique ?.. mystère 🤨
je sais ce que certains vont penser 😁 que j'ai voulu procéder à un debridage supplémentaire ( je n'ai jamais touché mon véhicule, il marche très bien 70 km h sur plat) mais la suite est aussi burlesque.. je suis passé de 70 à 75 kmh, ce qui me fait dire que la modification accidentelle de l'accélérateur à "libéré" la course du système avec le câble, enfin je pense..
ceci dit, je voudrais quand même bien savoir quelle pièce a pu faire ce bruit (question de sécurité) je préférerais revenir à la situation d'avant, si possible.
Vos avis et conseils seront les bienvenus.
merci par avance et à très bientôt.
Bon dimanche. 🙂
Revenir en haut Aller en bas
lb872

lb872

Messages : 147
Réputation : 3
Date d'inscription : 03/03/2020
Age : 34
Localisation : Rennes

Pédale d'accélération "déplacée" sur mon Aixam  Empty
MessageSujet: Re: Pédale d'accélération "déplacée" sur mon Aixam    Pédale d'accélération "déplacée" sur mon Aixam  Icon_minitimeSam 18 Juil 2020 - 20:18

Bonjour,
je me dit comme ça que c'est peut être simplement le câble d'accélérateur qui s'était coincé
et qui est revenu brutalement dans sa position (simple hypothèse).

Tu devrais vérifier que ta pédale d'accélération est bien vissée correctement sur le châssis.
Il faut faire attention que la pédale ne se barre pas. Ça serrais dangereux.

Tu devrais regarder l'état du câble, vérifier qu'il ne s’accroche pas quelque part. Il faut qu'il
soit tendu (qu'il n'est pas de "mou"), quand la pédale est au repos.
Revenir en haut Aller en bas
Fred 50

Fred 50

Messages : 9
Réputation : 0
Date d'inscription : 25/05/2020
Localisation : Manche

Pédale d'accélération "déplacée" sur mon Aixam  Empty
MessageSujet: Re: Pédale d'accélération "déplacée" sur mon Aixam    Pédale d'accélération "déplacée" sur mon Aixam  Icon_minitimeSam 18 Juil 2020 - 20:58

Bonsoir.
Merci de ta réponse.
Mais comment vérifier ? j'ai ouvert le capitaine pour voir mais je ne vois pas où ça se trouve 🤔
sais tu où je pourrais trouver des photos où schéma du mécanisme ? ça l'aiderait bien car je n'y connais pas grand chose.
Bonne soirée.
Revenir en haut Aller en bas
Fred 50

Fred 50

Messages : 9
Réputation : 0
Date d'inscription : 25/05/2020
Localisation : Manche

Pédale d'accélération "déplacée" sur mon Aixam  Empty
MessageSujet: Re: Pédale d'accélération "déplacée" sur mon Aixam    Pédale d'accélération "déplacée" sur mon Aixam  Icon_minitimeSam 18 Juil 2020 - 20:58

capot, pas capitaine. mille excuses.
Revenir en haut Aller en bas
Bene

Bene

Messages : 3713
Réputation : 219
Date d'inscription : 08/05/2016
Localisation : BDR

Pédale d'accélération "déplacée" sur mon Aixam  Empty
MessageSujet: Re: Pédale d'accélération "déplacée" sur mon Aixam    Pédale d'accélération "déplacée" sur mon Aixam  Icon_minitimeDim 19 Juil 2020 - 13:48

Pour débrider un kubota, tu retire la vis limitant le levier d'accélération (tes 70) et tu tords la pédale pour gagner en course de câble (+ 5)
Ta vsp est forcément débridée, vario et levier accélérateur.
En soulevant (hmmmm ?) la pédale tu as cassé/tordue son support..... ce qui équivaut à sa torsion
Donc regarde bien, fais des photos et dis nous car le risque pour ta sécurité existe
Si c'est vraiment avec le pied, la gaine collé au bouclier côté moteur c'est peut être décollée/sorti de son logement
donnant le même résultat, dans ce cas les dégâts sont moins graves

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat[
Revenir en haut Aller en bas
Picard 50

Picard 50

Messages : 81
Réputation : 1
Date d'inscription : 30/03/2019
Localisation : 50

Pédale d'accélération "déplacée" sur mon Aixam  Empty
MessageSujet: Re: Pédale d'accélération "déplacée" sur mon Aixam    Pédale d'accélération "déplacée" sur mon Aixam  Icon_minitimeMar 21 Juil 2020 - 14:52

Bonjour.
J'ai regardé comme je pouvais côté habitacle (plancher) tout est bien fixé, rien de cassé où déplacé de ce côté là, le ressort revient très bien.
maintenant côté extérieur, c'est compliqué car on voit quasi rien, il faut (au moins) démonter la boîte à air et je n'ai pas les outils pour ça 🙁
la pédale n'est pas vraiment déplacée mais elle est très légèrement plus haute qu'avant et encore je n'en suis pas très sûr..
au niveau conduite, j'ai fait pas mal de km hier et pas de problème particulier.
ceci dit, j'aimerais bien avoir une photo de cette gaine et de son logement pour voir.
Je vais essayer de faire des photos.
à plus.
Revenir en haut Aller en bas
Picard 50

Picard 50

Messages : 81
Réputation : 1
Date d'inscription : 30/03/2019
Localisation : 50

Pédale d'accélération "déplacée" sur mon Aixam  Empty
MessageSujet: Re: Pédale d'accélération "déplacée" sur mon Aixam    Pédale d'accélération "déplacée" sur mon Aixam  Icon_minitimeMar 21 Juil 2020 - 14:58

Bene, j'ajoute une précision puisque tu en parles:
au niveau debridage, je pense qu'elle l'est au variateur, effectivement mais au niveau de la vis de butée, je ne pense pas.
Revenir en haut Aller en bas
 

Pédale d'accélération "déplacée" sur mon Aixam

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Tempomat et pédale accélérateur
» Récupération d'un reste d'un Yucca
» L'opération escargot
» Toiture végétale et récupération d'eau de pluie ?
» ration a base de paille

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: • MICROCAR :: Problèmes annexes et accessoires-