Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.



 
AccueilRechercherS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Partagez
 

 Problème sonde de prechauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bruno36

bruno36

Messages : 446
Réputation : 0
Date d'inscription : 30/03/2018
Age : 52
Localisation : 36130 Déols

Problème sonde de prechauffage Empty
MessageSujet: Problème sonde de prechauffage   Problème sonde de prechauffage Icon_minitimeMer 18 Mar 2020 - 14:50

Bonjour je rencontre un truc bizarre quand je veut démarrer la voiture moteur froid.

Quand la sonde de température (préchauffage) est brancher, je peine comme un malade a démarre la voiture.
Si je débranche la sonde de température, la voiture démarre du premier coup..

Toutes les durites du réservoir au moteur on été remplacer.
La crépine du réservoir nettoyer.
Les bougies de préchauffage et les 2 sondes de température aussi..
Vidange huile+filtre et filtre a gasoil remplacer..
Batterie neuve

La sonde brancher, le témoins de préchauffage s'allume et se coupe bien et la voiture peine a démarrer.
La sonde débrancher le témoins de préchauffage s'allume et ne se coupe que quand le moteur tourne, et démarre du premier coup

Ya t'il un risque de rouler avec la sonde de débrancher??
Qui a une idée Merci
Revenir en haut Aller en bas
Bene

Bene

Messages : 3718
Réputation : 224
Date d'inscription : 08/05/2016
Localisation : BDR

Problème sonde de prechauffage Empty
MessageSujet: Re: Problème sonde de prechauffage   Problème sonde de prechauffage Icon_minitimeMer 18 Mar 2020 - 19:40

Il me semble que tu as 2 sondes sur ton moteur.
L'une indique la T° moteur pour prévenir de sur chauffe moteur
L'autre pour le pre chauffage, qui permet de raccourcir le temps de pré chauffe en fonction de la température moteur.
permettant l'économie de batterie en raccourcissant le temps si besoin.
En débranchant cette sonde le temps de pre chauffe sera fixe et plus long normalement.
Soit cette sonde dysfonctionne et coupe le pre chauffage trop tôt avant la T° de démarrage soit un blème dans la gestion sonde et pre chauffe ou un mauvais branchement ( tu as eu, si je me rappelle bien, des soucis de fils ?) peut être inversion avec l'autre sonde T°
Mesure le temps d'affichage du témoin s'il varie en fonction du branchement ou non de la sonde.
Quant à rouler sans cette sonde, bein moi y'en a pas sur la mienne comme sur d'autres VSP et pas de soucis.
Cependant il faut être certain que la sonde indiquant les sur chauffe remplit bien son office, là est le risque

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat[
Revenir en haut Aller en bas
bruno36

bruno36

Messages : 446
Réputation : 0
Date d'inscription : 30/03/2018
Age : 52
Localisation : 36130 Déols

Problème sonde de prechauffage Empty
MessageSujet: Re: Problème sonde de prechauffage   Problème sonde de prechauffage Icon_minitimeJeu 19 Mar 2020 - 9:53

Salut Bene.
Oui car ta sonde a 2 fils, 1 pour le préchauffage et 1 pour la température..

Tant que je démarre pas (Sonde débrancher) le voyant de préchauffage reste allumer.
Tans que je démarre pas, (sonde brancher) le voyant de préchauffage se coupe au bout de 10/12 secondes.
Revenir en haut Aller en bas
Bene

Bene

Messages : 3718
Réputation : 224
Date d'inscription : 08/05/2016
Localisation : BDR

Problème sonde de prechauffage Empty
MessageSujet: Re: Problème sonde de prechauffage   Problème sonde de prechauffage Icon_minitimeJeu 19 Mar 2020 - 10:50

OK,
donc soit inversion des fils ????
soit tu retires que celui de pre chauffe

Mais il serai bon de savoir si la partie T° fonctionne....
As tu un ventilo radiateur électrique ? Si la partie T° fonctionne il doit se déclencher en roulant et s'arrêter
un peu après l'arrêt moteur.

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat[
Revenir en haut Aller en bas
bruno36

bruno36

Messages : 446
Réputation : 0
Date d'inscription : 30/03/2018
Age : 52
Localisation : 36130 Déols

Problème sonde de prechauffage Empty
MessageSujet: Re: Problème sonde de prechauffage   Problème sonde de prechauffage Icon_minitimeJeu 19 Mar 2020 - 12:48

Le ventilateur est connecter en directe sur arbre du moteur, il tourne tous le temps
Pour la couleur des fils j'avais déja demander sur le forum aux personnes avec des microcar virgo et je n(est jamais eu de réponse, pourtant cela prend que 2 minutes..
Revenir en haut Aller en bas
Bene

Bene

Messages : 3718
Réputation : 224
Date d'inscription : 08/05/2016
Localisation : BDR

Problème sonde de prechauffage Empty
MessageSujet: Re: Problème sonde de prechauffage   Problème sonde de prechauffage Icon_minitimeJeu 19 Mar 2020 - 13:44

C'est différent de l'Xtoo qui a aussi 2 sondes, moteurs focs
pour les couleurs j'ai
sonde pre chauffe Bleu ciel/blanc
sonde thermo Vert/rouge
Maintenant suivant les constructeurs ......

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat[
Revenir en haut Aller en bas
bruno36

bruno36

Messages : 446
Réputation : 0
Date d'inscription : 30/03/2018
Age : 52
Localisation : 36130 Déols

Problème sonde de prechauffage Empty
MessageSujet: Re: Problème sonde de prechauffage   Problème sonde de prechauffage Icon_minitimeJeu 19 Mar 2020 - 15:59

Moi un blanc Préchauffage (Je pense)
et un bleu Température d'eau
Revenir en haut Aller en bas
dj mks

dj mks

Messages : 16
Réputation : 0
Date d'inscription : 24/02/2018
Localisation : champagney

Problème sonde de prechauffage Empty
MessageSujet: Re: Problème sonde de prechauffage   Problème sonde de prechauffage Icon_minitimeMar 12 Jan 2021 - 18:26

Bonjour je possède une scouty 2009 j'ai roulé 20km avec mon voyant d'eau allumé je précise que mon niveau d'eau est bon et pas de fumée est ce que je peux rouler encore comme cela avant de changer ma sonde ? Ou c'est préférable de la débrancher ?
Revenir en haut Aller en bas
MORSAY

MORSAY

Messages : 4486
Réputation : 12
Date d'inscription : 20/03/2015
Age : 37
Localisation : Paris

Problème sonde de prechauffage Empty
MessageSujet: Re: Problème sonde de prechauffage   Problème sonde de prechauffage Icon_minitimeMar 19 Jan 2021 - 23:07

Salut Bruno je vois ta un souci de démarrage
Le voyant il est allumé en rouge

Déjà première chose vérifier des soupapes si la de la compression moteur

Il faut aussi enlever le filtre a gazoil
Change le

Et change la sonde regarde si ta sonde ya toujours la pointe où elle est cassé

Le démarrage peu venir ta batrie sa fait combien de temp ta la batrie

Fait une vidéo du démarrage a tu regarder des fitre
Si tu démarre pas essaye mètre en point mort

Et tourne la clé et appuis sur la pédale de accélération doucement

Tu etien la voiture et tu pompe la pédale accélération
Plusieurs fois pour voir si le gasoil passe bien
Si elle demare

Essaye sa ta pas de démarrage elle est froide comme il fait froid a plus de mal à démarrer
Revenir en haut Aller en bas
MORSAY

MORSAY

Messages : 4486
Réputation : 12
Date d'inscription : 20/03/2015
Age : 37
Localisation : Paris

Problème sonde de prechauffage Empty
MessageSujet: Re: Problème sonde de prechauffage   Problème sonde de prechauffage Icon_minitimeMar 19 Jan 2021 - 23:10

Le problème vient de ta sonde est HS
Revenir en haut Aller en bas
MORSAY

MORSAY

Messages : 4486
Réputation : 12
Date d'inscription : 20/03/2015
Age : 37
Localisation : Paris

Problème sonde de prechauffage Empty
MessageSujet: Re: Problème sonde de prechauffage   Problème sonde de prechauffage Icon_minitimeMar 19 Jan 2021 - 23:25

Ses quoi le modèle ta sonde de température tu regarder le thermostat sa chauffe le moteur tu roules

Une sonde dois être changer elle abîme le froid

Ce devise tu enlèves les cose
Et tu changes la pièce tu la révise les cosse et tu essaye de démarrer va démarrer niquel


Fait une vidéo du démarrage attend le voyant allume plus et demare la voiture

Si elle du mal te conseil de changer les bougies ce peu sa vien de des bougies

Pour sa veux être sur va démarrer en changeant la sonde si tu a pas sonde
Elle démarre

Mes le problème peu pas rouler comme ça
L'eau va chauffer et radiateur

Ses mauvais

Il faut voir déjà pour changer ta sonde et verra si sa fonctionne

Revenir en haut Aller en bas
 

Problème sonde de prechauffage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Problème sonde température extérieure sur Vito MP
» Problème avec sonde eaux usées
» Problème mise en route LT28
» Problème chauffage gaz Trumatic/Trumavent
» Problème alétoire de démarrage à froid / Vito 110 CDI 2003, tartine inside

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: • MICROCAR :: Problèmes moteur-