Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.



 
AccueilRechercherS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Partagez
 

 pas de démarrage a chaud xtoo de 2006

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gilles32

gilles32

Messages : 8
Réputation : 0
Date d'inscription : 16/03/2020
Localisation : gers 32

pas de démarrage a chaud xtoo de 2006 Empty
MessageSujet: pas de démarrage a chaud xtoo de 2006   pas de démarrage a chaud xtoo de 2006 Icon_minitimeLun 16 Mar 2020 - 11:25

Bonjour, je m appelle Gilles j ai 36 ans et j habite dans le gers
J ai une ligier Xtoo diesel qui démarre très bien a froid mais impossible de demarre a chaud est ce que quelqu' un peut m aider ??
Revenir en haut Aller en bas
bruno36

bruno36

Messages : 446
Réputation : 0
Date d'inscription : 30/03/2018
Age : 52
Localisation : 36130 Déols

pas de démarrage a chaud xtoo de 2006 Empty
MessageSujet: Re: pas de démarrage a chaud xtoo de 2006   pas de démarrage a chaud xtoo de 2006 Icon_minitimeLun 16 Mar 2020 - 16:11

Bonjour! Un problème de démarrage à chaud peut venir de ton filtre à air encrassé qui empêche la bonne combustion du carburant de ton moteur..
Ou
Revenir en haut Aller en bas
gilles32

gilles32

Messages : 8
Réputation : 0
Date d'inscription : 16/03/2020
Localisation : gers 32

pas de démarrage a chaud xtoo de 2006 Empty
MessageSujet: Re: pas de démarrage a chaud xtoo de 2006   pas de démarrage a chaud xtoo de 2006 Icon_minitimeLun 16 Mar 2020 - 17:05

RE
J'ai essaye déjà essaye de démarrer sans le filtre a air et c est pareil , et le démarreur tourne vite pas de soucis de ce côté la,. merci pour votre réponse Bruno36
Revenir en haut Aller en bas
Bene

Bene

Messages : 3674
Réputation : 222
Date d'inscription : 08/05/2016
Localisation : BDR

pas de démarrage a chaud xtoo de 2006 Empty
MessageSujet: Re: pas de démarrage a chaud xtoo de 2006   pas de démarrage a chaud xtoo de 2006 Icon_minitimeLun 16 Mar 2020 - 19:37

Je suppose que c'est un lombardini focs....
À chaud c'est soit l'alimentation en GO soit en AIR
L'air c'est fait...
Le GO, y, a la pompe électrique, la perméabilité des durites/filtres à vérifier

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat[
Revenir en haut Aller en bas
En ligne
bruno36

bruno36

Messages : 446
Réputation : 0
Date d'inscription : 30/03/2018
Age : 52
Localisation : 36130 Déols

pas de démarrage a chaud xtoo de 2006 Empty
MessageSujet: Re: pas de démarrage a chaud xtoo de 2006   pas de démarrage a chaud xtoo de 2006 Icon_minitimeLun 16 Mar 2020 - 19:51

Pompe électrique ou mécanique comme sur la mienne
Revenir en haut Aller en bas
gilles32

gilles32

Messages : 8
Réputation : 0
Date d'inscription : 16/03/2020
Localisation : gers 32

pas de démarrage a chaud xtoo de 2006 Empty
MessageSujet: Re: pas de démarrage a chaud xtoo de 2006   pas de démarrage a chaud xtoo de 2006 Icon_minitimeLun 16 Mar 2020 - 21:39

C est un lombardini progres , les durites ont étés change le réservoir démonté nettoyé filtre neuf et pompe a gasoil électrique neuve
Revenir en haut Aller en bas
Bene

Bene

Messages : 3674
Réputation : 222
Date d'inscription : 08/05/2016
Localisation : BDR

pas de démarrage a chaud xtoo de 2006 Empty
MessageSujet: Re: pas de démarrage a chaud xtoo de 2006   pas de démarrage a chaud xtoo de 2006 Icon_minitimeLun 16 Mar 2020 - 23:20

Bon si on considère que c'est bon, exemple pompe électrique neuve fonctionnelle et pas occase.
Reste plus qu'un défaut de compression, a minima dû a un mauvais réglage du jeu aux soupapes

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat[
Revenir en haut Aller en bas
En ligne
gilles32

gilles32

Messages : 8
Réputation : 0
Date d'inscription : 16/03/2020
Localisation : gers 32

pas de démarrage a chaud xtoo de 2006 Empty
MessageSujet: Re: pas de démarrage a chaud xtoo de 2006   pas de démarrage a chaud xtoo de 2006 Icon_minitimeMar 17 Mar 2020 - 7:22

Bonjour, j y ai pense aussi et j ai contrôle et pas de soupapes bridés
Revenir en haut Aller en bas
Bene

Bene

Messages : 3674
Réputation : 222
Date d'inscription : 08/05/2016
Localisation : BDR

pas de démarrage a chaud xtoo de 2006 Empty
MessageSujet: Re: pas de démarrage a chaud xtoo de 2006   pas de démarrage a chaud xtoo de 2006 Icon_minitimeMar 17 Mar 2020 - 14:19

bon, on sait pas vraiment ce qui a été tripatouiller dans ce moteur....
Donc liste de ce qui a été fait.....
Les injecteurs , etc...;.. ?

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat[
Revenir en haut Aller en bas
En ligne
gilles32

gilles32

Messages : 8
Réputation : 0
Date d'inscription : 16/03/2020
Localisation : gers 32

pas de démarrage a chaud xtoo de 2006 Empty
MessageSujet: Re: pas de démarrage a chaud xtoo de 2006   pas de démarrage a chaud xtoo de 2006 Icon_minitimeMar 17 Mar 2020 - 16:12

Pour renseignement les opérations effectuées sur la voiture sont :
pompe électrique changé
durite de carburant changé
réservoir nettoyé
contrôle réglage des culbuteurs
contrôle des bougies de préchauffage
refaire faisceau circuit de charge
contrôle des relais et fusibles
voilà je crois que j ai tout dit
Revenir en haut Aller en bas
louisspaul

louisspaul

Messages : 87
Réputation : 1
Date d'inscription : 13/12/2015
Localisation : eure et loir

pas de démarrage a chaud xtoo de 2006 Empty
MessageSujet: Re: pas de démarrage a chaud xtoo de 2006   pas de démarrage a chaud xtoo de 2006 Icon_minitimeMar 17 Mar 2020 - 17:18

Pas de "soupapes bridées"
Ok , mais le jeu est correct et la levée au bon moment? Kissing Face With Sm
Revenir en haut Aller en bas
gilles32

gilles32

Messages : 8
Réputation : 0
Date d'inscription : 16/03/2020
Localisation : gers 32

pas de démarrage a chaud xtoo de 2006 Empty
MessageSujet: Re: pas de démarrage a chaud xtoo de 2006   pas de démarrage a chaud xtoo de 2006 Icon_minitimeMar 17 Mar 2020 - 20:20

Oui tout est bon et voilà ce que l on a remarque, quand elle est très chaude enfin quand ont a roule un moment ont l éteins et la elle ne démarre pas , la du coup ont attend 15 a 20 minutes et la elle démarre alors une idée ?
Revenir en haut Aller en bas
Bene

Bene

Messages : 3674
Réputation : 222
Date d'inscription : 08/05/2016
Localisation : BDR

pas de démarrage a chaud xtoo de 2006 Empty
MessageSujet: Re: pas de démarrage a chaud xtoo de 2006   pas de démarrage a chaud xtoo de 2006 Icon_minitimeMar 17 Mar 2020 - 22:56

Bon, 20 mn elle est toujours chaude ....
C'est plutôt un blème d'alimentation en Go, roule comme tu l'as fait, un moment.
Tente le redémarrage, si cela échoue, ouvre le bouchon du réservoir et recommence
Tu dois pouvoir redémarrer
Je pense à un défaut de pressurisation du réservoir, la mise à l'air fonctionne pas
Dis nous quoi .....

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat[
Revenir en haut Aller en bas
En ligne
gilles32

gilles32

Messages : 8
Réputation : 0
Date d'inscription : 16/03/2020
Localisation : gers 32

pas de démarrage a chaud xtoo de 2006 Empty
MessageSujet: Re: pas de démarrage a chaud xtoo de 2006   pas de démarrage a chaud xtoo de 2006 Icon_minitimeMer 18 Mar 2020 - 9:46

J ai déjà essayé ça et pas de, pression dans le réservoir !!!
Revenir en haut Aller en bas
Bene

Bene

Messages : 3674
Réputation : 222
Date d'inscription : 08/05/2016
Localisation : BDR

pas de démarrage a chaud xtoo de 2006 Empty
MessageSujet: Re: pas de démarrage a chaud xtoo de 2006   pas de démarrage a chaud xtoo de 2006 Icon_minitimeMer 18 Mar 2020 - 11:26

Hmmm, ce n'est pas de la pression mais de la dépression,
Le raisonnement
en gros ton réservoir sans mise à l'air est étanche, en consommant tu aspires du GO
ce qui crée une dépression, qui s'oppose a l'aspiration du GO.
En roulant, l'aspiration des pistons et de la pompe continuent d'alimenter suffisamment .
Cependant en arrêtant le moteur plus d'aide par les pistons, le redémarrage devient difficile.
Après quelques minutes l'équilibre revient entre réservoir et pression atmosphérique
(le réservoir n'est pas parfaitement étanche) tu peux redémarrer.
En ouvrant le bouchon, juste après arrêt du moteur, la pression s'équilibre (ça s'entend)

In fine, pas de problème avec l'alimentation, ni avec les soupapes reste un blème de compression
au niveau piston/cylindre......

Je dirai que tu as une pièce que tu penses fiable qui ne l'est pas et que dans ces conditions aucune proposition
conviendra

Conduite à tenir, recommencer depuis le début en suspectant chaque chose, pompe, durite, filtre etc....
En faisant des test, exemple, aspirer avec une seringue le GO à travers le circuit d'alimentation etc....
Courage
Je n'ai plus d'argument

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat[
Revenir en haut Aller en bas
En ligne
Amelswed

Amelswed

Messages : 3
Réputation : 0
Date d'inscription : 31/03/2020
Age : 20
Localisation : 90000

pas de démarrage a chaud xtoo de 2006 Empty
MessageSujet: Re: pas de démarrage a chaud xtoo de 2006   pas de démarrage a chaud xtoo de 2006 Icon_minitimeMar 31 Mar 2020 - 12:27

Bonjour je ne sais pas comment crée un nouveaux « débat » si on peut dire sa comme sa j’ai vraiment besoin d’aide , j’ai une ligier xtoo qui démarre correctement mais qui n avance plus on c est rendu compte qu’elle pouvais avancer mais il faut appuyer sur le frein ! Chose incompréhensible , on comprend vraiment pas donc pour rouler on doit appuyer sur la pédales d accélération et sur le frein pour le marche avant et marche arrière merci de lire ce message on comprend vraiment pas cette panne ... bonne journée à vous
Revenir en haut Aller en bas
Bene

Bene

Messages : 3674
Réputation : 222
Date d'inscription : 08/05/2016
Localisation : BDR

pas de démarrage a chaud xtoo de 2006 Empty
MessageSujet: Re: pas de démarrage a chaud xtoo de 2006   pas de démarrage a chaud xtoo de 2006 Icon_minitimeMar 31 Mar 2020 - 14:56

@Amelswed
tu vas là :
[Vous devez être inscrit et connecté pour voir ce lien]

Dans le bandeau tu cliques sur Nouveau en haut à gauche sous la bannière qui défile
nouveau Avenir VSP  :: • LIGIER :: Problèmes train roulant Plus !

tu auras une boite de dialogue intitulé poster un nouveau sujet

Tu mets un titre explicite, pas du genre problème Xtoo mais du genre Xtoo qui n'avance qu'en freinant par exemple
Ensuite dans le corps du message tu expliques ton problème
N'oublies pas d'être précis, on est pas chez toi devant la VSP
Tu l'as depuis quand ? cela est apparu récemment  et après quoi ?
donnes aussi, l'année, les KMS, l'entretien fait, ce qu'il y a à faire, si tu es ou non une quiche en bricolage
et surtout qui fait l'entretien....
PS si c'est un garage, ce que l'on pourra dire sera du vent et seul le garage aura raison (à tort ou non)
PS 2 fait pareil dans la section presentation, même chose pour te présenter

Courage !

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat[
Revenir en haut Aller en bas
En ligne
Amelswed

Amelswed

Messages : 3
Réputation : 0
Date d'inscription : 31/03/2020
Age : 20
Localisation : 90000

pas de démarrage a chaud xtoo de 2006 Empty
MessageSujet: Re: pas de démarrage a chaud xtoo de 2006   pas de démarrage a chaud xtoo de 2006 Icon_minitimeMer 1 Avr 2020 - 11:50

@bene
Merci beaucoup , bon du coup on a trouver le problème y’a une fuite d’eau dans la voiture quand il pleut et qui touche tout les fils à l intérieur du tableau de bord j ai tout séché au niveau des pédales et elle remarche normalement plus qu’à trouver la fuite et c est bon merci beaucoup de m’avoir dirigé 😀
Revenir en haut Aller en bas
bruno36

bruno36

Messages : 446
Réputation : 0
Date d'inscription : 30/03/2018
Age : 52
Localisation : 36130 Déols

pas de démarrage a chaud xtoo de 2006 Empty
MessageSujet: Re: pas de démarrage a chaud xtoo de 2006   pas de démarrage a chaud xtoo de 2006 Icon_minitimeMer 1 Avr 2020 - 18:28

Merci pour le retour Winking Face
Revenir en haut Aller en bas
 

pas de démarrage a chaud xtoo de 2006

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» LT 28 Problème démarrage à chaud
» Lierre à eu coup de chaud
» Vin chaud à la cannelle
» capteur air chaud
» Re-démarrage après 3 semaines dehors sous la neige

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: • LIGIER :: Problèmes moteur-