Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.



 
AccueilRechercherS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Partagez
 

 Problème démarrage virgo 3 "pratic"

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Alowa

Alowa

Messages : 19
Réputation : 0
Date d'inscription : 15/05/2019
Localisation : Reims

Problème démarrage virgo 3 "pratic" Empty
MessageSujet: Problème démarrage virgo 3 "pratic"   Problème démarrage virgo 3 "pratic" Icon_minitimeMar 24 Sep 2019 - 11:39

Bonjour,
Je viens de récupérer une Virgo 3 de 2002, moteur FOCS, mais qui a un problème pour démarrer.
Je mets le contact, je sors sous le capot pour prendre un fil et le faire toucher à la batterie. Je vois des petites étincelles et j'entends un lèger cliquetis. Je compte jusque 10 et je remonte dans l'habitacle pour démarrer du 1er coup.
Je viens d'y mettre un relais de préchauffage neuf mais cela n'a rien changé.
Je vous remercie par avance pour l'aide que vous pourriez m'apporter.
Cordialement,
Revenir en haut Aller en bas
Bene

Bene

Messages : 3713
Réputation : 219
Date d'inscription : 08/05/2016
Localisation : BDR

Problème démarrage virgo 3 "pratic" Empty
MessageSujet: Re: Problème démarrage virgo 3 "pratic"   Problème démarrage virgo 3 "pratic" Icon_minitimeMar 24 Sep 2019 - 13:27

ton problème est un problème de pre chauffage uniquement ? Tout le reste fonctionne ?
On est pas devant la vsp.....
Ton fil il est relié à quoi ? aux bougies direct ?
Si que pre chauffage, alors vérifies fusible (TESTÉ pas regardé), relais et fils (continuité) et contact nieman

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat[
Revenir en haut Aller en bas
Alowa

Alowa

Messages : 19
Réputation : 0
Date d'inscription : 15/05/2019
Localisation : Reims

Problème démarrage virgo 3 "pratic" Empty
MessageSujet: Re: Problème démarrage virgo 3 "pratic"   Problème démarrage virgo 3 "pratic" Icon_minitimeMar 24 Sep 2019 - 17:25

Bonsoir Bene,

Je vais regarder les fusibles, je n'avais pas fait.
Quand je relie le fil des bougies (celui que j'emmène à la batterie) dans son fil d'embout, il ne se passe rien. Donc, peut-être juste le fusible ?
Le neiman a l'air de fonctionner, le tableau de bord s'allume : batterie et frein à main mais pas le ressort orange des bougies et si j'essaye de démarrer, cela ne fonctionne pas.
Dès que le temps le permet, je teste les fusibles !
En attendant, grand merci pour cette piste, je reviendrai donner le résultat.
Cordialement,
Revenir en haut Aller en bas
Alowa

Alowa

Messages : 19
Réputation : 0
Date d'inscription : 15/05/2019
Localisation : Reims

Problème démarrage virgo 3 "pratic" Empty
MessageSujet: Re: Problème démarrage virgo 3 "pratic"   Problème démarrage virgo 3 "pratic" Icon_minitimeMer 25 Sep 2019 - 15:49

Bonjour,
Je suis allée acheter des fusibles dans une boutique VSP avec une photo de mon boîtier et ils m'ont vendus des 20 et 30 A. J'ai rebranché sous le capot mon fil et cela n'a rien changé. Les bougies de préchauffage ne se mettent toujours pas en route.
Je voudrais préciser que cette voiture me vient d'un bricoleur bidouilleur et pas du tout entretenue comme il se devrait.
Prochaine étape : le neiman ? c'est peut-être lui ?
Merci par avance.
Revenir en haut Aller en bas
Bene

Bene

Messages : 3713
Réputation : 219
Date d'inscription : 08/05/2016
Localisation : BDR

Problème démarrage virgo 3 "pratic" Empty
MessageSujet: Re: Problème démarrage virgo 3 "pratic"   Problème démarrage virgo 3 "pratic" Icon_minitimeMer 25 Sep 2019 - 19:49

Il te faut tester la continuité des fils, vérifier que le courant arrive au fusible, au relai , au neiman

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat[
Revenir en haut Aller en bas
Alowa

Alowa

Messages : 19
Réputation : 0
Date d'inscription : 15/05/2019
Localisation : Reims

Problème démarrage virgo 3 "pratic" Empty
MessageSujet: Re: Problème démarrage virgo 3 "pratic"   Problème démarrage virgo 3 "pratic" Icon_minitimeJeu 26 Sep 2019 - 0:24

Bonsoir,

Un ami va venir avec son testeur samedi. Il est mécanicien de métier mais dans les grosses machines de chantier. On en saura plus. J'espère que l'on finira par trouver.
Grand merci en attendant de me guider.
Bonne nuit,
Revenir en haut Aller en bas
Bene

Bene

Messages : 3713
Réputation : 219
Date d'inscription : 08/05/2016
Localisation : BDR

Problème démarrage virgo 3 "pratic" Empty
MessageSujet: Re: Problème démarrage virgo 3 "pratic"   Problème démarrage virgo 3 "pratic" Icon_minitimeJeu 26 Sep 2019 - 9:17

As tu essayé de mettre le contact, attendre 10 s et de démarrer ? l'ampoule de pre chauffe est peut être
simplement grillée ?

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat[
Revenir en haut Aller en bas
Alowa

Alowa

Messages : 19
Réputation : 0
Date d'inscription : 15/05/2019
Localisation : Reims

Problème démarrage virgo 3 "pratic" Empty
MessageSujet: Re: Problème démarrage virgo 3 "pratic"   Problème démarrage virgo 3 "pratic" Icon_minitimeJeu 26 Sep 2019 - 10:05

Bonjour,
Oui, ça on a essayé. Et on n'entend pas le léger cliquetis des bougies qui préchauffent. J'ai entendu parlé d'un bouton poussoir qui pourrait être posé dans l'habitacle. Cela sous-entend de brancher le "fameux fil" toujours sur la batterie. Question : cela est-il envisageable ?
Si on ne trouve pas, je la porterai dans un garage VSP, mais c'est tellement cher que j'essaie de trouver par moi-même.
Le testeur nous dira peut-être si il y a une "masse", ou un fil défectueux.
Mon ami viendra ce samedi.
Grand merci en attendant et bonne journée à toi.
Revenir en haut Aller en bas
Alowa

Alowa

Messages : 19
Réputation : 0
Date d'inscription : 15/05/2019
Localisation : Reims

Problème démarrage virgo 3 "pratic" Empty
MessageSujet: Re: Problème démarrage virgo 3 "pratic"   Problème démarrage virgo 3 "pratic" Icon_minitimeMer 9 Oct 2019 - 11:07

Bonjour,
Je reviens pour donner des nouvelles...
L'autre jour, j'ai voulu la faire rouler une dizaine de km pour la bombe anti-crevaison et elle a commencé à fumer (blanche), à perdre de la vitesse et à s'arrêter ! Appel aux amis pour la ramener chez moi.
Certainement le joint de culasse. Ce vieux moteur ne me disait rien pour le réparer aussi j'en ai racheté un en occasion dans un garage VSP, donc révisé et garanti, et surtout plus récent et en meilleur état.
Il sera installé prochainement. Je sais que le problème d'allumage ne sera pas forcément résolu avec cette action. Ces derniers m'ont également conseillée le bouton poussoir en dernier lieu.
A bientôt.
Revenir en haut Aller en bas
Alowa

Alowa

Messages : 19
Réputation : 0
Date d'inscription : 15/05/2019
Localisation : Reims

Problème démarrage virgo 3 "pratic" Empty
MessageSujet: Re: Problème démarrage virgo 3 "pratic"   Problème démarrage virgo 3 "pratic" Icon_minitimeMar 15 Oct 2019 - 10:24

Bonjour Bene,
Le moteur devrait être remonté samedi prochain et je croise les doigts !
J'avais une autre question : est-ce que c'est très compliqué à démonter le tableau de bord ? On pourrait alors vérifier les ampoules ? Et aussi les branchements ?
Il a déjà été trifouillé car les vis sont abîmées, le volant est remis de travers, le compteur des KMs ne tourne pas, le warning ne fonctionne pas non plus et certainement d'autres choses encore...
J'ai cherché sur Youtube sans résultat.
Qu'en pensez-vous ? Je ferais mieux de faire un nouveau sujet ?
Merci d'avance. Cordialement,
Revenir en haut Aller en bas
 

Problème démarrage virgo 3 "pratic"

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» problème démarrage viano fun
» Problème alétoire de démarrage à froid / Vito 110 CDI 2003, tartine inside
» Problème démarrage montre
» problème démarrage du au capteur de vilebrequin....
» inverseur qui claque sur TS 115

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: • MICROCAR :: Problèmes électriques-