Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.



 
AccueilRechercherS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Partagez
 

 Petit problème pont inverseur sur Aixam Crossover

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Picard 50

Picard 50

Messages : 81
Réputation : 1
Date d'inscription : 30/03/2019
Localisation : 50

Petit problème pont inverseur sur Aixam Crossover Empty
MessageSujet: Petit problème pont inverseur sur Aixam Crossover   Petit problème pont inverseur sur Aixam Crossover Icon_minitimeLun 3 Juin 2019 - 19:05

Bonjour chers amis vspistes.
Je ne sais pas si c'est la bonne rubrique mais je vais quand même exposer mon sujet.
Je rencontre un problème mineur sur mon vsp concernant le pont inverseur, je m'explique :
parfois, quand j'enclenche la marche arrière et que je repasse en marche avant, je commence à accélérer et le véhicule repart en marche arrière 😲
je ne sais pas si c'est un défaut ou si c'est moi qui est trop brusque🤔
j'irai demander au concess mais si vous avez quelques témoignages sur ce sujet, n'hésitez pas 😉
Merci par avance et bonne soirée.
Revenir en haut Aller en bas
littlesk8

littlesk8

Messages : 936
Réputation : 57
Date d'inscription : 05/08/2014

Petit problème pont inverseur sur Aixam Crossover Empty
MessageSujet: Re: Petit problème pont inverseur sur Aixam Crossover   Petit problème pont inverseur sur Aixam Crossover Icon_minitimeLun 3 Juin 2019 - 19:50

salut,
lorsque tu met la marche avant tu dis quelle repart en arrière. Dans cette situation tu fais quelques mètres et repart avec un a coups en avant ? c'est bien sa ?
Revenir en haut Aller en bas
Picard 50

Picard 50

Messages : 81
Réputation : 1
Date d'inscription : 30/03/2019
Localisation : 50

Petit problème pont inverseur sur Aixam Crossover Empty
MessageSujet: Re: Petit problème pont inverseur sur Aixam Crossover   Petit problème pont inverseur sur Aixam Crossover Icon_minitimeLun 3 Juin 2019 - 20:14

Bsr
Disons que par exemple pour sortir d'un parking, je met la marche arrière, je recule de quelques mètres, je freine, ensuite je met la marche avant et la bizarrement, elle part en arrière 😲
je re freine, remets au pm, puis encore marche avant (parfois assez dure à repasser) et là elle repart enfin en marche avant.
Revenir en haut Aller en bas
littlesk8

littlesk8

Messages : 936
Réputation : 57
Date d'inscription : 05/08/2014

Petit problème pont inverseur sur Aixam Crossover Empty
MessageSujet: Re: Petit problème pont inverseur sur Aixam Crossover   Petit problème pont inverseur sur Aixam Crossover Icon_minitimeLun 3 Juin 2019 - 20:57

le soucis n'apparait que de la marche arriere vers la marche avant ? quand tu passe de l'avant a l'arriere pas de soucis ?
et tous les passage se font bien sans a coup ?

je partirais peut etre sur un réglage de cable inverseur a faire voir si la fourchette du selecteur de boite pivote bien sans points dure anormale. Je ne connais pas le montage sur ta voiture si c'est avec un ressort de rappel dans la boite ? Voir si le mécanisme est bien fonctionnel
Revenir en haut Aller en bas
Picard 50

Picard 50

Messages : 81
Réputation : 1
Date d'inscription : 30/03/2019
Localisation : 50

Petit problème pont inverseur sur Aixam Crossover Empty
MessageSujet: Re: Petit problème pont inverseur sur Aixam Crossover   Petit problème pont inverseur sur Aixam Crossover Icon_minitimeLun 3 Juin 2019 - 21:36

Oui effectivement, le problème survient de la marche arrière vers la marche avant, mais pas à tout les coups, seulement une fois sur trois environ.
Comme tu dit peut être un problème de tension de câble... je n'y connais pas grand chose pour le moment mais j'apprends à mesure.
de toute façon je vais aller voir le concess cette semaine et je lui demanderai, on verra bien.
a part ça, très bon véhicule d'occase, 70 compteur en plat et 75 en descente variateur débridé .
Je suis tenté pour faire le débridage de la vis d'accélération mais je me tâte car elle est sous garantie...
En tout cas merci de ton éclairage 😉
Bonne soirée.
Revenir en haut Aller en bas
littlesk8

littlesk8

Messages : 936
Réputation : 57
Date d'inscription : 05/08/2014

Petit problème pont inverseur sur Aixam Crossover Empty
MessageSujet: Re: Petit problème pont inverseur sur Aixam Crossover   Petit problème pont inverseur sur Aixam Crossover Icon_minitimeLun 3 Juin 2019 - 21:54

j'espère avoir pu te guider un peu même si c'est nu peu flou, n'étant pas devant la voiture...
au plaisir ^^
Revenir en haut Aller en bas
MORSAY

MORSAY

Messages : 3011
Réputation : 12
Date d'inscription : 20/03/2015
Age : 35
Localisation : Paris

Petit problème pont inverseur sur Aixam Crossover Empty
MessageSujet: Re: Petit problème pont inverseur sur Aixam Crossover   Petit problème pont inverseur sur Aixam Crossover Icon_minitimeMer 5 Juin 2019 - 7:52

Pour moi ta marche arrière enclenche

Car tu recule je pense faux moin tendre le câble inverseur

Ou ton véhicule le ralenti est trop haut et sa fait tu recule tous seul

Vérifier cela me dire sa fonctionne mieux bonne journée
Revenir en haut Aller en bas
Raiback

Raiback

Messages : 41
Réputation : -6
Date d'inscription : 09/05/2019
Localisation : Sud

Petit problème pont inverseur sur Aixam Crossover Empty
MessageSujet: Re: Petit problème pont inverseur sur Aixam Crossover   Petit problème pont inverseur sur Aixam Crossover Icon_minitimeMer 5 Juin 2019 - 17:13

Picard 50 a écrit:
Oui effectivement, le problème survient de la marche arrière vers la marche avant, mais pas à tout les coups, seulement une fois sur trois environ.
Comme tu dit peut être un problème de tension de câble... je n'y connais pas grand chose pour le moment mais j'apprends à mesure.
   de toute façon je vais aller voir le concess cette semaine et je lui demanderai, on verra bien.
a part ça, très bon véhicule d'occase, 70 compteur en plat et 75 en descente variateur débridé .
Je suis tenté pour faire le débridage de la vis d'accélération mais je me tâte car elle est sous garantie...
En tout cas merci de ton éclairage 😉
Bonne soirée.
Attention véhicule débridé plus de garantie constructeur.
Revenir en haut Aller en bas
 

Petit problème pont inverseur sur Aixam Crossover

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» petit problème sur serissa
» Petit problème d'ordi! Où est passée ma poubelle?
» Petit problème avec une Nomos Tangente
» Petit problème avec ma Frédérique Constant.
» petit problème ...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: • AIXAM :: Problèmes train roulant-