Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.



 
AccueilRechercherS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Partagez
 

 Aixam 400 problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Feez56500

Feez56500

Messages : 1
Réputation : 0
Date d'inscription : 16/12/2018
Localisation : Locmine

Aixam 400 problème de démarrage Empty
MessageSujet: Aixam 400 problème de démarrage   Aixam 400 problème de démarrage Icon_minitimeDim 16 Déc 2018 - 16:25

Bonjour j’ai une aixam 400, qui ne démarre que au pinces, la batterie est bonne et je vien de changer les bougies. Avez vous une solution ?
Merci
Revenir en haut Aller en bas
Onigiri
Meilleur posteur
Meilleur posteur
Onigiri

Messages : 1990
Réputation : 118
Date d'inscription : 11/03/2015
Age : 38
Localisation : Besançon - Doubs (25)

Aixam 400 problème de démarrage Empty
MessageSujet: Re: Aixam 400 problème de démarrage   Aixam 400 problème de démarrage Icon_minitimeDim 16 Déc 2018 - 20:19

Bonjour.
Sans plus de détails on va rester dans le vague.
Essayons donc ceci :
vire les cosse s de la batterie, passe un coup de papier à poncer (fin hein pas un truc de brutasse) sur les bornes et l'intérieur des cosses. Remet les cosses en place et réessayes de démarrer.

J'aimerais revenir sur la batterie "bonne". Qu'entends-tu par là ?

_________________
Je ne cherche pas à connaître les réponses, je cherche à comprendre toutes les questions.
Kung Fu - petit scarabée (Citation de Confucius) [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
fallballa59210

avatar

Messages : 760
Réputation : 61
Date d'inscription : 10/05/2013
Age : 33
Localisation : Dunkerque (Dans le Ch'Nord)

Aixam 400 problème de démarrage Empty
MessageSujet: Re: Aixam 400 problème de démarrage   Aixam 400 problème de démarrage Icon_minitimeDim 16 Déc 2018 - 20:37

bONJOUR

vérifie le fusible de démarrage

ensuite vérifie ton relais de préchauffage

vérifie ensuite le voltage de ta batterie elle a beau être neuve si elle ne charge pas ca sert a rien

vérifie l'alternateur

cdlt
Revenir en haut Aller en bas
http://tomyninfo.doomby.com
Michael Ligier

Michael Ligier

Messages : 854
Réputation : 31
Date d'inscription : 03/12/2017
Age : 37
Localisation : France

Aixam 400 problème de démarrage Empty
MessageSujet: Re: Aixam 400 problème de démarrage   Aixam 400 problème de démarrage Icon_minitimeDim 16 Déc 2018 - 21:35

Oui comme à dit fallbala59210 Vérifie le fusibles

J'avais le même problème avec m'a ixo elle ne démarrait que avec les câble. Le problème venait d'un fusibles grillée.

Tu à peut être fait un court circuit (grillée le fusibles) en installant la batterie.
ça m'était arrivé à moi j'avais pas fait attention en installant la batterie j'ai toucher le + et le - en même temps avec une clé 😨 Et hop court circuit ( fusible grillée ) la voiture donnait aucune réaction en mettant le contact.

Pour la batterie
Tu peux vérifier si ta batterie est en bon état

le voltage devrait se situer entre 12,4 et 12,7 V. Une valeur inférieure à 12,4 indique que t'a batterie a besoin d'être chargée.

Si la valeur est inférieure à 12,2 V, fait une recharge lente de la batterie. Puis vérifi à nouveau.

Si la valeur est supérieure à 12,9 V, le voltage est trop élevé. Allume les phares afin de retirer la charge du voltage en excès. Un voltage trop élevé peut indiquer que l'alternateur charge trop la batterie.

Si la batterie ne charge pas en roulant alternateur HS ( à vérifier ).

Personnellement je pense plus à un problème de fusibles.

Envoyé depuis l'appli Topic'it
Revenir en haut Aller en bas
 

Aixam 400 problème de démarrage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Problème de démarrage par temps froid
» Z1000J et démarrage difficile. Le coupable démasqué
» Problème de démarrage Kymco 300 MXU
» problème de démarrage
» Problème de démarrage Apex RTX 2006

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: • AIXAM :: Problèmes moteur-