Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.



 
AccueilRechercherS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Partagez
 

 Problème demarer pédale résolu

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
MORSAY

MORSAY

Messages : 2944
Réputation : 11
Date d'inscription : 20/03/2015
Age : 35
Localisation : Paris

Problème demarer pédale résolu  Empty
MessageSujet: Problème demarer pédale résolu    Problème demarer pédale résolu  Icon_minitimeVen 20 Juil 2018 - 17:09

Moi j'ai regardé le système de demarage..

J'ai pas vu de problème niveaux alumage..donc . J'ai regarder accélérateur.. .

Était grippé j'ai mi du degripant.

Je teste les bougies...son bonne pas de problème .


Je regarde les fil voir si y'a pas souci . Aucun problème...

Je me dit vais voir alumage.. je teste. Et je me rend compte les bougies chauffe pas .

Donc je regarde accélérateur deja ya problème niveaux câble il faux je change.

Je teste le câble je tire dessus et mes ma vitesse point mort .

Je tourne plusieurs fois ma clé contact je commence la demarer


La voiture se mes route .

Je remonte acelerateur je tente la demarer sa ne fonctionne pas.


Jai trouver le problème vien bien acelerateur. Hs ... mes je vais voir plus tard pour voir que peu faire .. mes j'ai trouvé ce problème alumage.


Revenir en haut Aller en bas
odile

odile

Messages : 210
Réputation : -11
Date d'inscription : 11/06/2017
Age : 57
Localisation : aixam 69240

Problème demarer pédale résolu  Empty
MessageSujet: Re: Problème demarer pédale résolu    Problème demarer pédale résolu  Icon_minitimeVen 20 Juil 2018 - 18:40

t en raconte pour rien dire
Revenir en haut Aller en bas
 

Problème demarer pédale résolu

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» [Résolu] Problème pilote Raymarine ST6001+
» problème sur fourche reba rl (résolu)
» Problème frein arrière 50 RS AC [Résolu]
» joue très bien les fers mais pas les bois: problème de grip
» Probleme avec les freins de mon 406

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: • MICROCAR :: Problèmes moteur-