Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.



 
AccueilRechercherS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Partagez
 

 Probleme demarrage froid

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
timlolo

timlolo

Messages : 173
Réputation : 2
Date d'inscription : 17/10/2013

Probleme demarrage froid Empty
MessageSujet: Probleme demarrage froid   Probleme demarrage froid Icon_minitimeJeu 29 Déc 2016 - 7:00

Bonojour,

Problème de démarrage a froid :

Une fois voyant éteint, le démarreur tourne, la voiture pete et demarre une fois relaché la clé : sa cale !

Bizard?

Si on insiste sa devrai tenir mais bon ,hier sa a fumé par l'echappement et senti le Go d'apres madame

J'ai essayé de prechauffé 3 fois ..... pareil
MC1 moteur Yanmar

J'ai batterie neuve
si sa pete c'est que les bougie prechauffe sont bonne?
demarreur fleblard....
jeu culbuteur pas fait.
Revenir en haut Aller en bas
supergus

supergus

Messages : 1456
Réputation : 58
Date d'inscription : 06/08/2015
Localisation : france

Probleme demarrage froid Empty
MessageSujet: Re: Probleme demarrage froid   Probleme demarrage froid Icon_minitimeJeu 29 Déc 2016 - 9:12

salut, si ça sent le Go c'est que tu as une combustion incomplète. Ce peut être le préchauffage, à vérifier mais logiquement une fois que tu as démarré, ça ne joue plus. Idem démarreur.
Par contre une mauvaise fermeture des soupapes (donc un jeu trop faible surtout) pourrait faire que l'explosion se fasse incomplètement et tout le Go ne brulerait pas. Surtout dans le cas d'un jeu "trop serré", c'est à dire le contraire du cliquetis !
Sinon regarde du coté injecteurs, si déféctueux, ça pulvérise pas assez le Go et donc mauvaise combustion.
Ta pompe est mécanique ou électrique? Elle peut délivrer trop de Go aussi...
Essaye d'éliminer les différentes pistes (les + simples en 1er !).
Revenir en haut Aller en bas
 

Probleme demarrage froid

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» probleme le quad ne démarre pas ???
» 2 Yamaha apex 2011 flamban neuf part pas au froid??
» Probleme de demarrage
» Probleme demarrage.
» probleme demarrage z1000a1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: • MICROCAR :: Problèmes moteur-