Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.



 
AccueilRechercherS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Partagez
 

 Mon aixam n'avance pas mais après quelques kilometres elle roule vite

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
zinoelabbassi

zinoelabbassi

Messages : 1
Réputation : 0
Date d'inscription : 23/02/2016
Localisation : 26000

Mon aixam n'avance pas mais après quelques kilometres elle roule vite Empty
MessageSujet: Mon aixam n'avance pas mais après quelques kilometres elle roule vite   Mon aixam n'avance pas mais après quelques kilometres elle roule vite Icon_minitimeMar 23 Fév 2016 - 13:38

Bonjour tout le monde.

Merci de m'aider a trouver la panne. de ma voiture Aixam 400SL, elle démarre sans problème, mais elle n'avance pas, elle avance en ralenti comme elle patine, après quelques kilomètres, elle roule bien, comme auparavant, mais si je ralenti, elle n'arrive pas a se relancer, et ainsi de suite... j'ai changé la courroie, mais ne rien à faire... toujours pareil.

Merci d'aider a trouver la panne en espérant que ce n'est pas trop grave au niveau moteur ou boite a vitesse.. elle est de 1998 :(

Cordialement
Revenir en haut Aller en bas
dark vador 008
Moderateur
Moderateur
dark vador 008

Messages : 4101
Réputation : 246
Date d'inscription : 10/11/2012
Age : 31
Localisation : Bruxelles

Mon aixam n'avance pas mais après quelques kilometres elle roule vite Empty
MessageSujet: Re: Mon aixam n'avance pas mais après quelques kilometres elle roule vite   Mon aixam n'avance pas mais après quelques kilometres elle roule vite Icon_minitimeMar 23 Fév 2016 - 23:42

on peut avoir plus d'info ? quel entretien on été fait à quel kilometrage et quand ? combien de km la voiture ? quel moteur tu as ? réglage de soupape fait ?

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
http://www.informateque.net
momo14

momo14

Messages : 53
Réputation : 0
Date d'inscription : 04/09/2015
Localisation : 14 caen

Mon aixam n'avance pas mais après quelques kilometres elle roule vite Empty
MessageSujet: Re: Mon aixam n'avance pas mais après quelques kilometres elle roule vite   Mon aixam n'avance pas mais après quelques kilometres elle roule vite Icon_minitimeMer 24 Fév 2016 - 17:05

Peut etre problème de filtre a gazole ou filtre à air tres sale, moi j'ai eu ce genre de panne, c'était le bouchon de reservoir, la mise a l'air était bouchée
Revenir en haut Aller en bas
En ligne
 

Mon aixam n'avance pas mais après quelques kilometres elle roule vite

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Quelques fleurs du moment
» Quelques photos de fleurs sauvages.
» Quelques "trucs" pour connaître sa terre
» j'ai quelques fleurs sauvage à identifier
» Des petits bijoux. mais pas de nom

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: • AIXAM :: Problèmes moteur-