Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.
Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.



 
AccueilRechercherS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Partagez
 

 Voyant de préchauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nikko178

nikko178

Messages : 92
Réputation : 0
Date d'inscription : 21/08/2014
Localisation : bourg en bresse

Voyant de préchauffage Empty
MessageSujet: Voyant de préchauffage   Voyant de préchauffage Icon_minitimeJeu 21 Jan 2016 - 18:05

Bonjour,

J'ai besoin de vos lumières !!!

Voilà je dois vendre ma MC2 et avant cela j'ai dû changer le démarreur qui était mort, donc le gars m'a fait un chèque pour commander le démarreur, mon beau frère l'a changé cet après midi, test OK.

Par contre, dimanche dernier quand le potentiel acheteur est venu le voyant de préchauffage s'allumait correctement et disparaissait au bout de quelques secondes, même si on ne pouvait pas démarrer.
Aujourd'hui après l'avoir changé, tout remonté, plus de voyant de préchauffage !!! Mais aussi le voyant batterie qui reste allumé en permanence, même en ayant testé avec les câbles branchés sur une batterie de Clio 2 moteur tournant.

Sauriez vous d'où proviendrait ce soucis ? Mon acheteur va finir par péter un boulon si j'ai une nouvelle panne ...

Pour résumer tout ça :

- dimanche dernier tout fonctionnait sauf le démarreur mort
- changement démarreur
- remontage
- plus de voyant de préchauffage et voyant batterie reste allumé même branchée à une autre

Précision, les bougies de préchauffage sont neuve (1 mois)

Si j'attends un peu avant de tenter de démarrer, rien, comme si pas de préchauffage, mais un peu de fumée sort de l'échappement.

Je compte sur vous pour quelques conseils.
Je dispose d'un multimètre si jamais.

Merci par avance à tous.
Revenir en haut Aller en bas
dark vador 008
Moderateur
Moderateur
dark vador 008

Messages : 4101
Réputation : 247
Date d'inscription : 10/11/2012
Age : 31
Localisation : Bruxelles

Voyant de préchauffage Empty
MessageSujet: Re: Voyant de préchauffage   Voyant de préchauffage Icon_minitimeVen 22 Jan 2016 - 0:42

t'es sur que les bougies de préchauffage sont bien fixé tout comme leurs allimentation ?

vérifie les masses ;)

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
http://www.informateque.net
nikko178

nikko178

Messages : 92
Réputation : 0
Date d'inscription : 21/08/2014
Localisation : bourg en bresse

Voyant de préchauffage Empty
MessageSujet: Re: Voyant de préchauffage   Voyant de préchauffage Icon_minitimeVen 22 Jan 2016 - 16:31

Les bougies sont neuves de 2 mois et fonctionnaient avant le changement du démarreur dimanche dernier voyant de préchauffage OK mais je ne pouvais pas démarrer comme le démarreur était mort.

Hier, changement démarreur, remontage, rien.

Si on essaye de lancer le moteur, un tout petit peu de fumée au pot mais comme il n'y a pas de préchauffage, pas de démarrage. En tout cas le démarreur fait bien tourner le volant moteur.

Vérifier les masses ? Ok mais de quelle façon ? Où ? Je ne connais pas grand chose en mécanique.

Merci à vous.

Ah, précision tant que j'y pense, l'autoradio non plus ne s'allume plus.
Fusibles vérifiés 1 par 1 et essayé de changer les relais de places comme ce sont les mêmes mais rien.

_________________
Microcar MC2 (2008) version Highland, moteur Yanmar - 70 km/h
Ligier JS50 Longue (2015) version Elegance, moteur Lombardini DCI Révolution - 70km/h

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
nikko178

nikko178

Messages : 92
Réputation : 0
Date d'inscription : 21/08/2014
Localisation : bourg en bresse

Voyant de préchauffage Empty
MessageSujet: Re: Voyant de préchauffage   Voyant de préchauffage Icon_minitimeDim 24 Jan 2016 - 18:17

Mise à jour ...

Voilà tout fonctionne !!! J'ai demandé à mon garagiste d'où cela pourrait venir suite changement du démarreur, il m'a conseillé de mettre un câble entre le + batterie et une seule bougie, démarrage OK.

Ca n'a pas réglé le problème du voyant de préchauffage qui ne s'allume pas et la voiture ne démarrre pas sans ce câble, j'ai regardé à nouveau les fusibles 1 par 1 et surprise, l'un d'eux était mort mais ... pas celui du préchauffage ...

Je l'ai changé et tout marche à merveille !!

Voici le fusible que j'ai changé (rien à voir avec le préchauffage)... J'ai dû changer le numéro 4 sur la photo.

[Vous devez être inscrit et connecté pour voir cette image]

_________________
Microcar MC2 (2008) version Highland, moteur Yanmar - 70 km/h
Ligier JS50 Longue (2015) version Elegance, moteur Lombardini DCI Révolution - 70km/h

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

Voyant de préchauffage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Bruit Direction + Voyant de préchauffage + Pas de code gauche!
» Chauffage marche avec pupitre mais pas telco ni bouton a voyant integré
» Voyant préchauffage bougies qui reste allumé
» Souci préchauffage
» bougie de préchauffage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: • MICROCAR :: Problèmes électriques-