Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.



 
AccueilRechercherS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Partagez
 

 probleme aixam 400 roule pas vite du tout

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jimmy44

jimmy44

Messages : 6
Réputation : 0
Date d'inscription : 25/10/2015
Localisation : nantes

probleme aixam 400 roule pas vite du tout Empty
MessageSujet: probleme aixam 400 roule pas vite du tout   probleme aixam 400 roule pas vite du tout Icon_minitimeDim 25 Oct 2015 - 15:54

bonjour, jme presente je m'apelle jimmy et tout nouveau sur votre forum qui est sympa.
voici mon soucis la voiturette avance pas plus de 20kh des la moindre monter et en ligne droite 35kh ou il me faudrais 2km pour esperer atteindre les 40kh
qui aurais le meme genre de probleme je veu pas forcement la debrider mais au moins ateindre 50kh en ligne droite et 40 en monter car trop dangereux avec les voitures qui nous colle. merci a vous :D
Revenir en haut Aller en bas
jimmy44

jimmy44

Messages : 6
Réputation : 0
Date d'inscription : 25/10/2015
Localisation : nantes

probleme aixam 400 roule pas vite du tout Empty
MessageSujet: Re: probleme aixam 400 roule pas vite du tout   probleme aixam 400 roule pas vite du tout Icon_minitimeLun 26 Oct 2015 - 15:04

bonjour, personne c'est le probleme?merçi
Revenir en haut Aller en bas
aixam43
Membre VIP
Membre VIP
aixam43

Messages : 10580
Réputation : 437
Date d'inscription : 07/10/2012
Age : 34
Localisation : Haute Loire

probleme aixam 400 roule pas vite du tout Empty
MessageSujet: Re: probleme aixam 400 roule pas vite du tout   probleme aixam 400 roule pas vite du tout Icon_minitimeLun 26 Oct 2015 - 16:09

salut elle a combien de kilomètres ? vidange et réglage de culbuteurs ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]

La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]

Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  
Revenir en haut Aller en bas
https://www.avenir-vsp.com
jimmy44

jimmy44

Messages : 6
Réputation : 0
Date d'inscription : 25/10/2015
Localisation : nantes

probleme aixam 400 roule pas vite du tout Empty
MessageSujet: Re: probleme aixam 400 roule pas vite du tout   probleme aixam 400 roule pas vite du tout Icon_minitimeMar 27 Oct 2015 - 16:46

bonjour,la vidange a eter faite y a pas longtemp,par contre y a un reglage culbuteurs a faire?
merci
Revenir en haut Aller en bas
xtoo

xtoo

Messages : 499
Réputation : 19
Date d'inscription : 06/10/2014
Age : 34
Localisation : 93

probleme aixam 400 roule pas vite du tout Empty
MessageSujet: Re: probleme aixam 400 roule pas vite du tout   probleme aixam 400 roule pas vite du tout Icon_minitimeMar 27 Oct 2015 - 17:09

Salut

Verifie l'état de tes frein .

Tu a mis quoi comme huile pour ta vidange?
Revenir en haut Aller en bas
aixam43
Membre VIP
Membre VIP
aixam43

Messages : 10580
Réputation : 437
Date d'inscription : 07/10/2012
Age : 34
Localisation : Haute Loire

probleme aixam 400 roule pas vite du tout Empty
MessageSujet: Re: probleme aixam 400 roule pas vite du tout   probleme aixam 400 roule pas vite du tout Icon_minitimeMar 27 Oct 2015 - 20:10

Salut les culbuteurs se reglent tout les 20.000kms environs

_________________
[Vous devez être inscrit et connecté pour voir cette image]

La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]

Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  
Revenir en haut Aller en bas
https://www.avenir-vsp.com
MORSAY

MORSAY

Messages : 4466
Réputation : 12
Date d'inscription : 20/03/2015
Age : 37
Localisation : Paris

probleme aixam 400 roule pas vite du tout Empty
MessageSujet: Re: probleme aixam 400 roule pas vite du tout   probleme aixam 400 roule pas vite du tout Icon_minitimeLun 9 Nov 2015 - 20:26

salut si ta voiture roule a 20km ses que ya un souci premier truc verifier votre couroi ver le variateur 2eme verifier les culbuteur si son bien regler 3eme verifier huile moteur feux vert faux pas tromper ta diesel 4eme truc regarder votre fitre a huile et normalement si la vidange est faite devrai mieux rouler et enleve les rondel du vario sa ira mieux
Revenir en haut Aller en bas
jimmy44

jimmy44

Messages : 6
Réputation : 0
Date d'inscription : 25/10/2015
Localisation : nantes

probleme aixam 400 roule pas vite du tout Empty
MessageSujet: Re: probleme aixam 400 roule pas vite du tout   probleme aixam 400 roule pas vite du tout Icon_minitimeMer 18 Nov 2015 - 13:26

bonjour a tous,
voila jai résolus mon probleme,
enfait faite attention si vous changer une jauge reservoir car l'air se mais dans les tuyau d'ou ma perte de puissance,j'ai purger le systhème se matin apres des semaines de reflexion oui l'air qui c'etait installer dans le systhème est la cause de la perte de puissance.je passe de 25kmh a 50kmh jsuis trop content aplus . :D
Revenir en haut Aller en bas
rems38

rems38

Messages : 56
Réputation : 0
Date d'inscription : 14/11/2015
Localisation : isere

probleme aixam 400 roule pas vite du tout Empty
MessageSujet: Re: probleme aixam 400 roule pas vite du tout   probleme aixam 400 roule pas vite du tout Icon_minitimeMer 18 Nov 2015 - 14:05

content que tuait résolu ton problème.
Revenir en haut Aller en bas
01desire

01desire

Messages : 620
Réputation : 23
Date d'inscription : 25/07/2015
Localisation : 01

probleme aixam 400 roule pas vite du tout Empty
MessageSujet: Re: probleme aixam 400 roule pas vite du tout   probleme aixam 400 roule pas vite du tout Icon_minitimeMer 18 Nov 2015 - 18:07

content aussi, mais j'ai un doute quand à la cause, si ça ne revient pas, tant mieux, mais dans ton autre post sur la purge du circuit de gazole, aixam 43 t'a répondu , purge en actionnant le démarreur.
Sinon, si ça revient, ça ressemble bien à un soucis de dépression du réservoir.
Revenir en haut Aller en bas
aixam43
Membre VIP
Membre VIP
aixam43

Messages : 10580
Réputation : 437
Date d'inscription : 07/10/2012
Age : 34
Localisation : Haute Loire

probleme aixam 400 roule pas vite du tout Empty
MessageSujet: Re: probleme aixam 400 roule pas vite du tout   probleme aixam 400 roule pas vite du tout Icon_minitimeMer 18 Nov 2015 - 18:15

Pour éliminé la cause du réservoir , tu peut ouvrir le bouchon du réservoir

_________________
[Vous devez être inscrit et connecté pour voir cette image]

La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]

Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  
Revenir en haut Aller en bas
https://www.avenir-vsp.com
 

probleme aixam 400 roule pas vite du tout

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» problême de batterie
» Probleme centrale de commande HELP
» probleme chevreau de 1 mois et sa maman
» CHANEL J12 ça tourne vite...trop vite!
» garage allemand

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: • AIXAM :: Problèmes moteur-