Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.
Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.



 
AccueilRechercherS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Partagez
 

 presentation

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
karama17

karama17

Messages : 82
Réputation : 5
Date d'inscription : 29/07/2015
Age : 50
Localisation : La rochelle

presentation Empty
MessageSujet: presentation   presentation Icon_minitimeMer 29 Juil 2015 - 21:51

bonjour,
je suis toute nouvelle sur votre forum et je possède une aixam 500.4 évolution de 2002. Je possède ce véhicule depuis seulement 2 mois. et je suis confrontée a un petit soucis (qui est peut-etre en réalité un Gros soucis) a vous de me dire.....

Donc voilà mon problème, mon aixam 500.4 avait depuis deux mois un soucis de boite, je peux passer la marche avant nickel, au point mort je suis toujours en marche avant, et pour la marche arrière je suis obligée de tenir le levier...donc déjà je suppose que cela n'est pas très normal... et ce soir voilà qu'en voulant faire une marche arrière le levier c'est retrouvé en position horizontal (et toujours en marche avant), je confirme que je peux toujours passer la vitesse avant et le point mort (qui n'en est pas vraiment un LOL), donc pourriez-vous m'indiquer si le problème vient du cable inverseur ou d'ailleurs merci pour vos réponses
Cordialement
bonne soirée
Revenir en haut Aller en bas
carou

carou

Messages : 253
Réputation : 19
Date d'inscription : 11/05/2015
Localisation : space

presentation Empty
MessageSujet: Re: presentation   presentation Icon_minitimeMer 29 Juil 2015 - 22:17

Bonjour,
Combien de kms a ta voiture ?
Il faudrait des photos de ta boite à vitesse si tu peux en faire.
En premier vérifier si au ralenti la courroie ne tourne pas.
Voir le câble de sélection de vitesse.
Revenir en haut Aller en bas
dark vador 008
Moderateur
Moderateur
dark vador 008

Messages : 4101
Réputation : 247
Date d'inscription : 10/11/2012
Age : 31
Localisation : Bruxelles

presentation Empty
MessageSujet: Re: presentation   presentation Icon_minitimeMer 29 Juil 2015 - 22:33

c'est ton cable qui est détendu, tu dois le retendre

avoir le bon réglage les 2 roues avant levée, tu fait tourner le variateur de boite dans le bon sens de fonctionnement

et tu règle le cable jusqu'a avoir un neutre correct, marche arrière correcte et avant aussi

chez moi ça m'a pris 30-45 min pour avoir un réglage parfait (depuis que j'ai remonté la boite) et maintenant je dois le refaire un peu car le cable c'est redétendu :P

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
http://www.informateque.net
 

presentation

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» PRESENTATION
» presentation d'un nouveau
» Presentation de ma vostok amphibia 2010
» Presentation et photos de ma collection
» Presentation pulsar44

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: • AIXAM :: Problèmes moteur-