Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.
Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.



 
AccueilRechercherS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Partagez
 

 souci avec une aixam 500.4

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
miatosaure71

miatosaure71

Messages : 3
Réputation : 0
Date d'inscription : 26/05/2015
Localisation : 71

souci avec une aixam 500.4 Empty
MessageSujet: souci avec une aixam 500.4   souci avec une aixam 500.4 Icon_minitimeMer 27 Mai 2015 - 10:04

bonjour un ami a acheter une Aixam500.4 il a un souci a l'heure actuelle les clignotants ne fonctionnent plus on a vérifié le relais des clignotants il est bon. Est ce que son souci peut venir du poste qu'il a installé?

Merci a ceux qui répondront
Revenir en haut Aller en bas
boubou

boubou

Messages : 476
Réputation : 27
Date d'inscription : 17/03/2015
Age : 33
Localisation : 67

souci avec une aixam 500.4 Empty
MessageSujet: Re: souci avec une aixam 500.4   souci avec une aixam 500.4 Icon_minitimeMer 27 Mai 2015 - 11:44

bonjour
est ce qu avant d installé l autoradio les clignos fonctionnaient

_________________
boubou


[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Pro VSP
Professionnel
Professionnel
Pro VSP

Messages : 148
Réputation : 2
Date d'inscription : 29/03/2015
Localisation : Mèze 34

souci avec une aixam 500.4 Empty
MessageSujet: Re: souci avec une aixam 500.4   souci avec une aixam 500.4 Icon_minitimeMer 27 Mai 2015 - 19:07

Bonjour

Contrôle tes fusibles et sinon peu être ton interrupteur de warning

Charly
propiecevsp.fr
Revenir en haut Aller en bas
http://www.propiecevsp.fr
miatosaure71

miatosaure71

Messages : 3
Réputation : 0
Date d'inscription : 26/05/2015
Localisation : 71

souci avec une aixam 500.4 Empty
MessageSujet: Re: souci avec une aixam 500.4   souci avec une aixam 500.4 Icon_minitimeJeu 28 Mai 2015 - 8:43

Bonjour a vous et merci pour vos réponses.

Boubou le poste était installé depuis un moment avant ce souci et tout fonctionnait correctement.

Charly on a remis tout les fusibles a neuf pour être sûre que sa ne vienne pas de ça on a changé le relais de pré chauffage aussi.

Par contre j'ai oublié de préciser que la voiture c'est emballée et qu'elle ne voulais plus s'éteindre et c'est ensuite que les clignotants ne fonctionnaient plus.
Quand on les branches en direct pour voire s'il fonctionnaient on a vu qu'ils s'allumaient mais que en fixe.

J'espère que vous pourrez m'aider avec ses renseignements supplémentaires.

Merci d'avance

Emmanuelle
Revenir en haut Aller en bas
Pro VSP
Professionnel
Professionnel
Pro VSP

Messages : 148
Réputation : 2
Date d'inscription : 29/03/2015
Localisation : Mèze 34

souci avec une aixam 500.4 Empty
MessageSujet: Re: souci avec une aixam 500.4   souci avec une aixam 500.4 Icon_minitimeJeu 28 Mai 2015 - 15:34

Bonjour

Pour quel raison le moteur sait il emballer ?

Essaye un autre interrupteur de warning

Charly
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://www.propiecevsp.fr
MORSAY

MORSAY

Messages : 4910
Réputation : 12
Date d'inscription : 20/03/2015
Age : 37
Localisation : Paris

souci avec une aixam 500.4 Empty
MessageSujet: Re: souci avec une aixam 500.4   souci avec une aixam 500.4 Icon_minitimeJeu 28 Mai 2015 - 17:56

regarde les branchement du poste moi jai eu le meme souci et sa re marche ou defois sa peux etre aussi les fusible
Revenir en haut Aller en bas
miatosaure71

miatosaure71

Messages : 3
Réputation : 0
Date d'inscription : 26/05/2015
Localisation : 71

souci avec une aixam 500.4 Empty
MessageSujet: Re: souci avec une aixam 500.4   souci avec une aixam 500.4 Icon_minitimeJeu 28 Mai 2015 - 19:46

Merci pour vos réponses on a enfin trouvé le souci et là je suis fière de dire que mon homme et mon collègue on fait les blondes ptdr ils ont tout simplement inversé deux relais quand ils ont rebranché la première fois.

Sur ce passez une bonne soirée.
Revenir en haut Aller en bas
joe415

joe415

Messages : 605
Réputation : 12
Date d'inscription : 13/03/2014
Age : 61
Localisation : Waremme

souci avec une aixam 500.4 Empty
MessageSujet: Re: souci avec une aixam 500.4   souci avec une aixam 500.4 Icon_minitimeSam 6 Juin 2015 - 7:09

je pense qu'il serais simplement par politesse plus justicieux de se présenté avant de poser ses question dans les posts approprier

_________________
VIVRE ET LAISSEZ VIVRE
Revenir en haut Aller en bas
MORSAY

MORSAY

Messages : 4910
Réputation : 12
Date d'inscription : 20/03/2015
Age : 37
Localisation : Paris

souci avec une aixam 500.4 Empty
MessageSujet: Re: souci avec une aixam 500.4   souci avec une aixam 500.4 Icon_minitimeSam 27 Juin 2015 - 12:35

Oui mes faux comprendre  les gens  car il son brider  au stp ou de ce présenté
Revenir en haut Aller en bas
 

souci avec une aixam 500.4

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Souci avec mes clematites
» Souci avec une passiflore
» Gros souci avec mon tour à bois
» souci avec l'adresse mail depuis mon site
» Petit souci avec mon El Primero

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: • GÉNÉRAL :: Présentation-