Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.
Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.



 
AccueilRechercherDernières imagesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum n°1 des conducteurs de voiture sans permis. Pour les nouveaux, présentation obligatoire.
Derniers sujets
» Problème de démarrage
souci avec une aixam 500.4 Icon_minitimeHier à 21:45 par Zincou45

» Nouveau propriétaire d'un Méga-projet !
souci avec une aixam 500.4 Icon_minitimeMer 28 Fév 2024 - 11:41 par tomhanman

»  Voiture sans permis électrique : la Citroën Ami va devoir passer le contrôle technique
souci avec une aixam 500.4 Icon_minitimeLun 26 Fév 2024 - 15:27 par lesanglier

» présentation
souci avec une aixam 500.4 Icon_minitimeLun 26 Fév 2024 - 15:01 par Sellois

» Présentation
souci avec une aixam 500.4 Icon_minitimeDim 25 Fév 2024 - 16:19 par Stefvsp91

» Présentation
souci avec une aixam 500.4 Icon_minitimeMar 20 Fév 2024 - 23:39 par brunolud13

» Remplacer une citroen ami par une casalini
souci avec une aixam 500.4 Icon_minitimeVen 16 Fév 2024 - 21:03 par Jivaro

» La Bagnole de Kilow - Moins c’est mieux
souci avec une aixam 500.4 Icon_minitimeMer 14 Fév 2024 - 22:22 par calobest

» Bonjour tout le monde
souci avec une aixam 500.4 Icon_minitimeMar 13 Fév 2024 - 20:54 par Stefvsp91

» Ligier X-Too R DCI 2009 51750km 5250€ dans l'Aude
souci avec une aixam 500.4 Icon_minitimeMar 13 Fév 2024 - 20:03 par Pierre4012

» Relais préchauffage aixam city 2008
souci avec une aixam 500.4 Icon_minitimeLun 12 Fév 2024 - 18:30 par Sellois

» a chaque entretien garage vous rebrider l'accelérateur ?
souci avec une aixam 500.4 Icon_minitimeVen 2 Fév 2024 - 20:07 par Sellois

» bougie aixam
souci avec une aixam 500.4 Icon_minitimeJeu 1 Fév 2024 - 9:42 par Josephine-Pro-VSP

» comment cganger une poinée de porte
souci avec une aixam 500.4 Icon_minitimeLun 29 Jan 2024 - 17:03 par Didier Hutin

» presentation
souci avec une aixam 500.4 Icon_minitimeSam 27 Jan 2024 - 11:47 par Sellois

Partagez
 

 souci avec une aixam 500.4

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
miatosaure71
Nouveau
Nouveau
miatosaure71

Messages : 3
Réputation : 0
Date d'inscription : 26/05/2015
Localisation : 71

souci avec une aixam 500.4 Empty
MessageSujet: souci avec une aixam 500.4   souci avec une aixam 500.4 Icon_minitimeMer 27 Mai 2015 - 10:04

bonjour un ami a acheter une Aixam500.4 il a un souci a l'heure actuelle les clignotants ne fonctionnent plus on a vérifié le relais des clignotants il est bon. Est ce que son souci peut venir du poste qu'il a installé?

Merci a ceux qui répondront
Revenir en haut Aller en bas
boubou
Habitué
Habitué
boubou

Messages : 476
Réputation : 27
Date d'inscription : 17/03/2015
Age : 36
Localisation : 67

souci avec une aixam 500.4 Empty
MessageSujet: Re: souci avec une aixam 500.4   souci avec une aixam 500.4 Icon_minitimeMer 27 Mai 2015 - 11:44

bonjour
est ce qu avant d installé l autoradio les clignos fonctionnaient

_________________
boubou


[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Pro VSP
Administrateur
Administrateur
Pro VSP

Messages : 166
Réputation : 5
Date d'inscription : 29/03/2015
Localisation : Mèze 34

souci avec une aixam 500.4 Empty
MessageSujet: Re: souci avec une aixam 500.4   souci avec une aixam 500.4 Icon_minitimeMer 27 Mai 2015 - 19:07

Bonjour

Contrôle tes fusibles et sinon peu être ton interrupteur de warning

Charly
propiecevsp.fr
Revenir en haut Aller en bas
http://www.pro-piece-vsp.com
miatosaure71
Nouveau
Nouveau
miatosaure71

Messages : 3
Réputation : 0
Date d'inscription : 26/05/2015
Localisation : 71

souci avec une aixam 500.4 Empty
MessageSujet: Re: souci avec une aixam 500.4   souci avec une aixam 500.4 Icon_minitimeJeu 28 Mai 2015 - 8:43

Bonjour a vous et merci pour vos réponses.

Boubou le poste était installé depuis un moment avant ce souci et tout fonctionnait correctement.

Charly on a remis tout les fusibles a neuf pour être sûre que sa ne vienne pas de ça on a changé le relais de pré chauffage aussi.

Par contre j'ai oublié de préciser que la voiture c'est emballée et qu'elle ne voulais plus s'éteindre et c'est ensuite que les clignotants ne fonctionnaient plus.
Quand on les branches en direct pour voire s'il fonctionnaient on a vu qu'ils s'allumaient mais que en fixe.

J'espère que vous pourrez m'aider avec ses renseignements supplémentaires.

Merci d'avance

Emmanuelle
Revenir en haut Aller en bas
Pro VSP
Administrateur
Administrateur
Pro VSP

Messages : 166
Réputation : 5
Date d'inscription : 29/03/2015
Localisation : Mèze 34

souci avec une aixam 500.4 Empty
MessageSujet: Re: souci avec une aixam 500.4   souci avec une aixam 500.4 Icon_minitimeJeu 28 Mai 2015 - 15:34

Bonjour

Pour quel raison le moteur sait il emballer ?

Essaye un autre interrupteur de warning

Charly
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://www.pro-piece-vsp.com
MORSAY
Expert
Expert
MORSAY

Messages : 5553
Réputation : -141
Date d'inscription : 20/03/2015
Age : 40
Localisation : Paris

souci avec une aixam 500.4 Empty
MessageSujet: Re: souci avec une aixam 500.4   souci avec une aixam 500.4 Icon_minitimeJeu 28 Mai 2015 - 17:56

regarde les branchement du poste moi jai eu le meme souci et sa re marche ou defois sa peux etre aussi les fusible
Revenir en haut Aller en bas
miatosaure71
Nouveau
Nouveau
miatosaure71

Messages : 3
Réputation : 0
Date d'inscription : 26/05/2015
Localisation : 71

souci avec une aixam 500.4 Empty
MessageSujet: Re: souci avec une aixam 500.4   souci avec une aixam 500.4 Icon_minitimeJeu 28 Mai 2015 - 19:46

Merci pour vos réponses on a enfin trouvé le souci et là je suis fière de dire que mon homme et mon collègue on fait les blondes ptdr ils ont tout simplement inversé deux relais quand ils ont rebranché la première fois.

Sur ce passez une bonne soirée.
Revenir en haut Aller en bas
joe415
Passionné
Passionné
joe415

Messages : 605
Réputation : 12
Date d'inscription : 13/03/2014
Age : 64
Localisation : Waremme

souci avec une aixam 500.4 Empty
MessageSujet: Re: souci avec une aixam 500.4   souci avec une aixam 500.4 Icon_minitimeSam 6 Juin 2015 - 7:09

je pense qu'il serais simplement par politesse plus justicieux de se présenté avant de poser ses question dans les posts approprier

_________________
VIVRE ET LAISSEZ VIVRE
Revenir en haut Aller en bas
MORSAY
Expert
Expert
MORSAY

Messages : 5553
Réputation : -141
Date d'inscription : 20/03/2015
Age : 40
Localisation : Paris

souci avec une aixam 500.4 Empty
MessageSujet: Re: souci avec une aixam 500.4   souci avec une aixam 500.4 Icon_minitimeSam 27 Juin 2015 - 12:35

Oui mes faux comprendre  les gens  car il son brider  au stp ou de ce présenté
Revenir en haut Aller en bas
 

souci avec une aixam 500.4

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Nouveau avec une Aixam 540
» Aixam avec moteur Lmobardini DCI ?
» souci liquide de refroidissement
» Je me presente Beal Philippe du 91 avec une Aixam Crossover de 2013
» ma présentation et ma bellier

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: • GÉNÉRAL :: Présentation-