Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.



 
AccueilRechercherS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Partagez
 

 problème de préchauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
emy239

emy239

Messages : 36
Réputation : 1
Date d'inscription : 14/11/2014
Age : 35
Localisation : Méry sur seine

problème de préchauffage Empty
MessageSujet: problème de préchauffage   problème de préchauffage Icon_minitimeJeu 21 Mai 2015 - 17:42

bonsoir,

Je viens demander de l'aide car j'ai une microcar mc2 moteur yanmar (diesel). Voilà le souci que je rencontre depuis novembre, j'ai toujours ce problème de préchauffage. J'ai changé les bougies de préchauffage et le relais de préchauffage, le voyant rester allumer même après le démarrage quelques secondes mais elle démarrais. Ces derniers temps, elle ne le fesait plus voilà qu'aujourd'hui de nouveau, elle a recommencé mais cette fois-ci, elle a pas voulu démarrer. J'ai fait comme un mécanicien m'a montré fait apparaître le voyant de préchauffage et au bout de trois fois la démarrer et elle a bien démarré.

Le souci est que la batterie est neuve et que je voulais savoir d'ou pourrait provenir le problème que je rencontre. On m'a dit que cela pouvait venir du Neiman.

Qu'en pensez-vous? merci à tous ceux qui m'aideront.  Very Happy  Very Happy  :afro:

Bonne soirée!!!

Cordialement

Emy
Revenir en haut Aller en bas
aixam43
Membre VIP
Membre VIP
aixam43

Messages : 10580
Réputation : 438
Date d'inscription : 07/10/2012
Age : 33
Localisation : Haute Loire

problème de préchauffage Empty
MessageSujet: Re: problème de préchauffage   problème de préchauffage Icon_minitimeJeu 21 Mai 2015 - 18:22

Salut débranche la sonde de température du moteur et tente de démarré

_________________
[Vous devez être inscrit et connecté pour voir cette image]

La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]

Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  
Revenir en haut Aller en bas
https://www.avenir-vsp.com
 

problème de préchauffage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Problème surchauffe moteur.
» joue très bien les fers mais pas les bois: problème de grip
» Problème M4 CQB/R DBOYS
» enercoop
» petit problème de peau (suite)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: • MICROCAR :: Problèmes moteur-