Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.
Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.



 
AccueilRechercherS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Partagez
 

 [résolu]petit probleme

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
kamenheros

kamenheros

Messages : 426
Réputation : 2
Date d'inscription : 18/11/2012
Age : 43
Localisation : dans le 62

[résolu]petit probleme Empty
MessageSujet: [résolu]petit probleme   [résolu]petit probleme Icon_minitimeSam 8 Déc 2012 - 10:01

bonjour voila ce matin j'ai voulu faire ma vidange dhuile moteur et l'ancien filtre a huile et coincé impossible de le devisser auriez vous une idée la je suis bloqué?????
Revenir en haut Aller en bas
dark vador 008
Moderateur
Moderateur
dark vador 008

Messages : 4101
Réputation : 247
Date d'inscription : 10/11/2012
Age : 32
Localisation : Bruxelles

[résolu]petit probleme Empty
MessageSujet: Re: [résolu]petit probleme   [résolu]petit probleme Icon_minitimeSam 8 Déc 2012 - 10:19

utilise une pince pour serer et la tourner, sinon tu as des clé pour filtre à huile un peu comme ca

[Vous devez être inscrit et connecté pour voir cette image]


ou bien la pince
[Vous devez être inscrit et connecté pour voir cette image]

regarde mon tutoriel sur la vidange ca va t'aider

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
http://www.informateque.net
kamenheros

kamenheros

Messages : 426
Réputation : 2
Date d'inscription : 18/11/2012
Age : 43
Localisation : dans le 62

[résolu]petit probleme Empty
MessageSujet: Re: [résolu]petit probleme   [résolu]petit probleme Icon_minitimeSam 8 Déc 2012 - 10:30

j'ai essayé mais ma multiprise et trop petite la prochaine fois j'acheterai cette pince

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
kamenheros

kamenheros

Messages : 426
Réputation : 2
Date d'inscription : 18/11/2012
Age : 43
Localisation : dans le 62

[résolu]petit probleme Empty
MessageSujet: Re: [résolu]petit probleme   [résolu]petit probleme Icon_minitimeSam 8 Déc 2012 - 10:54

bon ben c bon le voisin du dessus et venu m'aider ben purée je sais pas comment ca ce fais mais il etait vraiment coincé et toute lhuile dessus et noir goudron

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
thomas42

thomas42

Messages : 122
Réputation : 6
Date d'inscription : 10/11/2012
Age : 27
Localisation : saint-etienne

[résolu]petit probleme Empty
MessageSujet: Re: [résolu]petit probleme   [résolu]petit probleme Icon_minitimeSam 8 Déc 2012 - 11:46

tu pouvais prendre une courroie sa adhère bien sur les filtre et tu tourne en serrant (petite astuce)

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
kamenheros

kamenheros

Messages : 426
Réputation : 2
Date d'inscription : 18/11/2012
Age : 43
Localisation : dans le 62

[résolu]petit probleme Empty
MessageSujet: Re: [résolu]petit probleme   [résolu]petit probleme Icon_minitimeSam 8 Déc 2012 - 12:34

ok merci parcontre la jauge doit etre a quel niveau une fois lhuile mise ?
Revenir en haut Aller en bas
kamenheros

kamenheros

Messages : 426
Réputation : 2
Date d'inscription : 18/11/2012
Age : 43
Localisation : dans le 62

[résolu]petit probleme Empty
MessageSujet: Re: [résolu]petit probleme   [résolu]petit probleme Icon_minitimeSam 8 Déc 2012 - 13:16

parcontre j'ai fait la vidange a froid est ce grave mon voisin l'avait toujours fait comme ca sur ma voiture et j'ai fais de meme aujourdhui
je dois recommencer ???

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
tribal631
Meilleur posteur
Meilleur posteur
tribal631

Messages : 2381
Réputation : 51
Date d'inscription : 05/11/2012
Age : 35

[résolu]petit probleme Empty
MessageSujet: Re: [résolu]petit probleme   [résolu]petit probleme Icon_minitimeSam 8 Déc 2012 - 13:20

ce n'est pas trés grave t'inquiète pas mais sache qu'il est mieux de le faire pour que ton huile soit plus fluide ainsi la crasse et l'huile coulerons mieux dit moi tu a mis de la combien en huile car vu ton nombre de kilometres je te conseil de la 10w40 et a tu bien resserré ton filtre a huile a la main?
Revenir en haut Aller en bas
kamenheros

kamenheros

Messages : 426
Réputation : 2
Date d'inscription : 18/11/2012
Age : 43
Localisation : dans le 62

[résolu]petit probleme Empty
MessageSujet: Re: [résolu]petit probleme   [résolu]petit probleme Icon_minitimeSam 8 Déc 2012 - 13:23

5W40 COMME DAB

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
kamenheros

kamenheros

Messages : 426
Réputation : 2
Date d'inscription : 18/11/2012
Age : 43
Localisation : dans le 62

[résolu]petit probleme Empty
MessageSujet: Re: [résolu]petit probleme   [résolu]petit probleme Icon_minitimeSam 8 Déc 2012 - 13:25

oui j'ai resséré le filtre a la main et mise un peu dhuile sur le joint du filtre avant de le poser
mais le niveau dhuile et pile poil sur le deuxieme trait alors je sais pas du coup lun me dit entre les 2 lautre me dit au 2eme alors je sais plus

ben la prochaine fois je mettrais de la 10w40 enfin si je peux changer je sais pas
Revenir en haut Aller en bas
tribal631
Meilleur posteur
Meilleur posteur
tribal631

Messages : 2381
Réputation : 51
Date d'inscription : 05/11/2012
Age : 35

[résolu]petit probleme Empty
MessageSujet: Re: [résolu]petit probleme   [résolu]petit probleme Icon_minitimeSam 8 Déc 2012 - 13:30

oui ba il sera mieux la prochaine de 10w40 vu le nombre de borne car la 5w40 convient mieux au moteur jusqu'a 50 000km passé ce kilométrages la 10w40 est mieux pour ton moteur mais ceci dit tu as bien faite de la faire mais a la prochaine tu sera se qu'il reste a faire :lol!:
si tu a resserré ton filtre a huile a la main je te conseille de rouler et de vérifié s'il ne sais pas dévissé un peu car moi il me la fait mon filtre je perdait de l'huile ou goutte a goutte la je l'ai resserré bien fort moteur bien chaud il ne bouge plus donc fait attention car si tu ne le voit pas et que tu perd de l'huile ca va finir par cassé le moteur soit méfiant

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
kamenheros

kamenheros

Messages : 426
Réputation : 2
Date d'inscription : 18/11/2012
Age : 43
Localisation : dans le 62

[résolu]petit probleme Empty
MessageSujet: Re: [résolu]petit probleme   [résolu]petit probleme Icon_minitimeSam 8 Déc 2012 - 13:34

ok mais pour le niveau du coup?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
tribal631
Meilleur posteur
Meilleur posteur
tribal631

Messages : 2381
Réputation : 51
Date d'inscription : 05/11/2012
Age : 35

[résolu]petit probleme Empty
MessageSujet: Re: [résolu]petit probleme   [résolu]petit probleme Icon_minitimeSam 8 Déc 2012 - 13:36

a oui il est mieux qu'il soit entre les 2 trait et toujours vérifié le niveau toutes les semaines moi je le conseil comme ca car au moins pas de mauvaises surprises !!

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
kamenheros

kamenheros

Messages : 426
Réputation : 2
Date d'inscription : 18/11/2012
Age : 43
Localisation : dans le 62

[résolu]petit probleme Empty
MessageSujet: Re: [résolu]petit probleme   [résolu]petit probleme Icon_minitimeSam 8 Déc 2012 - 13:41

ok donc je vais devoir en vidé un peu car la je peux rien faire avec les enfants ^^
et en plus ma voiture a du jus mais la voiture veux plus demarrer je pense que c du au froid ou la batterie

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
tribal631
Meilleur posteur
Meilleur posteur
tribal631

Messages : 2381
Réputation : 51
Date d'inscription : 05/11/2012
Age : 35

[résolu]petit probleme Empty
MessageSujet: Re: [résolu]petit probleme   [résolu]petit probleme Icon_minitimeSam 8 Déc 2012 - 13:46

a peut etre bougie de chauffe les titines supporte mal de rester dehors elle sont tellement fragile le mieux si elle reste dehors c'est d'entourer ton moteur de carton ca evitera qu'il subisse trop le froid le carton fera le ^role de l'isolation ceci dit enleve le avant de partir car sinon tu risque de tout niqué

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
kamenheros

kamenheros

Messages : 426
Réputation : 2
Date d'inscription : 18/11/2012
Age : 43
Localisation : dans le 62

[résolu]petit probleme Empty
MessageSujet: Re: [résolu]petit probleme   [résolu]petit probleme Icon_minitimeSam 8 Déc 2012 - 13:52

ok reste a voir ou ce trouve cette bougie de toute facon vu l'etat de cette voiture qui va de mieux en mieux avec les reparations ^^
je devrais la changé aussi mais faut que je la trouve

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
kamenheros

kamenheros

Messages : 426
Réputation : 2
Date d'inscription : 18/11/2012
Age : 43
Localisation : dans le 62

[résolu]petit probleme Empty
MessageSujet: Re: [résolu]petit probleme   [résolu]petit probleme Icon_minitimeSam 8 Déc 2012 - 13:54

hhjh,jjn;:l;:






































_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
tribal631
Meilleur posteur
Meilleur posteur
tribal631

Messages : 2381
Réputation : 51
Date d'inscription : 05/11/2012
Age : 35

[résolu]petit probleme Empty
MessageSujet: Re: [résolu]petit probleme   [résolu]petit probleme Icon_minitimeSam 8 Déc 2012 - 13:57

a oui mais tu sais ce n'est rien ce qu'elle a ne t'inquète pas aixam te dira ou se trouve la bougie
tu sais regarde la mienne la xtoo s elle aussi elle réclame des frais :lol!: et quand il n'y a pas le choix c'est comme ca il faut les faire un scooter on dit c'est moins cher en entretien sait faux j'ai rouler en scooter je peux vous dire ca cartonne vite une vsp certe un peu plus cher mais au finale la vsp revient moins cher puis avec les frais que tu as fait tu peux te dire elle est toute rénové on en voit comme la tienne 150 000km elle y arrive les moteur kubota c'est increvable ils ont fait leur réputation mais ca empêche pas je prefere mon progress mdrrr plus silencieux plus de couple et si tu fais l'entretien aussi bien sur ta titine je peux te dire tu la encore pour un certain nombre d'année
Revenir en haut Aller en bas
kamenheros

kamenheros

Messages : 426
Réputation : 2
Date d'inscription : 18/11/2012
Age : 43
Localisation : dans le 62

[résolu]petit probleme Empty
MessageSujet: Re: [résolu]petit probleme   [résolu]petit probleme Icon_minitimeSam 8 Déc 2012 - 14:11

oui la je viens de la faire demarré batterie a batterie la voiture demarre dun coup donc je pense pas que ce soit la batterie reste a voir maintenant si quelqu'un sais je suis preneur ^^
du coup j'ai vidé un peu lhuile la je suis a moitié sur la gauge comme tu a dit maintenant je regarderais plus tard pour voir si tout va bien merci encore pour tout ses renseignement

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
tribal631
Meilleur posteur
Meilleur posteur
tribal631

Messages : 2381
Réputation : 51
Date d'inscription : 05/11/2012
Age : 35

[résolu]petit probleme Empty
MessageSujet: Re: [résolu]petit probleme   [résolu]petit probleme Icon_minitimeSam 8 Déc 2012 - 14:14

:D pas de quoi ba ca serait pas ta batterie alors car si sans l'aide d'une batterie elle ne demarre pas c'est louche

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
kamenheros

kamenheros

Messages : 426
Réputation : 2
Date d'inscription : 18/11/2012
Age : 43
Localisation : dans le 62

[résolu]petit probleme Empty
MessageSujet: Re: [résolu]petit probleme   [résolu]petit probleme Icon_minitimeSam 8 Déc 2012 - 14:22

oui maintenant a voir la bougie comme tu a dis maintenant je suis plus etonné quand je vois que rien n'a été changé sur cette voiture

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
tribal631
Meilleur posteur
Meilleur posteur
tribal631

Messages : 2381
Réputation : 51
Date d'inscription : 05/11/2012
Age : 35

[résolu]petit probleme Empty
MessageSujet: Re: [résolu]petit probleme   [résolu]petit probleme Icon_minitimeSam 8 Déc 2012 - 14:27

ba tu sais moi c'est bien pareil on a acheté la voiture avec pompe a eau hs mais hereusement je l'ai vu je faisait toujours mes niveau ensuite essuie glace hs la courroie c'est pareil il lui resté peu a vivre enfin j'en passe tout ca pour dire une vsp ca demande toujours des frais et souvent c'est la ou tu peux pas que ca te tombe decu comme par hasard lol

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
kamenheros

kamenheros

Messages : 426
Réputation : 2
Date d'inscription : 18/11/2012
Age : 43
Localisation : dans le 62

[résolu]petit probleme Empty
MessageSujet: Re: [résolu]petit probleme   [résolu]petit probleme Icon_minitimeSam 8 Déc 2012 - 14:30

c'est clair bon la elle a bien chauffé la voiture j'ai verifier lhuile ya 1cm sur la gauge je dois en remettre et si oui je dois attendre quelle soit froide ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
tribal631
Meilleur posteur
Meilleur posteur
tribal631

Messages : 2381
Réputation : 51
Date d'inscription : 05/11/2012
Age : 35

[résolu]petit probleme Empty
MessageSujet: Re: [résolu]petit probleme   [résolu]petit probleme Icon_minitimeSam 8 Déc 2012 - 14:33

attend aixam il dira bien mieux que moi

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
aixam43
Membre VIP
Membre VIP
aixam43

Messages : 10580
Réputation : 437
Date d'inscription : 07/10/2012
Age : 36
Localisation : Haute Loire

[résolu]petit probleme Empty
MessageSujet: Re: [résolu]petit probleme   [résolu]petit probleme Icon_minitimeSam 8 Déc 2012 - 16:01

Salut ,les bougie se trouve deriere le cache culbuteur,( rectangle gris en alu) .
Pour l'huile le niveau a chaud ne sinifie strictement rien,a froid le niveau d'huile doit toujours etre en dessous du maxi

_________________
[Vous devez être inscrit et connecté pour voir cette image]

La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]

Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  
Revenir en haut Aller en bas
https://www.avenir-vsp.com
 

[résolu]petit probleme

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

 Sujets similaires

-
» [résolu]probléme moteur odeur suspect "résolu"
» petit probleme
» Petit probleme de couple
» Petit souci le problème la vis
» Petit problème pont inverseur sur Aixam Crossover

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: • AIXAM :: Problèmes moteur-