Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.
Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.



 
AccueilRechercherS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Partagez
 

 Ça sent le cramé...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
CyrilRodia

CyrilRodia

Messages : 21
Réputation : 0
Date d'inscription : 21/03/2014
Localisation : Antony (92)

Ça sent le cramé... Empty
MessageSujet: Ça sent le cramé...   Ça sent le cramé... Icon_minitimeVen 21 Mar 2014 - 21:39

Hello,

Ce soir, au cours d'un test de 2h avec ma Ligier Nova, durant lequel je donne une leçon de conduite à mon amie, nous avons eu une mauvaise surprise. Après une série d'exercice de 10/15mn en marche arrière, ça s'est mis à sentir le cramé.
On a remis au point mort, l'odeur a commencé tout de suite à s'atténuer. j'ai ouvert le capot, il y avait de la vapeur ou fumée blanche du côté du vase d'expansion (plutôt en dessous). On a coupé le contact, attendu que ça refroidisse, j'ai ouvert le vase d'expansion le liquide était au niveau..
On est reparti sans encombre, sans fumée et sans odeur.
Qu'est-ce que ça peut être ??? Je me demande si c'est un seul problème ou deux différents (odeur de cramé + fumée/vapeur blanche sous le capot)
En tous cas c'est pas très rassurant.
Si quelqu'un a une idée, je suis preneur ...
Revenir en haut Aller en bas
floflo21

floflo21

Messages : 167
Réputation : 6
Date d'inscription : 16/01/2014

Ça sent le cramé... Empty
MessageSujet: Re: Ça sent le cramé...   Ça sent le cramé... Icon_minitimeSam 22 Mar 2014 - 8:10

éventuellement un roulement de boite pour la marche arrière ?
Revenir en haut Aller en bas
dark vador 008
Moderateur
Moderateur
dark vador 008

Messages : 4101
Réputation : 247
Date d'inscription : 10/11/2012
Age : 31
Localisation : Bruxelles

Ça sent le cramé... Empty
MessageSujet: Re: Ça sent le cramé...   Ça sent le cramé... Icon_minitimeSam 22 Mar 2014 - 9:07

l'odeur on dirait pas du liquide de refroidissement qui brule ?

tu as fait le niveau de la voiture il y a pas longtemps ? celui du refroidissement LDR

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
http://www.informateque.net
CyrilRodia

CyrilRodia

Messages : 21
Réputation : 0
Date d'inscription : 21/03/2014
Localisation : Antony (92)

Ça sent le cramé... Empty
MessageSujet: Re: Ça sent le cramé...   Ça sent le cramé... Icon_minitimeSam 22 Mar 2014 - 14:25

@dark vador 008 : à vrai dire, je ne sais pas quelle odeur a du liquide de refroidissement qui brûle..
Ceci dit, c'est également ce que j'ai soupçonné, car il y avait cette vapeur blanche du côté du vase d'expansion et de plus, une fois le moteur arrêté, il y avait un peu de liquide de refroidissement par terre. Mais le niveau était bon, il y en avait même un peu trop.
J'ai pensé que c'etait peut-être la raison (un peu trop), du coup j'en ai pompé un peu avec des kleenex pour rétablir.
Hier soir, nous sommes ressortis avec (après mon message) pour aller au resto. Elle n'a pas refait le coup...
A l'instant je viens de regarder (à froid, elle n'a pas roulé depuis hier), j'ai eu à rajouter l'équivalent d'un demi-verre maximum. J'ai vérifié la durite en dessous du vase d'expansion, qui semble bien fixée.
À suivre donc... (je regarderai plus tard, à chaud, moteur tournant)
Est-il possible aussi que le liquide de refroidissement ne soit pas de bonne qualité ? C'est celui mis par l'ancien propriétaire. Il est incolore. J'en ai acheté un bidon (j'ai pris le top pour diesel à injection directe, point d'ébullition à 121°) qui lui est coloré (en rose), de même que tous ceux que j'ai vus en rayon sont colorés.

@floflo21 : alors là, je n'en n'ai aucune idée, je ne sais pas ou voir ce roulement de boite. Il faudrait que je trouve des notices (schémas). Est-ce qu'une photo pourrait être utile, côté moteur ?

En tous cas, merci de vos suggestions :)

_________________
VSP = Véritable Source de Plaisir
Revenir en haut Aller en bas
CyrilRodia

CyrilRodia

Messages : 21
Réputation : 0
Date d'inscription : 21/03/2014
Localisation : Antony (92)

Ça sent le cramé... Empty
MessageSujet: Re: Ça sent le cramé...   Ça sent le cramé... Icon_minitimeSam 22 Mar 2014 - 14:26

Petit ajout : du coup je ne sais pas si cette odeur de cramé sentie hier est en rapport avec la marche arrière (puisque ça s'est produit à ce moment-là), ou avec le refroidissement du moteur...

_________________
VSP = Véritable Source de Plaisir
Revenir en haut Aller en bas
dark vador 008
Moderateur
Moderateur
dark vador 008

Messages : 4101
Réputation : 247
Date d'inscription : 10/11/2012
Age : 31
Localisation : Bruxelles

Ça sent le cramé... Empty
MessageSujet: Re: Ça sent le cramé...   Ça sent le cramé... Icon_minitimeSam 22 Mar 2014 - 17:29

c'est surement le surplus qui sortait

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
http://www.informateque.net
ETIKOTO

ETIKOTO

Messages : 129
Réputation : -3
Date d'inscription : 17/09/2016
Age : 46
Localisation : france

Ça sent le cramé... Empty
MessageSujet: Re: Ça sent le cramé...   Ça sent le cramé... Icon_minitimeDim 13 Nov 2016 - 18:36

L'ancien liquide de refroidissement a t'il été purgé avant de mettre le nouveau ? En effet, le liquide de refroidissement de couleur rose est le seul qui NE DOIT PAS être mélangé avec les autres (bleu, vert, jaune...)
Si les deux ont été mélangés, il aurait fallu purger et remplir à nouveau.

Sait-on ce qu'est devenue la Nova ?

_________________
« Une discussion est impossible avec quelqu'un qui prétend ne pas chercher la vérité, mais déjà la posséder. »
Romain Rolland


Revenir en haut Aller en bas
 

Ça sent le cramé...

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Raclette dans la neige.
» Lavande........semis !!!
» fumée chauffage stationaire
» Qu'est ce qui brûle les feuilles des plantes ?
» arrete de fumer. bonne santée et bon porte monnaie...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: • LIGIER :: Problèmes annexes et accessoires-