Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.



 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Partagez
 

 [résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? )

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Ben81

Ben81

Messages : 27
Réputation : 1
Date d'inscription : 06/01/2019
Localisation : Tarn 81

[résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? ) Empty
MessageSujet: [résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? )   [résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? ) Icon_minitimeMer 3 Avr 2019 - 20:49

Bonjour, j'ai une aixam 400 Moteur Kubota !

J'ai fait la vidange a ma voiture car je ne savais pas la date de la dernière j'ai achetez la voiture en septembre 2017 et a mon avis elle avais pas était faite de longtemps (huile très très noire épaisse )
j'ai donc fait ma vidange changez mon filtre ( sauf celui a air car je les changez début décembre toujours bon ) .


En roulant je nickel sauf que a l’arrêt point mort la vitesse et comme accélérez... petit accou pour avancer !!!!!!! j'avais réglez cet hiver le câble d'accelerateur je pense le regardez demain si il serait pas trop tendu, mais j'aimerais trouvez la vis du ralenti !

Enfet mon variateur de boite tourne même au point mort comme si j'appuyer a peine sur la pédale ! ! mais que depuis aujourd’hui que j'ai fait la vidange sa a peut être décrassé le moteur et du coup elle a plus de puissance ?


J'aimerais savoir ou se trouve la vis de réglage du ralentie??? et savoir sinon de quoi sa pourrais venir sachant que tout et NEUF maintenant dessus..... et je vais aussi regardez mon câble d'accelerateur sa se trouve il et trop tendu !

( je sais que d'autre topic forum parle de ca mais il m'on pas aidez a trouver se que je cherchez ! )


Merci deja de vos future reponse !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le Stig

Le Stig

Messages : 207
Réputation : 19
Date d'inscription : 02/03/2019
Localisation : Aucune

[résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? ) Empty
MessageSujet: Re: [résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? )   [résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? ) Icon_minitimeJeu 4 Avr 2019 - 5:30

Bonjour,

Voici la page de la doc pour le réglage du ralenti.

[Vous devez être inscrit et connecté pour voir cette image]

_________________
Le Stig [Vous devez être inscrit et connecté pour voir cette image]

>> propiecevsp.fr <<
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.propiecevsp.fr/fr/
Ben81

Ben81

Messages : 27
Réputation : 1
Date d'inscription : 06/01/2019
Localisation : Tarn 81

[résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? ) Empty
MessageSujet: Re: [résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? )   [résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? ) Icon_minitimeJeu 4 Avr 2019 - 13:02

Bonjour merci pour la photo du réglage je l’avais deja vu sauf que je ne trouve pas la vis de réglage 5 ..... introuvable...

Quand je démarre la voiture au debut nickel au point morts puis petit a petit le variateur de boite se met à tourner et la des que je mais la marche avant j’ai des petit accou et petit bruit quand je reviens point morts....

Il faut vraiment que j’arriv A régler le ralenti...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le Stig

Le Stig

Messages : 207
Réputation : 19
Date d'inscription : 02/03/2019
Localisation : Aucune

[résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? ) Empty
MessageSujet: Re: [résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? )   [résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? ) Icon_minitimeJeu 4 Avr 2019 - 16:19

Tu peut également le régler sur la vis n°2 enfin regarde que ton câble d'accélérateur ne soit pas trop tendu.

_________________
Le Stig [Vous devez être inscrit et connecté pour voir cette image]

>> propiecevsp.fr <<
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.propiecevsp.fr/fr/
dark vador 008
Moderateur
Moderateur
dark vador 008

Messages : 4096
Réputation : 246
Date d'inscription : 10/11/2012
Age : 29
Localisation : Bruxelles

[résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? ) Empty
MessageSujet: Re: [résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? )   [résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? ) Icon_minitimeJeu 4 Avr 2019 - 17:22

Donner du mou à ton cable d'accélérateur, si le moteur est toujours accéléré, vérifier si il y a pas une prise d'air (exemple boitier filtre à air mal fermé) ce qui peut aussi accélérer le moteur

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informateque.net
Ben81

Ben81

Messages : 27
Réputation : 1
Date d'inscription : 06/01/2019
Localisation : Tarn 81

[résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? ) Empty
MessageSujet: Re: [résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? )   [résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? ) Icon_minitimeJeu 4 Avr 2019 - 21:31

Mou donnez sur la câble sa ne change rien d’après une source je me serais tromper dans la courroie je la change demain mais la vis réglage ralentie introuvable...

Ma boite à air et bien ferme j'ai regardez !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dark vador 008
Moderateur
Moderateur
dark vador 008

Messages : 4096
Réputation : 246
Date d'inscription : 10/11/2012
Age : 29
Localisation : Bruxelles

[résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? ) Empty
MessageSujet: Re: [résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? )   [résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? ) Icon_minitimeVen 5 Avr 2019 - 6:12

peut être que ta vis de ralenti est tombé c'est possible. la courroie que tu as installé est trop petite ?

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informateque.net
Le Stig

Le Stig

Messages : 207
Réputation : 19
Date d'inscription : 02/03/2019
Localisation : Aucune

[résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? ) Empty
MessageSujet: Re: [résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? )   [résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? ) Icon_minitimeVen 5 Avr 2019 - 17:14

Dark si la vis serait tomber elle ne tiendrais plus le ralentie. Winking Face

Oui un problème de courroie peu crée ce problème. trop courte elle reste entrainé.

_________________
Le Stig [Vous devez être inscrit et connecté pour voir cette image]

>> propiecevsp.fr <<
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.propiecevsp.fr/fr/
dark vador 008
Moderateur
Moderateur
dark vador 008

Messages : 4096
Réputation : 246
Date d'inscription : 10/11/2012
Age : 29
Localisation : Bruxelles

[résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? ) Empty
MessageSujet: Re: [résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? )   [résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? ) Icon_minitimeSam 6 Avr 2019 - 14:38

c'est pas faux Grinning Squinting F

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informateque.net
Ben81

Ben81

Messages : 27
Réputation : 1
Date d'inscription : 06/01/2019
Localisation : Tarn 81

[résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? ) Empty
MessageSujet: Re: [résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? )   [résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? ) Icon_minitimeDim 7 Avr 2019 - 21:49

Merci de vos conseil j'ai résolu le problème en changeant de courroie !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le Stig

Le Stig

Messages : 207
Réputation : 19
Date d'inscription : 02/03/2019
Localisation : Aucune

[résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? ) Empty
MessageSujet: Re: [résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? )   [résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? ) Icon_minitimeLun 8 Avr 2019 - 6:06

Parfait merci pour ton retour. Winking Face

_________________
Le Stig [Vous devez être inscrit et connecté pour voir cette image]

>> propiecevsp.fr <<
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.propiecevsp.fr/fr/
 

[résolu] voiture reste accéléré aixam 400 moteur kubota (ou est vis de ralentie ? )

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» reste accélére
» Essai KTM 690 smc-r
» [RESOLU] Vibration au démarrage
» pas de contact et cables qui fondent
» Mon banshee accelere tout seul dès que je le demarre

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: • AIXAM :: Problèmes moteur-