Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.



 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Partagez
 

 probleme de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
christ65800

christ65800

Messages : 10
Réputation : 0
Date d'inscription : 27/12/2018
Age : 57
Localisation : aureilhan 65800

probleme de démarrage Empty
MessageSujet: probleme de démarrage   probleme de démarrage Icon_minitimeJeu 27 Déc 2018 - 18:28

Bonsoir, j'ai un problème avec ma voiture sans permis aixam 500.4 batterie neuf et alternateur neuf et il ne charge pas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Michael Ligier

Michael Ligier

Messages : 614
Réputation : 11
Date d'inscription : 03/12/2017
Age : 36
Localisation : France

probleme de démarrage Empty
MessageSujet: Re: probleme de démarrage   probleme de démarrage Icon_minitimeJeu 27 Déc 2018 - 19:16

Laissez tourner le moteur et testez la charge de la batterie. Moteur allumé, placer les touches du voltmètre sur la batterie tu devrais avoir une mesure aux alentours de 13 volts. Si si tu monte le moteur en régime, la tension aux bornes de la batterie oscillera entre 13 et 14,5 volts. Ces mesures indiquent que l'alternateur fonctionne parfaitement. Par contre, si la tension ne bouge pas ou même si elle diminue, c'est qu'il y a un problème sur l'alternateur 

Teste la tension avec les appareils embarqués. Moteur allumé mettre en route l'autoradio, les phares, puis à voir ce que donne la batterie. Si elle délivre sans à-coups un courant de 13 volts, c'est signe que l'alternateur est en bon état.

Envoyé depuis l'appli Topic'it
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
christ65800

christ65800

Messages : 10
Réputation : 0
Date d'inscription : 27/12/2018
Age : 57
Localisation : aureilhan 65800

probleme de démarrage Empty
MessageSujet: Re: probleme de démarrage   probleme de démarrage Icon_minitimeJeu 27 Déc 2018 - 19:31

ceci a était fait et j'ai toujours 11 volt l'alternateur et neuf en tout cas il y a un gros câble rouge et il a était coupé et rallonger mais ce gros câble il et brancher ou ? désolée je ne connais rien du tout cet un amis qui connais dans les voitures car il a un garage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Michael Ligier

Michael Ligier

Messages : 614
Réputation : 11
Date d'inscription : 03/12/2017
Age : 36
Localisation : France

probleme de démarrage Empty
MessageSujet: Re: probleme de démarrage   probleme de démarrage Icon_minitimeJeu 27 Déc 2018 - 20:31

Câble B+ ( gros cable rouge ) = batterie + démarreur.

Pas vraiment idéal d'avoir un câble raffistoler

Le mieux serait d'installer un nouveau câble B+ au moins tu seras tranquille de se côté.

Tu peut trouver un câble B+ chez feux vert norauto. Internet.

Envoyé depuis l'appli Topic'it
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 

probleme de démarrage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Probleme de démarrage de la gopro hero 3 ( black edition )
» Probleme de démarrage sur un Warrior 2004
» Probleme de démarrage
» Probleme démarrage À l'aide !!!!
» Z1000J : démarrage difficile (tome 3)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: • AIXAM :: Problèmes électriques-