Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.



 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Partagez
 

 Demarrage difficile

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Guillians

Guillians

Messages : 3
Réputation : 0
Date d'inscription : 09/04/2019
Age : 45
Localisation : Palavas les Flots

Demarrage difficile  - Page 2 Empty
MessageSujet: Re: Demarrage difficile    Demarrage difficile  - Page 2 Icon_minitimeMar 9 Avr 2019 - 21:26

Bonsoir a tous, j'ai un problème de ce genre, il faut que je pompe plusieurs fois '' comme si le gasoil n'arrivait pas bien '' et que je préchauffe au moins 5 fois avant que mon Méga ne veuille démarrer
j'ai changé les bougie de préchauffage et testé l’arrivée des 12v '' le temps de préchauffage n'est que de 5 ou 6 secondes '' j'ai lu plus haut qu'en dessous de 10s ce n’était pas top.
j'ai changé la durite qui va du filtre a la pompe injection qui était pas de toute première fraicheur
je me demande si il y a autre chose qui cloche, style injecteur : \
si quelqu'un a déjà eu ce genre de problème je suis preneur : )
j’espère aussi avoir été le plus clair possible, je vous ferais une vidéo si besoin
Merci à tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MICROCAR13000

MICROCAR13000

Messages : 44
Réputation : 3
Date d'inscription : 11/09/2018
Localisation : 13

Demarrage difficile  - Page 2 Empty
MessageSujet: Re: Demarrage difficile    Demarrage difficile  - Page 2 Icon_minitimeMer 10 Avr 2019 - 5:17

A tu de la fumée quand elle demarre car c est peut etre ton préchauffage qui est trop court et que ton relais est hs la mienne fautvque je préchauffe au moins 20s pour que ca demarre nickel.
tu peut essayer de préchauffé en direct pour testé a 2 ces mieux
tu branche un fil du plus batterie au tête de bougies et au bout de 15/20s quelqu'un essaye de démarré
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 

Demarrage difficile

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

 Sujets similaires

-
» demarrage difficile
» demarrage tres difficile 450 TE 2004
» Z1000J : démarrage difficile (tome 3)
» Z1000J et démarrage difficile. Le coupable démasqué
» Motomarine difficile à démarrer

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: • AIXAM :: Problèmes moteur-