Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.



 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Partagez
 

 moteur tourne mais aucune vitesse ne s'enclanche sur Xtoor

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nanouck

nanouck

Messages : 5
Réputation : 1
Date d'inscription : 27/08/2016
Localisation : 63190

moteur tourne mais aucune vitesse ne s'enclanche sur Xtoor Empty
MessageSujet: moteur tourne mais aucune vitesse ne s'enclanche sur Xtoor   moteur tourne mais aucune vitesse ne s'enclanche sur Xtoor Icon_minitimeMar 6 Nov 2018 - 15:52

Bonjour à tous je possede une ligier Xtoor,voilà mon probleme,elle à rouler tres bien puis d'un coup alors que je vouler passer la marche arriere,plus aucune vitesse ne s'enclanche,le moteur tourne impec quand j'enclanche marche avant ou arriere le moteur accelere mais n'avance pas,j'ai démonter le cache sous le moteure est trouver deux petit ressort courber,quelq'un peut t'il maider
Merçi d'avance Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bene

Bene

Messages : 3212
Réputation : 174
Date d'inscription : 08/05/2016
Localisation : BDR

moteur tourne mais aucune vitesse ne s'enclanche sur Xtoor Empty
MessageSujet: Re: moteur tourne mais aucune vitesse ne s'enclanche sur Xtoor   moteur tourne mais aucune vitesse ne s'enclanche sur Xtoor Icon_minitimeMar 6 Nov 2018 - 19:18

salut,
Faisons simple pour commencer, tu as 2 câbles qui relient la boîte au levier de vitesse.
Il te faut vérifier s'ils sont bien connectés.
Dans l'habitacle en bas du levier sous sa jupe ou bien sur la boite

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat[
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nanouck

nanouck

Messages : 5
Réputation : 1
Date d'inscription : 27/08/2016
Localisation : 63190

moteur tourne mais aucune vitesse ne s'enclanche sur Xtoor Empty
MessageSujet: Re: moteur tourne mais aucune vitesse ne s'enclanche sur Xtoor   moteur tourne mais aucune vitesse ne s'enclanche sur Xtoor Icon_minitimeMar 6 Nov 2018 - 19:22

Bonsoir dans l'habitacle levier de vitesse oui,je verifie demain matin au niveau de la boite
Merçi bonne soirée et te tien au courant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 

moteur tourne mais aucune vitesse ne s'enclanche sur Xtoor

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» moteur minnkota maxxum 55lbs
» Question aux pros du moteur cyclone
» remplacement roue libre de demarrage triton baja 300
» Ca claque quand je tourne !
» Quel serait mon temps de trajet avec un kit électrique ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: • AIXAM :: Problèmes annexes et accessoires-