Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.



 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Partagez
 

 Ligier Ambra ne démarre pas.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
Onigiri
Meilleur posteur
Meilleur posteur
Onigiri

Messages : 1990
Réputation : 117
Date d'inscription : 11/03/2015
Age : 38
Localisation : Besançon - Doubs (25)

Ligier Ambra ne démarre pas. - Page 3 Empty
MessageSujet: Re: Ligier Ambra ne démarre pas.   Ligier Ambra ne démarre pas. - Page 3 Icon_minitimeJeu 10 Mai 2018 - 21:38

Bonsoir.
L'électro vanne ne fait pas partie du cirucit d'alim GO (= c'est pas une durite). C'est simplement une tige métallique dans un électro aimant qui va tirer sur le levier stop moteur.
Donc on ne peut pas dire que la gasoil "passe" par l'électro vanne (oui je sais je pinaille mais bon).
Après une électro vanne naze (au niveau électrique) n’empêche pas un moteur de démarrer mais de s’arrêter.
Si la tige de l’électro vanne est grippée là c'est une autre histoire.

Voilà, voilà.

La meilleure chose à faire dans ton cas ... débranche l'électro vanne tout simplement.
Si ton moteur démarre c'est que la tige est grippée (ce qui n'exclut pas que l'électro vanne soit HS) [pour arrêter le moteur faudra actionner le levier stop moteur à la main]
Si ton moteur ne démarre pas c'est que le souci vient d'ailleurs (regarde du côté injecteurs car c'est là que part le GO après être sorti du porte filtre).

_________________
Je ne cherche pas à connaître les réponses, je cherche à comprendre toutes les questions.
Kung Fu - petit scarabée (Citation de Confucius) [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lordroswell

lordroswell

Messages : 169
Réputation : 8
Date d'inscription : 01/02/2018
Localisation : 45200

Ligier Ambra ne démarre pas. - Page 3 Empty
MessageSujet: Re: Ligier Ambra ne démarre pas.   Ligier Ambra ne démarre pas. - Page 3 Icon_minitimeVen 11 Mai 2018 - 7:33

Ok merci Bene et Onigri pour les pistes et le fonctionnement de l'électrovanne Wink

Mais je vais me taper, je me suis rendu compte que j'avais inversé le branchement entre la sonde huile et l’électrovanne.
Par contre, pas de voyant de préchauffage ... tous les fusibles sont bon.
Soit j'ai cramé le relais avec ma connerie, soit j'ai une masse, soit j'ai mal branché un fil lors du remontage du moteur etc etc
Je vais lui mettre le feu à cette VSP Laughing

Ah oui aussi, j'ai enfin réussi à retirer les 2 vis bloqués dans les silent bloc triangle, j'ai été à la meuleuse ... faut que j'en rachète 2 HM10-55/26
Mais les silent bloc commandés sont trop grand Sad la pousse.
Ancien : 10x22x30/33
Nouveau : 12x28x32/38

Et c'est partout les mêmes sur d'autres sites ... du coup vive mon ami Google, ce sont des silent bloc utilisé sur MBK 51 lol.
Bon allez je vais essayer de trouver ce qui va pas sur cette VSP de m....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bene

Bene

Messages : 3093
Réputation : 159
Date d'inscription : 08/05/2016
Localisation : BDR

Ligier Ambra ne démarre pas. - Page 3 Empty
MessageSujet: Re: Ligier Ambra ne démarre pas.   Ligier Ambra ne démarre pas. - Page 3 Icon_minitimeVen 11 Mai 2018 - 9:00

Oui Onigiri tu as raison, mais toutes ne fonctionnent pas comme tu le décris. Au repos le circuit GO est coupé, excitée le circuit est ouvert, si tu retires l’électrovanne, le circuit est ouvert. Donc en cas de panne de l'électrovanne plus de démarrage.
@ lordroswell Les connecteurs sont identiques ? pas de détrompeur ? L'électrovanne branchée en lieu et place de sonde huile donc pas alimenté, et donc pas de démarrage.
Le voyant pre-chauffage s'allume par le relais temporisé et donc s'éteint aussi par ce relais, soit branchement défectueux (tu l'as déjà fait, héhéhé !) soit relais HS, ton raisonnement est le bon.
Motobecane 51, ma jeunesse .....

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat[
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Onigiri
Meilleur posteur
Meilleur posteur
Onigiri

Messages : 1990
Réputation : 117
Date d'inscription : 11/03/2015
Age : 38
Localisation : Besançon - Doubs (25)

Ligier Ambra ne démarre pas. - Page 3 Empty
MessageSujet: Re: Ligier Ambra ne démarre pas.   Ligier Ambra ne démarre pas. - Page 3 Icon_minitimeVen 11 Mai 2018 - 10:01

Alors, je vient de regarder plus attentivement.
Ce n'est pas du tout le même fonctionnement sur ce moteur que sur un kubota donc mon post est une fausse info pour ta titine dsl.
Et oui le gasoil passe bien dedans (dans la tête dorée) ... mea culpa.
Et oui le GO n'en ressort que si elle est excitée (électriquement hein).

_________________
Je ne cherche pas à connaître les réponses, je cherche à comprendre toutes les questions.
Kung Fu - petit scarabée (Citation de Confucius) [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bene

Bene

Messages : 3093
Réputation : 159
Date d'inscription : 08/05/2016
Localisation : BDR

Ligier Ambra ne démarre pas. - Page 3 Empty
MessageSujet: Re: Ligier Ambra ne démarre pas.   Ligier Ambra ne démarre pas. - Page 3 Icon_minitimeVen 11 Mai 2018 - 10:12

Ho OUIIIIIIII excitée électriquement, encore !!!

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat[
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bene

Bene

Messages : 3093
Réputation : 159
Date d'inscription : 08/05/2016
Localisation : BDR

Ligier Ambra ne démarre pas. - Page 3 Empty
MessageSujet: Re: Ligier Ambra ne démarre pas.   Ligier Ambra ne démarre pas. - Page 3 Icon_minitimeVen 11 Mai 2018 - 10:51

Electrovanne un peu comme sur les machines à laver. De toutes façon le principe est le même, un électro aimant qui bouge une sorte de robinet.

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat[
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lordroswell

lordroswell

Messages : 169
Réputation : 8
Date d'inscription : 01/02/2018
Localisation : 45200

Ligier Ambra ne démarre pas. - Page 3 Empty
MessageSujet: Re: Ligier Ambra ne démarre pas.   Ligier Ambra ne démarre pas. - Page 3 Icon_minitimeVen 11 Mai 2018 - 20:51

Merci pour ces précieuses données les gens :p

J'ai été chercher des pièces pour me fabriquer un arrache silent-bloc.
120€ voir plus sur le net, comment dire ... non
ça m'a compté 5€

Je posterais un tuto car cela a bien marche, ça peut être pratique.

J'ai aussi pris 20litres d'essence Twisted Evil pour la brûler.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lordroswell

lordroswell

Messages : 169
Réputation : 8
Date d'inscription : 01/02/2018
Localisation : 45200

Ligier Ambra ne démarre pas. - Page 3 Empty
MessageSujet: Re: Ligier Ambra ne démarre pas.   Ligier Ambra ne démarre pas. - Page 3 Icon_minitimeLun 14 Mai 2018 - 19:58

Désolé pas trop eu le temps de m'occuper de la VSP. Reprise boulot ...
Seul test que j'ai fait, j'ai testé l’électrovanne, elle envoie bien du gasoil, d'ailleurs j'en ai eu plein la figure ...
Faut que je teste absolument ce relais, mais j'avais pas de courant qui allait aux bougies déjà ...
Les bougies sont bonnes, je les avais testé avant montage.
La suite au prochain épisode Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lordroswell

lordroswell

Messages : 169
Réputation : 8
Date d'inscription : 01/02/2018
Localisation : 45200

Ligier Ambra ne démarre pas. - Page 3 Empty
MessageSujet: Re: Ligier Ambra ne démarre pas.   Ligier Ambra ne démarre pas. - Page 3 Icon_minitimeMer 16 Mai 2018 - 19:12

Alors là je suis complètement paumé.
Achat d'un nouveau relais de préchauffage, même constat, pas de voyant de préchauffage.
Je n'ai plus d'idée.

Je vais la brûler cette VSP lol
Elle me rapportera peut être mieux en pièce détachée...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lordroswell

lordroswell

Messages : 169
Réputation : 8
Date d'inscription : 01/02/2018
Localisation : 45200

Ligier Ambra ne démarre pas. - Page 3 Empty
MessageSujet: Re: Ligier Ambra ne démarre pas.   Ligier Ambra ne démarre pas. - Page 3 Icon_minitimeVen 18 Mai 2018 - 21:35

Après avoir vérifier tous les fils coté moteur ... et y en a plein ... nettoyer toutes les fiches.
Bah je me suis dis : On va attaquer à l'intérieur de la VSP ,on démonte le TDB, oui oui je sais.
Bah j'ai trouvé des trucs sympa !
exemple l'installation de l'autoradio ... ok je suis pas l'électricien, mais quand on raccorde deux fil, allez un domino du chatterton.
Non non là les fils étaient enroulés à nu ! whaouuuuu.
Bien-sur j'ai refait tout ça. Un gros nettoyage de tout les connecteurs + colonne de chauffage + TDB.

Tu te dis : putain ! je vais revérifier les fusibles, que j'avais fait déjà.
Et là c'est le drame, tu te rends compte, que t'as un fusible de cramé, 10A moteur ...
Oh miracle, tous les voyants s'allument ! et la VSP démarre !!!!
Tu n'as qu'une envie : te pendre.

Bref elle démarre super bien, par contre je galère à régler le câble de l'accélérateur....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Onigiri
Meilleur posteur
Meilleur posteur
Onigiri

Messages : 1990
Réputation : 117
Date d'inscription : 11/03/2015
Age : 38
Localisation : Besançon - Doubs (25)

Ligier Ambra ne démarre pas. - Page 3 Empty
MessageSujet: Re: Ligier Ambra ne démarre pas.   Ligier Ambra ne démarre pas. - Page 3 Icon_minitimeSam 19 Mai 2018 - 21:12

okay
l'essentiel c'est de finir par trouver.

_________________
Je ne cherche pas à connaître les réponses, je cherche à comprendre toutes les questions.
Kung Fu - petit scarabée (Citation de Confucius) [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lordroswell

lordroswell

Messages : 169
Réputation : 8
Date d'inscription : 01/02/2018
Localisation : 45200

Ligier Ambra ne démarre pas. - Page 3 Empty
MessageSujet: Re: Ligier Ambra ne démarre pas.   Ligier Ambra ne démarre pas. - Page 3 Icon_minitimeSam 19 Mai 2018 - 22:13

Oui ma femme va pouvoir l’utiliser Smile
Et je suis plus rassuré avec tout ce qu’on a fait sur la VSP Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 

Ligier Ambra ne démarre pas.

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3

 Sujets similaires

-
» Marre des perruques
» y'en a marre
» Démarre puis cale puis démare et cale ......
» [Jo49] Parce que j'en ai marre d'avoir mal !
» Marre de ce carbu de m....

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: • LIGIER :: Problèmes électriques-