Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir acces a tout l'ensemble du forum ,et bénéficié de réponse a vos question.

Avenir VSP

Forum sur les VSP, et la mécanique vsp et voiturettes
 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Vos pièces détachées a prix discount avec notre partenaire Propiecevsp >> Cliquez ici ! << Pour bénéficier de votre code promo de 5%

Partagez | 
 

 Ligier Ambra ne démarre pas.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
lordroswell

avatar

Messages : 161
Réputation : 7
Date d'inscription : 01/02/2018
Localisation : 45200

MessageSujet: Ligier Ambra ne démarre pas.   Lun 16 Avr - 17:45

Salut tout le monde,

J'aimerais que vous m'aidiez.
J'explique mon problème sur une Ligier Ambra Diesel de 99.

J'avais une fuite au niveau de la pompe à gasoil, je l'ai changée, amorcée avec la manivelle pour que le gasoil monte bien, dévisser la vis au dessus du filtre à gasoil pour virer le restant d'air.
Jusqu'ici pas de souci.
Mais impossible de démarrer la Ligier, je contrôle la batterie, je la vois un peu déchargée, je lui met un coup de charge, la voiture démarre, je roule avec pour la tester.
Ok j'ai fini, je range tout, chérie tu peux utiliser ta voiturette.
Lendemain, la voiturette refuse de démarrer ... Je vérifie si pas d'air dans le circuit de gasoil via la fameuse vis, RIEN.
Ok je re-vérifie la batterie, RIEN.
Je remarque un truc, c'est le préchauffage de bougie, le voyant s'allume durant 2secondes, bon ok.
Je vérifie les fusibles = RIEN.

Je me dis bon la batterie à faire son temps, j'en commande une ( Fulmen FB440 44Ah, l’ancienne faisait 43Ah )
Je la reçois, elle est bien changée mais toujours même problème. la voiturette ne démarre pas, et toujours le voyant de préchauffage 2sec ...
Je branche un booster, et là le voyant de préchauffage dure plus longtemps. et ça démarre ????
Ok bon je vais la tester, là c'est le drame, la voiturette avance à 5km/h ....

J'avoue je deviens fou avec cette VSP ...
Si vous avez des idées, je suis preneur sinon garage avec la vente d'un rein.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Ligier Ambra ne démarre pas. Lun 16 Avr - 17:45

Revenir en haut Aller en bas
Onigiri
Moderateur
Moderateur
avatar

Messages : 1370
Réputation : 75
Date d'inscription : 11/03/2015
Age : 37
Localisation : Besançon - Doubs (25)

MessageSujet: Re: Ligier Ambra ne démarre pas.   Lun 16 Avr - 19:43

Bonsoir.
Tout allait bien avant ça démarrait et roulait sans souci ?
On va prendre le problème par la fin ... titine fait du 5.
Pompe changée titine n'avance plus, la logique voudrait que la pompe ne débite pas assez.
Ensuite pour l'histoire du démarrage ... là c'est étrange. Avec une batterie neuve allumage 2 sec, avec le booster allumage plus longtemps ... c'est tout sauf logique.
La pompe c'est une électrique ?
Y'aurait pas des fois des branchements mal remis en place ? Une cosse qui fait contact quand elle a envie ?

_________________
Je ne cherche pas à connaître les réponses, je cherche à comprendre toutes les questions.
Kung Fu - petit scarabée (Citation de Confucius) [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Ligier Ambra ne démarre pas. Lun 16 Avr - 19:43

Revenir en haut Aller en bas
lordroswell

avatar

Messages : 161
Réputation : 7
Date d'inscription : 01/02/2018
Localisation : 45200

MessageSujet: Re: Ligier Ambra ne démarre pas.   Lun 16 Avr - 20:07

Salut Onigri,

Merci pour ton retour.
C'est une pompe mécanique [Vous devez être inscrit et connecté pour voir ce lien]

Oui bizarre cette histoire, depuis que j'ai changée la pompe, rien ne va plus ... je deviens chèvre.
Voici comment j'ai procédé pour amorcer la pompe :
1er jour :
J'ai bien noté les durites arrivée/sortie, j'ai dévissé la vis de purge d'air au dessus du filtre à gasoil, pomper avec la manette, jusqu’à que le gasoil sorte par la vis. J'ai pu la démarrer. Et roulez avec normalement ( 60km/h )
2eme jour :
ma femme n'arrivait pas à la démarrer ... je revérifie ma purge d'air = pas d'air dans le circuit.
Batterie à 12.6v, donc normal, et là je remarque le voyant de préchauffage qui dure 2sec ...
J'arrive à la démarrer mais il faut que je branche un booster ou un chargeur de batterie et attendre que la batterie soit à 13v, et là le préchauffage dure plus longtemps, et ça démarre. Mais elle roule à 5km/h, obligez de la pousser ...

Je vais regarder demain si je n'ai pas débrancher un fil par erreur.

Ma femme veut l'emmener au garage, mais j'ai peur de la note ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Ligier Ambra ne démarre pas. Lun 16 Avr - 20:07

Revenir en haut Aller en bas
Bene

avatar

Messages : 2312
Réputation : 104
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Ligier Ambra ne démarre pas.   Mar 17 Avr - 10:00

Hello,
il semble qu'il y ait 2 problèmes, un d'alimentation électrique et un autre d'alimentation carburant.
En purgeant ton filtre à gasoil, as tu une vanne d'arrêt sur le filtre ? et l'as tu remis en position circulation GO ?
J'ai eu ce blème sur la mienne, casse tête pour une inversion de manœuvre de la dite vanne !
Pour la batterie c'est l'ampérage l'important au démarrage qui pompe beaucoup d'ampère, tu dois avoir 1 soit une mauvaise charge 2 soit un consommateur qui vide ta batterie au repos.
1 Avec un multimètre numérique , mettre en "DC ou CC  = courant continu" tester la bonne charge de l'alternateur: la tension aux bornes de la batterie doit atteindre 14 Volts moteur tournant (13,8 au plus bas), (et tenir cette tension avec les phares mis ) et ne doit pas dépasser 14,5 Volts.
2 Voir ici : [Vous devez être inscrit et connecté pour voir ce lien] ampèremètre, [size=13]multimètre calibre minimum 10 A.[/size]

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Ligier Ambra ne démarre pas. Mar 17 Avr - 10:00

Revenir en haut Aller en bas
lordroswell

avatar

Messages : 161
Réputation : 7
Date d'inscription : 01/02/2018
Localisation : 45200

MessageSujet: Re: Ligier Ambra ne démarre pas.   Mar 17 Avr - 10:38

Salut Bene
Merci pour ton retour, je ne savais pas pour la vanne d’arrêt, par contre je ne serais pas où elle se trouve.
Je vais prendre des photos en rentrant du taf.
Je vais regarder si j’ai pas un problème de masse.
Cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Ligier Ambra ne démarre pas. Mar 17 Avr - 10:38

Revenir en haut Aller en bas
Bene

avatar

Messages : 2312
Réputation : 104
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Ligier Ambra ne démarre pas.   Mar 17 Avr - 15:57

Si vanne il y a, elle est sur le filtre !

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Ligier Ambra ne démarre pas. Mar 17 Avr - 15:57

Revenir en haut Aller en bas
lordroswell

avatar

Messages : 161
Réputation : 7
Date d'inscription : 01/02/2018
Localisation : 45200

MessageSujet: Re: Ligier Ambra ne démarre pas.   Mar 17 Avr - 22:26

[Vous devez être inscrit et connecté pour voir cette image]

Test
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Ligier Ambra ne démarre pas. Mar 17 Avr - 22:26

Revenir en haut Aller en bas
lordroswell

avatar

Messages : 161
Réputation : 7
Date d'inscription : 01/02/2018
Localisation : 45200

MessageSujet: Re: Ligier Ambra ne démarre pas.   Mar 17 Avr - 22:28

Ah ça a marché la photo Smile

Du coup, je dois faire quoi ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Ligier Ambra ne démarre pas. Mar 17 Avr - 22:28

Revenir en haut Aller en bas
lordroswell

avatar

Messages : 161
Réputation : 7
Date d'inscription : 01/02/2018
Localisation : 45200

MessageSujet: Re: Ligier Ambra ne démarre pas.   Mar 17 Avr - 22:32

PS : normalement au mois de Mai, je dois changer :
- Vidange moteur + filtre
- filtre à air
- filtre à gasoil.
- Silent bloc suspension
- Silent bloc triangle.
Et si les finances le permettent, la courroie de distribution, je pense pour un kit complet.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Ligier Ambra ne démarre pas. Mar 17 Avr - 22:32

Revenir en haut Aller en bas
Bene

avatar

Messages : 2312
Réputation : 104
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Ligier Ambra ne démarre pas.   Mar 17 Avr - 23:48

pas de vanne en apparence .... En général c'est un quart de tour.
Donc envisager autre chose, circuit bouché, grosse bulle d'air, injecteurs sales, filtre crade à bloc ...

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Ligier Ambra ne démarre pas. Mar 17 Avr - 23:48

Revenir en haut Aller en bas
Bene

avatar

Messages : 2312
Réputation : 104
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Ligier Ambra ne démarre pas.   Mar 17 Avr - 23:55

Mauvais montage de la pompe GO ? ou défectueuse..
Débranche l'arrivée GO au filtre, mets la durite dans récipient et fait tourner le démarreur,  ça doit bien craché.
Si c'est le cas, rebranche et débranche après filtre et idem. Tu détermine ainsi si le problème vient de la pompe, du filtre, si le carburant circule bien, le problème est en aval

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Ligier Ambra ne démarre pas. Mar 17 Avr - 23:55

Revenir en haut Aller en bas
lordroswell

avatar

Messages : 161
Réputation : 7
Date d'inscription : 01/02/2018
Localisation : 45200

MessageSujet: Re: Ligier Ambra ne démarre pas.   Mer 18 Avr - 4:58

ça marche merci Bene Wink

Je vais essayer de regarder le débit, au pire je change le filtre.
Des fois c'est les consommables qui merdent Wink

Je vous tient au courant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Ligier Ambra ne démarre pas. Mer 18 Avr - 4:58

Revenir en haut Aller en bas
lordroswell

avatar

Messages : 161
Réputation : 7
Date d'inscription : 01/02/2018
Localisation : 45200

MessageSujet: Re: Ligier Ambra ne démarre pas.   Mer 18 Avr - 13:56

Pour mon problème de préchauffage, un pote m’appellé du relais de préchauffage à vérifier, un boîtier bleu, faut que je regarde mais je vois pas comment le tester...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Ligier Ambra ne démarre pas. Mer 18 Avr - 13:56

Revenir en haut Aller en bas
Bene

avatar

Messages : 2312
Réputation : 104
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Ligier Ambra ne démarre pas.   Mer 18 Avr - 14:31

Un défaut du relai de pre-chauffage donne un démarrage à froid (uniquement) très difficile, et ce quelle que soit la méthode, batterie, pinces, booster.
Tu décris une batterie qui se vide et tiens pas la charge et un démarrage en pleine charge ou au booster, donc un symptôme plutôt en faveur d'un consommateur qui vide la batterie et pas d'un défaut de démarrage à froid.

On est pas devant la VSP et on sait pas grand chose sur elle....
Si j'ai bien compris c'est une acquisition récente. Normalement dans ce cas on réalise une bonne grosse révision !
Donc filtre, huile, liquide en tous genres doivent être fait, freins plaquettes etc.... Ne serait ce que pour la sécurité.
Je dirais que cette Ligier devait rouler quand tu en as fait l'acquisition. Me trompe-je ?
Question : pourquoi changer la pompe à GO et qu'as tu fais dessus depuis ?

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Ligier Ambra ne démarre pas. Mer 18 Avr - 14:31

Revenir en haut Aller en bas
Onigiri
Moderateur
Moderateur
avatar

Messages : 1370
Réputation : 75
Date d'inscription : 11/03/2015
Age : 37
Localisation : Besançon - Doubs (25)

MessageSujet: Re: Ligier Ambra ne démarre pas.   Mer 18 Avr - 16:26

J'vais peut être dire une ou deux conneries mais
- t'as une seconde arrivée sur le porte filtre (flèche bien apparente sur le métal) ... en branchant là ça donnerait quoi ? À l'origine c'était branché comment ? Y'avait rien sur cette seconde arrivée ?
- toujours sur le porte filtre t'as une belle vis cruciforme. Ça pourrait pas être elle qui joue le rôle de vanne ?

_________________
Je ne cherche pas à connaître les réponses, je cherche à comprendre toutes les questions.
Kung Fu - petit scarabée (Citation de Confucius) [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Ligier Ambra ne démarre pas. Mer 18 Avr - 16:26

Revenir en haut Aller en bas
lordroswell

avatar

Messages : 161
Réputation : 7
Date d'inscription : 01/02/2018
Localisation : 45200

MessageSujet: Re: Ligier Ambra ne démarre pas.   Jeu 19 Avr - 8:11

Bene a écrit:
Un défaut du relai de pre-chauffage donne un démarrage à froid (uniquement) très difficile, et ce quelle que soit la méthode, batterie, pinces, booster.
Tu décris une batterie qui se vide et tiens pas la charge et un démarrage en pleine charge ou au booster, donc un symptôme plutôt en faveur d'un consommateur qui vide la batterie et pas d'un défaut de démarrage à froid.

On est pas devant la VSP et on sait pas grand chose sur elle....
Si j'ai bien compris c'est une acquisition récente. Normalement dans ce cas on réalise une bonne grosse révision !
Donc filtre, huile, liquide en tous genres doivent être fait, freins plaquettes etc.... Ne serait ce que pour la sécurité.
Je dirais que cette Ligier devait rouler quand tu en as fait l'acquisition. Me trompe-je ?
Question : pourquoi changer la pompe à GO et qu'as tu fais dessus depuis ?

Merci Bene, alors oui la VSP roulait lors de la vente, juste la boite de vitesse qui a pété sur la route...
La boite a été remplacé, faut que je change les joint spi, j'ai une petite fuite, je vérifie le niveau d'huile 1fois par semaine.
Comme je l'ai dit, je prévois de faire une grosse révision dessus, ainsi que la courroie de distribution.
J'ai changé la pompe GO car elle fuyait, les joints étaient mort.
Les choses faites dessus :
- Nouvelle boite de vitesse.
- Soufflet de crémaillère.
- Purge du liquide de frein + vérif des plaquettes AV et tambour AR.
- Vérin de coffre
- Rotule de suspension
- Silent bloc de triangle
- Silent bloc radiateur.
- Silent bloc échappement
- Joint silicone transparent au tour du joint du pare-brise, car j'avais de l'eau dans l'habitacle.
- Réglage des portes car elles fermaient mal.
- Nouvelle batterie mais je pense que c'était pas nécessaire

Hier j'ai démonté le relais de préchauffage, et tester, résultat il est à changer, il n'est plus isolé, j'ai réussi à l'ouvrir sans forcer ... Je l'ai shunter, et là miracle la VSP a démarré sans booster ...
Test avec mon multimètre, 12.7v à l'arrêt, en accélérant ça monte à 14v, donc la bobine de charge fait son taf.
J'ai nettoyé l'intérieur avec un produit spéciale électronique, ce matin la VSP a démarré direct ...
Donc cet aprem je vais à la casse VSP, pour prendre un relais d'occas.

Onigri a écrit:
J'vais peut être dire une ou deux conneries mais
- t'as une seconde arrivée sur le porte filtre (flèche bien apparente sur le métal) ... en branchant là ça donnerait quoi ? À l'origine c'était branché comment ? Y'avait rien sur cette seconde arrivée ?
- toujours sur le porte filtre t'as une belle vis cruciforme. Ça pourrait pas être elle qui joue le rôle de vanne ?

Merci Onigri,
La second flèche au dessus du filtre ne sert à rien, c'est fermé. C'était comme ça avant que je change cette pompe GO.
La vis sert juste à retirer l'air dans le circuit.
Je pense qu'il y a eu une merde qui s'est foutu dans le circuit GO.

En tous cas merci pour vos conseils. ça avance bien cette panne.
Je vous tiens au courant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Ligier Ambra ne démarre pas. Jeu 19 Avr - 8:11

Revenir en haut Aller en bas
lordroswell

avatar

Messages : 161
Réputation : 7
Date d'inscription : 01/02/2018
Localisation : 45200

MessageSujet: Re: Ligier Ambra ne démarre pas.   Ven 20 Avr - 17:20

Bon j’ai changé le relais de préchauffage ( modèle Nova ), 5 essai avec l’ancienne batterie et niquel, la VSP démarre directe.
J’ai aussi démonté l’electrovanne. Il avait une merde dedans, un résidu de colle filetage de l’ancienne pompe.
Essai sur route elle avance bien.

Merci à Bene et Onigri pour les idées, j’ai commandé filtres GO air huile.
Par contre je ferais la vidange avec une pompe, car trop chiant la vis de vidange sur les moteurs lombardini focs...

J’attends aussi un devis pour le remplacement courroie de distribution.
Problème résolu.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Ligier Ambra ne démarre pas. Ven 20 Avr - 17:20

Revenir en haut Aller en bas
Bene

avatar

Messages : 2312
Réputation : 104
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Ligier Ambra ne démarre pas.   Ven 20 Avr - 18:43

La vidange par aspiration est plus complétè que par le bouchon de côté

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Ligier Ambra ne démarre pas. Ven 20 Avr - 18:43

Revenir en haut Aller en bas
lordroswell

avatar

Messages : 161
Réputation : 7
Date d'inscription : 01/02/2018
Localisation : 45200

MessageSujet: Re: Ligier Ambra ne démarre pas.   Sam 21 Avr - 17:52

Des nouvelles enfin mauvaise ...
Ce matin ma femme a voulu prendre la voiture, et elle ne démarrait pas ...
Je regarde, déjà pas de voyant de préchauffage... ok.
Bon je regarde le fusible 25A il est cramé, je le remplace, j’ai de nouveau le voyant mais dès que je mets le contact, paf le fusible ...
Ok allez on remet l’ancien relais, et bien sûr ça démarre pas lol mais au moins le fusible crame pas.
On sort le chargeur de batterie et hop ça démarre.
Du coup on l’a déposé au garage pour recherche de panne... 66€.
Je pense que je vais la réparer et la vendre mdr elle me rend fou cette VSP.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Ligier Ambra ne démarre pas. Sam 21 Avr - 17:52

Revenir en haut Aller en bas
lordroswell

avatar

Messages : 161
Réputation : 7
Date d'inscription : 01/02/2018
Localisation : 45200

MessageSujet: Re: Ligier Ambra ne démarre pas.   Mer 25 Avr - 17:40

Des nouvelles du garage, pas de problème de masse, mais les bougies sont mortes.

240€ pour changer deux bougies à 30€ Laughing Shocked
Et en plus le variateur moteur est voilé ...

Ce qui m’énerve , ce n'est pas le coût des réparations pour une VSP, mais ceux qui vendent leurs véhicules en occasion, sont mal honnête, on peut parler de vices cachés ...
Putain moi quand je vends quelque chose en occaz, c'est propre aucun défaut, ou bien je précise...

Du coup je vais tenter les réparations moi-même.

- Changement bougies + filtres + vidange + variateur moteur + kit de distribution.

Si vous avez des conseils à me donner, je suis preneur Smile

Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Ligier Ambra ne démarre pas. Mer 25 Avr - 17:40

Revenir en haut Aller en bas
Bene

avatar

Messages : 2312
Réputation : 104
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Ligier Ambra ne démarre pas.   Mer 25 Avr - 18:49

Mouais je testerai les bougies avant de les changer....
Le diagnostic du garage.... Heu......
Les occasions chez  professionnels VSP sont surfaites, les prix exagérés sans rapport avec le véhicule, du coup les particuliers pensent avoir un bijou et hop de la daube en vente au prix de la peau des fesses

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Ligier Ambra ne démarre pas. Mer 25 Avr - 18:49

Revenir en haut Aller en bas
lordroswell

avatar

Messages : 161
Réputation : 7
Date d'inscription : 01/02/2018
Localisation : 45200

MessageSujet: Re: Ligier Ambra ne démarre pas.   Mer 25 Avr - 20:03

Entièrement d'accord avec toi Bene.

Du coup je vais la récupérer demain ou Vendredi, j'ai 2 semaines de vacances, moi qui foulait faire des travaux maison, bah on va mettre les mains dans le cambouis Laughing

Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Ligier Ambra ne démarre pas. Mer 25 Avr - 20:03

Revenir en haut Aller en bas
Bene

avatar

Messages : 2312
Réputation : 104
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Ligier Ambra ne démarre pas.   Jeu 26 Avr - 9:21

lordroswell a écrit:
moi qui foulait faire des travaux maison, bah on va mettre les mains dans le cambouis Laughing

T'as chopé l'accent alsacien ! Lol
Pon courache !

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Ligier Ambra ne démarre pas. Jeu 26 Avr - 9:21

Revenir en haut Aller en bas
lordroswell

avatar

Messages : 161
Réputation : 7
Date d'inscription : 01/02/2018
Localisation : 45200

MessageSujet: Re: Ligier Ambra ne démarre pas.   Sam 28 Avr - 8:38

Je viens de récupérer la VSP ce matin.
Je n’ai pas validé le devis pour changer les bougies.
Par contre le mécano m’a alerté sur plusieurs problèmes, très sympa il m’a montré.
Donc variateur moteur voilé : à changer.
Variateur boîte non fixer : manque la longue vis pour le maintenir... il m’a dit que c’est très dangereux.
Les pneus AR sont à changer mais ça c’est du consommable.
Et il n’a pas fait tout le tour de la VSP.
Pour lui elle a été mal bidouillé.

La question que je pose, c’est ce que je peux commencer une procédure pour vice caché ?
Le devis pour changer le tout est de 921€ ><.
Sachant que je n’ai pas de protection juridique, c’est à double tranchant.

J’ai commencé à regarder si je la répare moi même, j’en aurais pour 380€ de pièces neuves/occasion et au moins 1 bon week-end voir 2 Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Ligier Ambra ne démarre pas. Sam 28 Avr - 8:38

Revenir en haut Aller en bas
Bene

avatar

Messages : 2312
Réputation : 104
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Ligier Ambra ne démarre pas.   Sam 28 Avr - 11:44

Hello !
C'est une VSP ancienne donc longtemps malmenée/bidouillée par des incompétents...
La longue vis du vario Boîte ? Tu dois faire erreur, c'est sur le vario moteur cette vis ..
Courage !

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Ligier Ambra ne démarre pas. Sam 28 Avr - 11:44

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Ligier Ambra ne démarre pas.   

Revenir en haut Aller en bas
Publicité
MessageSujet: Re: Ligier Ambra ne démarre pas.

Revenir en haut Aller en bas
 

Ligier Ambra ne démarre pas.

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: Ligier :: Problèmes électriques-