Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir acces a tout l'ensemble du forum ,et bénéficié de réponse a vos question.

Avenir VSP

Forum sur les VSP, et la mécanique vsp et voiturettes
 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Vos pièces détachées a prix discount avec notre partenaire Propiecevsp >> Cliquez ici ! << Pour bénéficier de votre code promo de 5%

Partagez | 
 

 Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Onigiri
Admin
Admin
avatar

Messages : 1654
Réputation : 84
Date d'inscription : 11/03/2015
Age : 37
Localisation : Besançon - Doubs (25)

MessageSujet: Re: Problème de démarrage   Mar 29 Mai - 20:58

z402 ou non c'est un kubota qui est dans son A540.
C'est sympa de vouloir lui trouver des docs mais y'a pas d'aixam en lien.
Cela n'enlève rien au fait que y'a un souci de compression nous sommes d'accord.

Après recherche il semblerait que (vu qu'il a 2 cylindres) ce soit une A540 Twin équipée d'un moteur z400.
Une doc en anglais indique une compression standard entre 412 et 469 PSI et un minimum acceptable à 327 PSI.
Ce qui, après conversion sur google, donne en bars : en standard de 28.4 à 32.3 et un minimum de 22.5

_________________
Je ne cherche pas à connaître les réponses, je cherche à comprendre toutes les questions.
Kung Fu - petit scarabée (Citation de Confucius) [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Problème de démarrage Mar 29 Mai - 20:58

Revenir en haut Aller en bas
Stars

avatar

Messages : 53
Réputation : 0
Date d'inscription : 27/12/2016
Localisation : stosswihr

MessageSujet: Re: Problème de démarrage   Mer 30 Mai - 17:24

Oui c'est un z402, elle fume légèrement en roulant mais tu le vois que la nuit quand il y a une voiture derrière, oui elle pue grave, et oui elle fume au moment du démarrage, après elle s'arrête de fumer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème de démarrage Mer 30 Mai - 17:24

Revenir en haut Aller en bas
 

Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

 Sujets similaires

-
» Problème de démarrage par temps froid
» Z1000J et démarrage difficile. Le coupable démasqué
» Problème de démarrage Kymco 300 MXU
» problème de démarrage
» Problème de démarrage Apex RTX 2006

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: Aixam :: Problèmes moteur-