Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir acces a tout l'ensemble du forum ,et bénéficié de réponse a vos question.

Avenir VSP

Forum sur les VSP, et la mécanique vsp et voiturettes
 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Vos pièces détachées a prix discount avec notre partenaire Propiecevsp >> Cliquez ici ! << Pour bénéficier de votre code promo de 5%

Partagez | 
 

 Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Stars

avatar

Messages : 53
Réputation : 0
Date d'inscription : 27/12/2016
Localisation : stosswihr

MessageSujet: Problème de démarrage   Jeu 15 Fév - 10:16

Bonjour,

Je possède une aixam A540 twin des années 90 de 30 000 km.
Elle a énormément de mal pour démarrer a froid. Elle démarre au quart de tour a chaud.
Et je suis obligé d'appuyer sur la pédale pour démarrer.

J'ai testé avec une autre batterie: idem
J'ai changé les bougies et et testé si elles rougissent bien lorsque je tourne la clé: idem
J'ai changé filtre à gazole et à air: idem
J'ai réglé mes culbuteurs à froid: idem
J'ai vérifié les prises ou fuites sur circuit gazole et le gazole arrive bien dans le filtre: idem
J'ai vu aussi que mon solénoïde coupait bien le contact mais ne revenait pas totalement: je l'ai donc débranché et je ne suis plus obligé d'appuyer sur la pédale à chaud pour la démarrer, mais elle galère à démarrer toujours à froid.
J'ai aussi vérifié l'étenchéité au niveaux des bougies pour la compression: idem

Je ne sais plus quoi faire, avez vous des idées, en vous remerciant d'avance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Problème de démarrage Jeu 15 Fév - 10:16

Revenir en haut Aller en bas
Bene

avatar

Messages : 2645
Réputation : 116
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Problème de démarrage   Jeu 15 Fév - 11:38

Hello,
démarrage à chaud ok, et pas de démarrage à froid;
On conclut mauvais préchauffage. La piste la plus sérieuse est le relais de préchauffage, mais tu dis que tes bougies rougissent quand tu tournes la clé.
Comment as tu fais ce test ?

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème de démarrage Jeu 15 Fév - 11:38

Revenir en haut Aller en bas
Stars

avatar

Messages : 53
Réputation : 0
Date d'inscription : 27/12/2016
Localisation : stosswihr

MessageSujet: Re: Problème de démarrage   Jeu 15 Fév - 11:59

Hello, je les ai branché sur le fil de préchauffage, et le cul de la bougie sur le carter, j'ai ensuite demandé a ma femme de tourner la clé, et elles ont vraiment bien rougi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème de démarrage Jeu 15 Fév - 11:59

Revenir en haut Aller en bas
razorgue

avatar

Messages : 453
Réputation : 23
Date d'inscription : 04/12/2017
Localisation : bordeaux

MessageSujet: Re: Problème de démarrage   Jeu 15 Fév - 18:12

Bonsoir le filtre a gazoil a bien était changé?
combien de kilometre a le moteur?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème de démarrage Jeu 15 Fév - 18:12

Revenir en haut Aller en bas
Stars

avatar

Messages : 53
Réputation : 0
Date d'inscription : 27/12/2016
Localisation : stosswihr

MessageSujet: Re: Problème de démarrage   Jeu 15 Fév - 23:22

Bonsoir, le filtre a gazole à bien été changé et hier je l'ai nettoyé à l'essence. La titine a 30 000 km.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème de démarrage Jeu 15 Fév - 23:22

Revenir en haut Aller en bas
Stars

avatar

Messages : 53
Réputation : 0
Date d'inscription : 27/12/2016
Localisation : stosswihr

MessageSujet: Re: Problème de démarrage   Ven 16 Fév - 0:09

Je penses aller faire mesurer le taux de compression dans les prochains jours.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème de démarrage Ven 16 Fév - 0:09

Revenir en haut Aller en bas
Stars

avatar

Messages : 53
Réputation : 0
Date d'inscription : 27/12/2016
Localisation : stosswihr

MessageSujet: Re: Problème de démarrage   Ven 16 Fév - 1:22

J'ai commandé un testeur de compression sur wish 14 boules, et j'ai vu dans la doc du Z402 de kubota, que le rapport volumetrique de compression est de 23, je penses que c'est en bar ? Et connaissez vous le minimum de compression pour le demarrage ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème de démarrage Ven 16 Fév - 1:22

Revenir en haut Aller en bas
Bene

avatar

Messages : 2645
Réputation : 116
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Problème de démarrage   Ven 16 Fév - 5:24

Hello,
Le temps de préchauffe est correct ?
Un mauvais réglage des culbuteurs peut donner une mauvaise compression.
La vsp fume t elle ?

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème de démarrage Ven 16 Fév - 5:24

Revenir en haut Aller en bas
Onigiri
Admin
Admin
avatar

Messages : 1644
Réputation : 84
Date d'inscription : 11/03/2015
Age : 37
Localisation : Besançon - Doubs (25)

MessageSujet: Re: Problème de démarrage   Ven 16 Fév - 22:57

Coucou.
Voir aussi du côté réglage de ralenti et vis de butée accélération mini.

_________________
Je ne cherche pas à connaître les réponses, je cherche à comprendre toutes les questions.
Kung Fu - petit scarabée (Citation de Confucius) [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème de démarrage Ven 16 Fév - 22:57

Revenir en haut Aller en bas
Stars

avatar

Messages : 53
Réputation : 0
Date d'inscription : 27/12/2016
Localisation : stosswihr

MessageSujet: Re: Problème de démarrage   Sam 17 Fév - 19:31

Hello le tps de prechauffe à l'air correct, en ce qui concerne les culbuteurs, je les avait réglé, mais un verification ne ferait pas de mal, oui fume mais sans plus. Quel est le tps de prechauffe ?
Pour le ralenti et la vis de reglage accelerateur, je vais verifier ;-)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème de démarrage Sam 17 Fév - 19:31

Revenir en haut Aller en bas
Bene

avatar

Messages : 2645
Réputation : 116
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Problème de démarrage   Sam 17 Fév - 19:48

Couleur de la fumée ? Tout le temps ? c'est pas normal de fumer...

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème de démarrage Sam 17 Fév - 19:48

Revenir en haut Aller en bas
Stars

avatar

Messages : 53
Réputation : 0
Date d'inscription : 27/12/2016
Localisation : stosswihr

MessageSujet: Re: Problème de démarrage   Sam 17 Fév - 20:09

Je dirais grise, et elle pue bien au passage :-)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème de démarrage Sam 17 Fév - 20:09

Revenir en haut Aller en bas
Stars

avatar

Messages : 53
Réputation : 0
Date d'inscription : 27/12/2016
Localisation : stosswihr

MessageSujet: Re: Problème de démarrage   Sam 17 Fév - 20:11

Au demarrage elle fume pas mal, et apres quazi plus rien.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème de démarrage Sam 17 Fév - 20:11

Revenir en haut Aller en bas
Stars

avatar

Messages : 53
Réputation : 0
Date d'inscription : 27/12/2016
Localisation : stosswihr

MessageSujet: Re: Problème de démarrage   Sam 17 Fév - 20:12

Au passage elle est débridé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème de démarrage Sam 17 Fév - 20:12

Revenir en haut Aller en bas
Peujo

avatar

Messages : 51
Réputation : 0
Date d'inscription : 07/04/2018
Age : 34
Localisation : TOUL

MessageSujet: Re: Problème de démarrage   Mer 25 Avr - 18:10

Salut Stars à tu résolu ton problème ?
J'ai le même problème que toi...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème de démarrage Mer 25 Avr - 18:10

Revenir en haut Aller en bas
Stars

avatar

Messages : 53
Réputation : 0
Date d'inscription : 27/12/2016
Localisation : stosswihr

MessageSujet: Re: Problème de démarrage   Dim 13 Mai - 4:09

Non tjrs pas, je galère tjrs a la demarrer...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème de démarrage Dim 13 Mai - 4:09

Revenir en haut Aller en bas
axeldu66

avatar

Messages : 101
Réputation : 1
Date d'inscription : 15/06/2017
Localisation : Perpignan

MessageSujet: Re: Problème de démarrage   Dim 13 Mai - 6:05

Stars a écrit:
Non tjrs pas, je galère tjrs a la demarrer...

c'est bizarre sa quand meme fume beaucoup pendant que tu demarre dificile de demarrer a froid parfait a chaud sa ressemble grave au bougie ou au relai de prechauffage mais si tu dis que ces pas sa la je seche
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème de démarrage Dim 13 Mai - 6:05

Revenir en haut Aller en bas
Peujo

avatar

Messages : 51
Réputation : 0
Date d'inscription : 07/04/2018
Age : 34
Localisation : TOUL

MessageSujet: Re: Problème de démarrage   Dim 13 Mai - 8:59

Je veux pas te faire peur mais moi j'ai trouvé mon problème.
En faite elle tournée sur 1 cylindre.
Plus de compression à froid sur le 1er cylindre mais à chaud il y en avait.
J'ai donc ouvert le moteur et il s'avère que j'ai les segments du haut qui était casser et même la colerette entre les segments.
J'ai donc remplacer piston et segments (le bloc n'avais heureusement rien) et depuis elle démarre au quart de tour et sans accélérer maintenant.
Essaye de prendre tes compression pour voir...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème de démarrage Dim 13 Mai - 8:59

Revenir en haut Aller en bas
Stars

avatar

Messages : 53
Réputation : 0
Date d'inscription : 27/12/2016
Localisation : stosswihr

MessageSujet: Re: Problème de démarrage   Sam 19 Mai - 8:42

Hello, a combien doit être la compression sur un cylindre ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème de démarrage Sam 19 Mai - 8:42

Revenir en haut Aller en bas
axeldu66

avatar

Messages : 101
Réputation : 1
Date d'inscription : 15/06/2017
Localisation : Perpignan

MessageSujet: Re: Problème de démarrage   Sam 19 Mai - 16:30

Stars a écrit:
Hello, a combien doit être la compression sur un cylindre ?


hola hola je te le dit desuite si ta plus beaucoup de compression ou tes segment sont casser ou avec de la chance et je l'espere pour toi il faut faire un simple reglage culbuteur ou injecteur en fin de vie


et maintenant que tu parle de compression et que je repense que tu demarre a froid comme a chaud sa me fait pense vachement a sa en tout cas un conseil pour les injecteur tu peut faire un test avec des bouteille pour voir si il pisse anormalement ou bien meme un plus que l'autre pour les culbuteurs tu peux eglement le faire toi meme tu a des tuto sur se forum par contre pour les segments je te conseil un garagiste ses faisable soit meme mais faut sy connaitre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème de démarrage Sam 19 Mai - 16:30

Revenir en haut Aller en bas
Peujo

avatar

Messages : 51
Réputation : 0
Date d'inscription : 07/04/2018
Age : 34
Localisation : TOUL

MessageSujet: Re: Problème de démarrage   Dim 20 Mai - 7:49

Stars a écrit:
Hello, a combien doit être la compression sur un cylindre ?
Alors d'après la RTA du moteur yanmar tu dois être à 33bars +-1 bar avec une tolérance de 2bars entre les deux cylindres le tout à 250tr/min.
Ça c'est pour un moteur neuf. Je pense que 30bars c'est bien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème de démarrage Dim 20 Mai - 7:49

Revenir en haut Aller en bas
Stars

avatar

Messages : 53
Réputation : 0
Date d'inscription : 27/12/2016
Localisation : stosswihr

MessageSujet: Re: Problème de démarrage   Mar 29 Mai - 9:47

Ok j'ai 13 et 18 bars, j'avais cru lire qq part que c'était 23 bars...
Quand aux culbuteurs je les ai réglé il y a 8 mois car j'avais déjà le soucis, un était déréglé l'autre non, du coup je pense a l'étanchéité des soupapes dû a l'encrassement, donc je vais démonter la culasse.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème de démarrage Mar 29 Mai - 9:47

Revenir en haut Aller en bas
Peujo

avatar

Messages : 51
Réputation : 0
Date d'inscription : 07/04/2018
Age : 34
Localisation : TOUL

MessageSujet: Re: Problème de démarrage   Mar 29 Mai - 10:57

Regarde ici tu as la RTA en téléchargement gratuit
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème de démarrage Mar 29 Mai - 10:57

Revenir en haut Aller en bas
Onigiri
Admin
Admin
avatar

Messages : 1644
Réputation : 84
Date d'inscription : 11/03/2015
Age : 37
Localisation : Besançon - Doubs (25)

MessageSujet: Re: Problème de démarrage   Mar 29 Mai - 17:14

sauf que son moteur c'est un kubota.
Je sais même pas si c'était déjà le z402 sur l'A540.
Quand tu roules, à l'accélération est-ce que ça fume noir avec une odeur qui pue ?
Quand tu démarres est-ce que tu as un nuage qui sort du pot ? (après avoir lutté pour démarrer)

_________________
Je ne cherche pas à connaître les réponses, je cherche à comprendre toutes les questions.
Kung Fu - petit scarabée (Citation de Confucius) [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème de démarrage Mar 29 Mai - 17:14

Revenir en haut Aller en bas
Peujo

avatar

Messages : 51
Réputation : 0
Date d'inscription : 07/04/2018
Age : 34
Localisation : TOUL

MessageSujet: Re: Problème de démarrage   Mar 29 Mai - 17:24

Désolé j'avais zappé le passage sur le z402.
Toujours est-il que 5 bars de différence entre les deux cylindres et que sur le (meilleur) cylindre y manque 5 bars et 10 bars sur le plus (mauvais) cylindre ça fait beaucoup quand-même pale
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème de démarrage Mar 29 Mai - 17:24

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de démarrage   

Revenir en haut Aller en bas
Publicité
MessageSujet: Re: Problème de démarrage

Revenir en haut Aller en bas
 

Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

 Sujets similaires

-
» Problème de démarrage par temps froid
» Z1000J et démarrage difficile. Le coupable démasqué
» Problème de démarrage Kymco 300 MXU
» problème de démarrage
» Problème de démarrage Apex RTX 2006

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: Aixam :: Problèmes moteur-