Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.



 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Partagez
 

 XTOO S shema electrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bruno1964

bruno1964

Messages : 7
Réputation : 0
Date d'inscription : 20/03/2017
Localisation : 06

XTOO S shema electrique Empty
MessageSujet: XTOO S shema electrique   XTOO S shema electrique Icon_minitimeMar 26 Déc 2017 - 14:36

bonjour, j'ai une XTOO S 2010 et meme apres avoir changé le capteur a la boite a vitesse je n'ai toujours pas de compteur vitesse(reste a zero) et kilometrique
(reste a 29000)
quelqu'un a eu la meme panne pour m'aider a chercher ?
par avance merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
razorgue

razorgue

Messages : 453
Réputation : 27
Date d'inscription : 04/12/2017
Localisation : bordeaux

XTOO S shema electrique Empty
MessageSujet: Re: XTOO S shema electrique   XTOO S shema electrique Icon_minitimeMar 26 Déc 2017 - 17:31

Tu as mis un capteur neuf?

tu n'aurais pas un fil coupé sur le faisseau du capetur ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bruno1964

bruno1964

Messages : 7
Réputation : 0
Date d'inscription : 20/03/2017
Localisation : 06

XTOO S shema electrique Empty
MessageSujet: Re: XTOO S shema electrique   XTOO S shema electrique Icon_minitimeMar 26 Déc 2017 - 18:12

bonsoir, capteur changé donc neuf = toujours le probleme

je viens de tester
il y a 3 fils au capteur
orange: il remonte bien dans le faisceau mais j'ai du mal a le retrouver au tableau de bord , plus de correspondance de reference de fil identique
noir : ok pour la masse
blanc : ok mais je n'ai pas 12 volts mais 10.5 donc pleut etre c'est la cause j'ai une perte de courant
demain je continue mes recherche
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 

XTOO S shema electrique

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» fil qui ne figure pas sur le shema electrique ?
» problême electrique d'une yfm 250 bruin (maga)
» shema electrique 125 wr 96
» Plan électrique et modif neiman
» Shema electrique Camaro 1970 ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: • LIGIER :: Problèmes électriques-