Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir acces a tout l'ensemble du forum ,et bénéficié de réponse a vos question.

Avenir VSP

Forum sur les VSP, et la mécanique vsp et voiturettes
 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Vos pièces détachées a prix discount avec notre partenaire Propiecevsp >> Cliquez ici ! << Pour bénéficier de votre code promo de 5%

Partagez | 
 

 [résolu]petite question

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
kamenheros

avatar

Messages : 426
Réputation : 2
Date d'inscription : 18/11/2012
Age : 38
Localisation : dans le 62

MessageSujet: Re: [résolu]petite question   Lun 25 Mar - 9:31

bon ben voila j'ai recu mon cable d'accelerateur
juste une petite question avant de le mettre (si j'arrive) ,faut til faire un reglage une fois mis ou il faut juste le mettre comme ca?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolu]petite question Lun 25 Mar - 9:31

Revenir en haut Aller en bas
aixam43
Admin
Admin
avatar

Messages : 10426
Réputation : 401
Date d'inscription : 07/10/2012
Age : 31
Localisation : Haute Loire

MessageSujet: Re: [résolu]petite question   Lun 25 Mar - 9:32

Non pas de reglage particulier tu le met tendu c'est tout

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Je suis admin,pas d'aide sans présentation.
La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]
                 [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir ce lien]
Tuto pour inséré des photos [Vous devez être inscrit et connecté pour voir ce lien]

Cher visiteur, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse.


Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  

Vous aimez le forum ? Pensez a le faire vivre en faisant un petit don .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
Publicité
MessageSujet: Re: [résolu]petite question Lun 25 Mar - 9:32

Revenir en haut Aller en bas
kamenheros

avatar

Messages : 426
Réputation : 2
Date d'inscription : 18/11/2012
Age : 38
Localisation : dans le 62

MessageSujet: Re: [résolu]petite question   Lun 25 Mar - 9:39

ok merci mais comme tu disais qu'il y avait un reglage a faire pour le ralenti
peux etre q'une fois mis comme ca ca reglera le probleme ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolu]petite question Lun 25 Mar - 9:39

Revenir en haut Aller en bas
aixam43
Admin
Admin
avatar

Messages : 10426
Réputation : 401
Date d'inscription : 07/10/2012
Age : 31
Localisation : Haute Loire

MessageSujet: Re: [résolu]petite question   Lun 25 Mar - 9:56

oui ,tu verras quand tu va tendre ton cable sa va jouer sur le ralentie,tu le tend juste assez pour que la couroie ne ne tourne pas au ralentie

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Je suis admin,pas d'aide sans présentation.
La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]
                 [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir ce lien]
Tuto pour inséré des photos [Vous devez être inscrit et connecté pour voir ce lien]

Cher visiteur, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse.


Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  

Vous aimez le forum ? Pensez a le faire vivre en faisant un petit don .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
Publicité
MessageSujet: Re: [résolu]petite question Lun 25 Mar - 9:56

Revenir en haut Aller en bas
kamenheros

avatar

Messages : 426
Réputation : 2
Date d'inscription : 18/11/2012
Age : 38
Localisation : dans le 62

MessageSujet: Re: [résolu]petite question   Lun 25 Mar - 10:03

bon ben je viens d'allez voir je vois le cable mais j'ai du mal a voir comment on enlevé l'embout rond que l'on voit sur la voiture


celui la :


[img][Vous devez être inscrit et connecté pour voir cette image][/img]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolu]petite question Lun 25 Mar - 10:03

Revenir en haut Aller en bas
aixam43
Admin
Admin
avatar

Messages : 10426
Réputation : 401
Date d'inscription : 07/10/2012
Age : 31
Localisation : Haute Loire

MessageSujet: Re: [résolu]petite question   Lun 25 Mar - 12:35

Tu decroche le cable a la pedale et sa vient tout seul

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Je suis admin,pas d'aide sans présentation.
La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]
                 [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir ce lien]
Tuto pour inséré des photos [Vous devez être inscrit et connecté pour voir ce lien]

Cher visiteur, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse.


Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  

Vous aimez le forum ? Pensez a le faire vivre en faisant un petit don .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
Publicité
MessageSujet: Re: [résolu]petite question Lun 25 Mar - 12:35

Revenir en haut Aller en bas
kamenheros

avatar

Messages : 426
Réputation : 2
Date d'inscription : 18/11/2012
Age : 38
Localisation : dans le 62

MessageSujet: Re: [résolu]petite question   Lun 25 Mar - 13:16

alors je viens de la changer mais jme demande si le rond avec le ressort doit etre visible a lexterieur de la voiture ou doit il etre dans le trou
car quand je le met dans le trou et quand jappuie sur la pédale le morceau de plastique qui maintient le cable ce bloc dans le trou qui lui sert a ce mettre dedans donc la pedale ne reviens pas Shocked
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolu]petite question Lun 25 Mar - 13:16

Revenir en haut Aller en bas
kamenheros

avatar

Messages : 426
Réputation : 2
Date d'inscription : 18/11/2012
Age : 38
Localisation : dans le 62

MessageSujet: Re: [résolu]petite question   Lun 25 Mar - 13:49

bon je pense avoir pigé le truc jle fais avec ma femme elle appuie sur la pedale et je regle sinon jme demandé les 2 ecrous faut les serrer a la main ou a la clef une fois fini
parcontre la voiture au pot crache des éclaboussures noir donc la vidange a deja ete faites est ce deja ca ?


et voila l'etat du cable jme dit bordel ma vie tenais cas un fil et je confirme vu qu'il reste qu'un fil


[img][Vous devez être inscrit et connecté pour voir cette image][/img]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolu]petite question Lun 25 Mar - 13:49

Revenir en haut Aller en bas
aixam43
Admin
Admin
avatar

Messages : 10426
Réputation : 401
Date d'inscription : 07/10/2012
Age : 31
Localisation : Haute Loire

MessageSujet: Re: [résolu]petite question   Lun 25 Mar - 19:38

Tu serre a peine a la cles,pour le pot c'est un liquide qui crache?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Je suis admin,pas d'aide sans présentation.
La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]
                 [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir ce lien]
Tuto pour inséré des photos [Vous devez être inscrit et connecté pour voir ce lien]

Cher visiteur, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse.


Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  

Vous aimez le forum ? Pensez a le faire vivre en faisant un petit don .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
Publicité
MessageSujet: Re: [résolu]petite question Lun 25 Mar - 19:38

Revenir en haut Aller en bas
kamenheros

avatar

Messages : 426
Réputation : 2
Date d'inscription : 18/11/2012
Age : 38
Localisation : dans le 62

MessageSujet: Re: [résolu]petite question   Lun 25 Mar - 19:41

liquide noir oui je pense ca fait comme ci taurais secouer au pinceau plein de point noir partout et le bord du pot etait tout noir

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolu]petite question Lun 25 Mar - 19:41

Revenir en haut Aller en bas
aixam43
Admin
Admin
avatar

Messages : 10426
Réputation : 401
Date d'inscription : 07/10/2012
Age : 31
Localisation : Haute Loire

MessageSujet: Re: [résolu]petite question   Lun 25 Mar - 20:46

C'est pas bon sa,tu consome de l'huille ou de l'eau

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Je suis admin,pas d'aide sans présentation.
La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]
                 [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir ce lien]
Tuto pour inséré des photos [Vous devez être inscrit et connecté pour voir ce lien]

Cher visiteur, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse.


Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  

Vous aimez le forum ? Pensez a le faire vivre en faisant un petit don .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
Publicité
MessageSujet: Re: [résolu]petite question Lun 25 Mar - 20:46

Revenir en haut Aller en bas
kamenheros

avatar

Messages : 426
Réputation : 2
Date d'inscription : 18/11/2012
Age : 38
Localisation : dans le 62

MessageSujet: Re: [résolu]petite question   Lun 25 Mar - 20:50

jte comprends pas quest ce que tu veux dire par je consomme?
APRES si tu veux dire si je perds de l'eau ou de lhuile ben ni lun ni lautre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolu]petite question Lun 25 Mar - 20:50

Revenir en haut Aller en bas
aixam43
Admin
Admin
avatar

Messages : 10426
Réputation : 401
Date d'inscription : 07/10/2012
Age : 31
Localisation : Haute Loire

MessageSujet: Re: [résolu]petite question   Lun 25 Mar - 22:29

C'est donc peut etre de l'humidite mais surveille bien tes niveau .

Consomer c'est perdre

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Je suis admin,pas d'aide sans présentation.
La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]
                 [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir ce lien]
Tuto pour inséré des photos [Vous devez être inscrit et connecté pour voir ce lien]

Cher visiteur, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse.


Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  

Vous aimez le forum ? Pensez a le faire vivre en faisant un petit don .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
Publicité
MessageSujet: Re: [résolu]petite question Lun 25 Mar - 22:29

Revenir en haut Aller en bas
kamenheros

avatar

Messages : 426
Réputation : 2
Date d'inscription : 18/11/2012
Age : 38
Localisation : dans le 62

MessageSujet: Re: [résolu]petite question   Mar 26 Mar - 6:47

bonjour
ok j'ai verifier ce matin j'ai juste remis legerement du liquide de refroidissement et le niveau et bon et j'ai demarrer la voiture ce matin il ce passe rien peux etre de la crasse quand j'ai accelerer a fond au point mort quand j'ai regler pour le cable

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolu]petite question Mar 26 Mar - 6:47

Revenir en haut Aller en bas
aixam43
Admin
Admin
avatar

Messages : 10426
Réputation : 401
Date d'inscription : 07/10/2012
Age : 31
Localisation : Haute Loire

MessageSujet: Re: [résolu]petite question   Mar 26 Mar - 8:30

Ok ,surveille tes niveau souvent,afin d'etre sur qu'il ne bouge pas

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Je suis admin,pas d'aide sans présentation.
La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]
                 [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir ce lien]
Tuto pour inséré des photos [Vous devez être inscrit et connecté pour voir ce lien]

Cher visiteur, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse.


Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  

Vous aimez le forum ? Pensez a le faire vivre en faisant un petit don .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
Publicité
MessageSujet: Re: [résolu]petite question Mar 26 Mar - 8:30

Revenir en haut Aller en bas
kamenheros

avatar

Messages : 426
Réputation : 2
Date d'inscription : 18/11/2012
Age : 38
Localisation : dans le 62

MessageSujet: Re: [résolu]petite question   Mar 26 Mar - 8:43

ok parcontre je suis mr curiosité :pirat:
je voudrais savoir quand tu fait la vidange c'est normal que quelque mois apres lhuile sur la gauge et toujours noir goudron ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolu]petite question Mar 26 Mar - 8:43

Revenir en haut Aller en bas
aixam43
Admin
Admin
avatar

Messages : 10426
Réputation : 401
Date d'inscription : 07/10/2012
Age : 31
Localisation : Haute Loire

MessageSujet: Re: [résolu]petite question   Mar 26 Mar - 8:52

Salut oui c'est tout a fait normal ,c'est un diesel .
Meme de l'huile neuve apres une dizaine de kilometre devient noire

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Je suis admin,pas d'aide sans présentation.
La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]
                 [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir ce lien]
Tuto pour inséré des photos [Vous devez être inscrit et connecté pour voir ce lien]

Cher visiteur, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse.


Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  

Vous aimez le forum ? Pensez a le faire vivre en faisant un petit don .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
Publicité
MessageSujet: Re: [résolu]petite question Mar 26 Mar - 8:52

Revenir en haut Aller en bas
kamenheros

avatar

Messages : 426
Réputation : 2
Date d'inscription : 18/11/2012
Age : 38
Localisation : dans le 62

MessageSujet: Re: [résolu]petite question   Mar 26 Mar - 9:19

ok d'accord j'ai flipé sur le coup ^^ merci encore pour tout tes conseils Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolu]petite question Mar 26 Mar - 9:19

Revenir en haut Aller en bas
Krisylove

avatar

Messages : 5625
Réputation : 210
Date d'inscription : 07/10/2012
Localisation : Vénuslove

MessageSujet: Re: [résolu]petite question   Mar 26 Mar - 13:09

kamenheros a écrit:
jte comprends pas quest ce que tu veux dire par je consomme?

Qu'il faut te mettre au pastis ou au gros rouge ! mdr ptdr

Mais attention ... avec modération ! affraid

[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]

_________________
" Il y a beaucoup moins de gens qui abîment leur voiture que de gens que leur voiture abîme. " Gilbert Cesbron. [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum-mdr.xooit.fr/index.php
Publicité
MessageSujet: Re: [résolu]petite question Mar 26 Mar - 13:09

Revenir en haut Aller en bas
matmat59



Messages : 142
Réputation : 8
Date d'inscription : 22/12/2012
Age : 38
Localisation : nord

MessageSujet: Re: [résolu]petite question   Mar 26 Mar - 14:37

Salut j'ai aussi 1 aixam 400 sl et la courroie n'est pas pareil que la tiennes , tu devrait en acheter 1 chez un concessionnaire aixam çà vaut 34 € .
elle est cranter aussi au dessus et en dessous mais par contre elle est beaucoup plus tendue moteur à l'arrêt / et elle monte 70Km/H sans débridage .


Pour mon Aixam 751 là c'est autre chose c'est en cour de recherche Laughing n'est ce pas les gars ( on m'appele albator le roi du bricolage du dimanche ) au fait j'ai pas les photos des infirmières car j'en ai une à la maison et très joli en + .
je vous tiens informé sur l'autre post pour mon aixam 751 .


kamenheros >> normalement , si tu change ta courroie et que tu fait le debridage cable + pédale plier tu devrait atteindre facilement les 75 Km/h avec ton aixam 400sl .

Allez A +
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolu]petite question Mar 26 Mar - 14:37

Revenir en haut Aller en bas
kamenheros

avatar

Messages : 426
Réputation : 2
Date d'inscription : 18/11/2012
Age : 38
Localisation : dans le 62

MessageSujet: Re: [résolu]petite question   Mar 26 Mar - 14:52

ben c'est chez un concessionnaire quelle a etait acheté et c bien celle pour une aixam 400 sl
donc je comprends pas pourquoi elle serait différente

et la courroie et neuve Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolu]petite question Mar 26 Mar - 14:52

Revenir en haut Aller en bas
matmat59



Messages : 142
Réputation : 8
Date d'inscription : 22/12/2012
Age : 38
Localisation : nord

MessageSujet: Re: [résolu]petite question   Mar 26 Mar - 15:04

Ah oueh ben cela doir e^tre bon alors . byzarre .

Regarde ma courroie c'est aussi un concessionnaire qui me l'a donner et j'ai le même modèle sur mon autre voiture ( aussi une aixam ) voir photo .

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]

peut etre que c'est les miennes pas bon ?? Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolu]petite question Mar 26 Mar - 15:04

Revenir en haut Aller en bas
kamenheros

avatar

Messages : 426
Réputation : 2
Date d'inscription : 18/11/2012
Age : 38
Localisation : dans le 62

MessageSujet: Re: [résolu]petite question   Mar 26 Mar - 15:06

bizarre comme tu dis apres je suis pas concessionnaire ni garagiste ni mécano donc ^^

la seule référence que j'ai sur la courroie c'est VSP 813
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolu]petite question Mar 26 Mar - 15:06

Revenir en haut Aller en bas
aixam43
Admin
Admin
avatar

Messages : 10426
Réputation : 401
Date d'inscription : 07/10/2012
Age : 31
Localisation : Haute Loire

MessageSujet: Re: [résolu]petite question   Mar 26 Mar - 17:01

C'est pas le meme fabricant c'est pour sa,met sa reste les meme couroie

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Je suis admin,pas d'aide sans présentation.
La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]
                 [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir ce lien]
Tuto pour inséré des photos [Vous devez être inscrit et connecté pour voir ce lien]

Cher visiteur, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse.


Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  

Vous aimez le forum ? Pensez a le faire vivre en faisant un petit don .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
Publicité
MessageSujet: Re: [résolu]petite question Mar 26 Mar - 17:01

Revenir en haut Aller en bas
kamenheros

avatar

Messages : 426
Réputation : 2
Date d'inscription : 18/11/2012
Age : 38
Localisation : dans le 62

MessageSujet: Re: [résolu]petite question   Mar 26 Mar - 17:30

oui mise a part que l'autre fois je roulais a 60 et maintenant je roule a 50 kmh bon jmen fou le temps que je roule mais je sais pas si c du comme la courroie et nouvelle ca fait qu'un jour quelle tourne

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolu]petite question Mar 26 Mar - 17:30

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [résolu]petite question   

Revenir en haut Aller en bas
Publicité
MessageSujet: Re: [résolu]petite question

Revenir en haut Aller en bas
 

[résolu]petite question

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

 Sujets similaires

-
» Petite question toute bête.....
» [résolu]petite question
» [résolu]Petite question à propos du compteur
» [résolu]Petite question sur les crépines de nos réservoirs
» petite question : jeune cavaliere et poulain

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: Aixam :: Problèmes moteur-