Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir acces a tout l'ensemble du forum ,et bénéficié de réponse a vos question.

Avenir VSP

Forum sur les VSP, et la mécanique vsp et voiturettes
 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Vos pièces détachées a prix discount avec notre partenaire Propiecevsp >> Cliquez ici ! << Pour bénéficier de votre code promo de 5%

Partagez | 
 

 Mon A741 broute mais ne démarre plus et fuite huile vers moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
Jalyrubby A741

avatar

Messages : 37
Réputation : 0
Date d'inscription : 03/05/2017
Localisation : 33480

MessageSujet: Mon A741 broute mais ne démarre plus et fuite huile vers moteur   Mer 3 Mai - 13:06

Bonjour! Je dois commencer a travailler vendredi et mon A741 qui as tjrs eu du mal a démarrer a froid(je dois actionner plusieurs fois l'accélérateur avant d'actionner le moteur ) elle a commencé a ralentir dès que j'attendais les 54km/h jusqu'à 30km/h!!! Et depuis hier soir elle démarre plus enfin g réussi 2fois mais un bruit de pchitt et le moteur qui suinte d'huile!!! J'ai fais la videnge il y a 1semaine!! Si vous avez la solution svp n'hésitez pas je n'ai pas les moyens de la faire réparer et je l'aurai pas si elle démarre pas que je puisse travailler! Merci a vous tous a l'avance!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Mon A741 broute mais ne démarre plus et fuite huile vers moteur Mer 3 Mai - 13:06

Revenir en haut Aller en bas
Bene

avatar

Messages : 1084
Réputation : 86
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur   Mer 3 Mai - 13:52

Ce qu'on peut comprendre :
1 problème de démarrage à froid, donc à chaud ça va ! Si c'est le cas, fusible et relais préchauffage à vérifier avant tout !
fusible ça se teste, pas simplement le regarder, avec multimètre ou testeur de continuité.
Relais gros cube noir, un doigt dessus (ou l'oreille) contact on entend, sent, un "clac" 

2 problème en roulant perte de puissance...... On teste l'arrivée gasoil, d'abord la bonne aération du réservoir, on roule, quand la vitesse chute, on arrête et ouvre le bouchon réservoir (rétablit la pression) on repart si ok la mise à l'air du réservoir est bouché (oui ça arive) sinon on teste le tuyau d'alimentation si pas bouché, au filtre gasoil on débranche et on aspire avec seringue (dans le bon sens, pas vers le moteur) ça doit venir facile

3 Problème suintement d'huile. Est ce bien de l'huile ? Et où dans le moteur ? fait une photo c'est mieux (gaffe au cadrage, on veut ni tes pieds ni le quartier autour, lol) Comme ça on peut pas vraiment dire, trop de pistes

4 problème Pshiitt à préciser, (pas pshitt citron ni orange) ça pshitt où  et quand tu fais quoi ?

Voilà, on attend tes réponses (dans l'ordre que tu veux)
courage

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur Mer 3 Mai - 13:52

Revenir en haut Aller en bas
Bene

avatar

Messages : 1084
Réputation : 86
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur   Mer 3 Mai - 13:56

Oups tu as peut être mis trop d'huile, vire tout ce qui est au dessus du max de la jauge, c'est très mauvais pour le moteur. Aspire avec seringue par le puits de jauge
Vérifie ça en premier et dis moi tout, allez au trot !

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur Mer 3 Mai - 13:56

Revenir en haut Aller en bas
Jalyrubby A741

avatar

Messages : 37
Réputation : 0
Date d'inscription : 03/05/2017
Localisation : 33480

MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur   Mer 3 Mai - 14:00

G viré un peu d'huile tjrs rien elle ne démarre même plus!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur Mer 3 Mai - 14:00

Revenir en haut Aller en bas
Bene

avatar

Messages : 1084
Réputation : 86
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur   Mer 3 Mai - 15:05

Jalyrubby A741 a écrit:
G viré un peu d'huile tjrs rien elle ne démarre même plus!
Tu en avais trop ? Que dit ta jauge ?

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur Mer 3 Mai - 15:05

Revenir en haut Aller en bas
Onigiri

avatar

Messages : 748
Réputation : 33
Date d'inscription : 11/03/2015
Age : 36
Localisation : Besançon - Doubs (25)

MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur   Mer 3 Mai - 16:57

Bouchon de vidange bien resserré ?
L'huile fuit par où ?
Après la vidange remplissage avec la jauge ou au pif ?
As-t-elle déjà roulée sans problèmes avant ?
Pour démarrer une aixam, point neutre et pédale d'accélérateur à mi-course. C'est ma troisième et j'ai toujours démarrer plus facilement de cette manière (pas de "pompage" sur la pédale, juste l'enfoncée avant de tourner la clé, puis la relâcher une fois que le moteur tourne).

_________________
Je ne cherche pas à connaître les réponses, je cherche à comprendre toutes les questions.
Kung Fu - petit scarabée (Citation de Confucius)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur Mer 3 Mai - 16:57

Revenir en haut Aller en bas
Jalyrubby A741

avatar

Messages : 37
Réputation : 0
Date d'inscription : 03/05/2017
Localisation : 33480

MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur   Mer 3 Mai - 17:00

Alors ça suinte un peu partout ! G rerempli un peu au pif avec environ 80 cl d'huile et c bien rebouché !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur Mer 3 Mai - 17:00

Revenir en haut Aller en bas
Jalyrubby A741

avatar

Messages : 37
Réputation : 0
Date d'inscription : 03/05/2017
Localisation : 33480

MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur   Jeu 4 Mai - 7:26

G vérifiée la jauge ce matin je l'avais pas fait comme l'isiote que je suis et en fait après avoir essuyé et reinseré la jauge g vu que l'huile remonte jusqu'au haut de la tige voir ça débordée!! Que faire???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur Jeu 4 Mai - 7:26

Revenir en haut Aller en bas
Bene

avatar

Messages : 1084
Réputation : 86
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur   Jeu 4 Mai - 8:50

Bene a écrit:
Aspire avec seringue par le puits de jauge
Vérifie ça en premier et dis moi tout, allez au trot !
ou bien si tu as un bouchon de vidange sous la voiture, tu dévisses et laisse couler dans une bassine, après cette "vidange" tu complète jusqu'au bon niveau, tu remplis petit à petit, attends entre chaque gorgée pour que l'huile descende et se stabilise en bas. Y'a environ 1L5, 1L6 dans ces moteurs.
Le plus facile est d'aspirer avec une seringue 300cc et un tuyau, genre aquarium, durite, par le puits de ta jauge.
Laisse bien décanter, ton moteur est noyé d'huile, avec un peu de chance il repart....Mais là on rêve peut être....

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur Jeu 4 Mai - 8:50

Revenir en haut Aller en bas
Jalyrubby A741

avatar

Messages : 37
Réputation : 0
Date d'inscription : 03/05/2017
Localisation : 33480

MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur   Jeu 4 Mai - 8:58

G vidé le trop plein d'huile avec Seri gue a doliprane bébé très efficace au top niveau OK mais du coup plus de batterie après ts ces essais infructueux ça l'a vidé ! Un pote arrive avec démarreur ds 15min je vous tiens au jus!!! Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur Jeu 4 Mai - 8:58

Revenir en haut Aller en bas
Jalyrubby A741

avatar

Messages : 37
Réputation : 0
Date d'inscription : 03/05/2017
Localisation : 33480

MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur   Jeu 4 Mai - 11:16

Alors avec les pinces g réussi a redémarrer ma voiture g fais un tour elle a fait de drôles de ralentissement je me suis arrêté g laisser tourner le moteur mais elle s'est arrêté elle a redémarré mais c arrêté a nouveau et la batterie était a nouveau vide!!! Je sais plus quoi faire!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur Jeu 4 Mai - 11:16

Revenir en haut Aller en bas
Bene

avatar

Messages : 1084
Réputation : 86
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur   Jeu 4 Mai - 15:01

Un tour ne recharge pas une batterie vide, recharge ta batterie à bloc, ou si elle est trop vieille (+2ans) ou à cause de l'urgence (demain boulot achète une neuve.

Le moteur change de régime (le bruit change) quand il y a ces ralentissement ?

Sinon de l'huile c'est peut être répandue sur les variateurs, d’où le ralentissement, regarde et nettoie au dégraissant, il faut observer ton moteur au point mort, quelqu'un accélère et tu regarde que la courroie monte bien.

T'as du bol qu'elle redémarre.....

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur Jeu 4 Mai - 15:01

Revenir en haut Aller en bas
Bene

avatar

Messages : 1084
Réputation : 86
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur   Jeu 4 Mai - 15:03

ça contient rien une seringue à doliprane, t'as dû mettre du temps....L'important c'est que le niveau soit bon !!

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur Jeu 4 Mai - 15:03

Revenir en haut Aller en bas
Jalyrubby A741

avatar

Messages : 37
Réputation : 0
Date d'inscription : 03/05/2017
Localisation : 33480

MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur   Jeu 4 Mai - 15:16

Le pro même c que le moteur s'arrête tt seul même une fois Je ma voiture démarre donc la batterie ne peut pas charger et oui le moteur change de bruit quand elle râlentit ça fait un bruit étouffé !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur Jeu 4 Mai - 15:16

Revenir en haut Aller en bas
Bene

avatar

Messages : 1084
Réputation : 86
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur   Jeu 4 Mai - 18:47

ça peut être plusieurs choses comme je l'ai dit dans mon 1er post là haut. Donc faire ce qui y est mentionné, avec en plus peut être un nettoyant injecteur en direct car ton huile a probablement tout pourrie. C'est la piste du moindre mal, après y'a beaucoup d'autres options.....

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur Jeu 4 Mai - 18:47

Revenir en haut Aller en bas
Jalyrubby A741

avatar

Messages : 37
Réputation : 0
Date d'inscription : 03/05/2017
Localisation : 33480

MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur   Jeu 4 Mai - 19:27

Ok merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur Jeu 4 Mai - 19:27

Revenir en haut Aller en bas
Onigiri

avatar

Messages : 748
Réputation : 33
Date d'inscription : 11/03/2015
Age : 36
Localisation : Besançon - Doubs (25)

MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur   Jeu 4 Mai - 20:10

Laisse faire la gravité. l'huile va redescendre à sa place (dans le bas moteur).
Vérifie périodiquement ton niveau d'huile qui doit toujours être sous l'encoche max.
Après oui de l'huile s'est peut-être déposée là où il ne faut ... elle ne vas pas y rester longtemps.
Sur l'A741 la batterie s'enlève très facilement (dans un "coffrage" devant le siège passager côté habitacle). Enlève la et met là à charger (ça prend facilement toute la nuit de charger complétement une batterie).
Demain va peut être falloir prendre le bus / faire du stop.

_________________
Je ne cherche pas à connaître les réponses, je cherche à comprendre toutes les questions.
Kung Fu - petit scarabée (Citation de Confucius)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur Jeu 4 Mai - 20:10

Revenir en haut Aller en bas
Bene

avatar

Messages : 1084
Réputation : 86
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur   Ven 5 Mai - 7:59

+1 Onigiri

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur Ven 5 Mai - 7:59

Revenir en haut Aller en bas
Bene

avatar

Messages : 1084
Réputation : 86
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur   Ven 5 Mai - 8:04

au fait tu dis pas si quand tu démarres la vsp fume ? noir ? Ça sent ?

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur Ven 5 Mai - 8:04

Revenir en haut Aller en bas
Jalyrubby A741

avatar

Messages : 37
Réputation : 0
Date d'inscription : 03/05/2017
Localisation : 33480

MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur   Ven 5 Mai - 8:21

C quoi +1onigiri??? G emmené ma batterie chez le garagiste du coin qui me la charge tte la journée gratuitement !! Ouf car en plus de ne pas pouvoir aller a mon nouveau boulot car pas de bus ni covoiturage ds la campagne! Et en plus on me coupe électricité dans 1h!!! Donc je verrai ce soir après avoir fait 4km avec ma batterie sur le dos si j'arrive a rentrer si ma vsp redemarre!!! Je ne peux rien faire de plus !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur Ven 5 Mai - 8:21

Revenir en haut Aller en bas
Bene

avatar

Messages : 1084
Réputation : 86
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur   Ven 5 Mai - 8:31

Courage Jaly, dommage que tu sois si loin .... La campagne c'est bien mais y'a aussi des inconvénients.
Le +1 Onigiri, veut dire que j'approuve ce qu'il écrit, il complète souvent ma pensé ce gars là ( quand un post te plaît bien ou pas, sur le côté y'a un + et un -, ça encourage ou.... pas)

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur Ven 5 Mai - 8:31

Revenir en haut Aller en bas
Jalyrubby A741

avatar

Messages : 37
Réputation : 0
Date d'inscription : 03/05/2017
Localisation : 33480

MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur   Ven 5 Mai - 8:36

Ah OK merci ! Donc je vais essayer ce qu'on voit m'a dit car je n'ai pas les moyens de faire plus en tant que mère célibataire!!! C galère ! En tout cas merci merci pour votre gentillesse a tous les deux et votre réactivité ! Je vous tiens au courant a la sortie des classes quand j'aurai remonté batterie!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur Ven 5 Mai - 8:36

Revenir en haut Aller en bas
Jalyrubby A741

avatar

Messages : 37
Réputation : 0
Date d'inscription : 03/05/2017
Localisation : 33480

MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur   Ven 5 Mai - 19:53

Re! Elle n'a malheureusement toujours pas redémarré même avec batterie pleine ! Suis dans la .....!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur Ven 5 Mai - 19:53

Revenir en haut Aller en bas
Bene

avatar

Messages : 1084
Réputation : 86
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur   Sam 6 Mai - 12:18

que ce passe t il quand tu mets le contact ?

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur Sam 6 Mai - 12:18

Revenir en haut Aller en bas
Jalyrubby A741

avatar

Messages : 37
Réputation : 0
Date d'inscription : 03/05/2017
Localisation : 33480

MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur   Sam 6 Mai - 12:20

Tout s'allume mais quand je t le contact ça rame et broubroute a peine!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur Sam 6 Mai - 12:20

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur   

Revenir en haut Aller en bas
Publicité
MessageSujet: Re: Mon A741 broute mais ne démarre plus et fuite huile vers moteur

Revenir en haut Aller en bas
 

Mon A741 broute mais ne démarre plus et fuite huile vers moteur

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant

 Sujets similaires

-
» Mon A741 broute mais ne démarre plus et fuite huile vers moteur
» Flandria SP237 : broute mais ne démarre pas
» Voiture tousse mais ne démarre pas... Batterie ok
» Dakota 2002 3.9L, tourne, mais ne démarre pas
» Camry, tourne mais ne démarre pas

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: Aixam :: Problèmes moteur-