Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.



 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Partagez
 

 [résolu]Probleme electrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
HellsAngels

avatar

Messages : 17
Réputation : 0
Date d'inscription : 25/01/2013
Age : 56
Localisation : Nord

[résolu]Probleme electrique Empty
MessageSujet: [résolu]Probleme electrique   [résolu]Probleme electrique Icon_minitimeLun 4 Mar 2013 - 7:07

Bonjour

Je vais essayer d'être assez explicite.

Voila lorsque l'on met le contact et que le prechauffage est en route on entent la centralisation qui s'ouvre et ce ferme en permanence.
Une fois le la voiture demmaré cela ne le fais plus

D'ou cela peux venir

Merci de votre aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
aixam43
Membre VIP
Membre VIP
aixam43

Messages : 10580
Réputation : 438
Date d'inscription : 07/10/2012
Age : 32
Localisation : Haute Loire

[résolu]Probleme electrique Empty
MessageSujet: Re: [résolu]Probleme electrique   [résolu]Probleme electrique Icon_minitimeLun 4 Mar 2013 - 7:16

Salut venant d'une aixam sa ne m'etonne meme pas lol .Commence par verifie la cosse - de la baterrie,mais a mon avis ta baterrie doit etre faible .

_________________
[Vous devez être inscrit et connecté pour voir cette image]

La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]

Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
HellsAngels

avatar

Messages : 17
Réputation : 0
Date d'inscription : 25/01/2013
Age : 56
Localisation : Nord

[résolu]Probleme electrique Empty
MessageSujet: Re: [résolu]Probleme electrique   [résolu]Probleme electrique Icon_minitimeLun 25 Mar 2013 - 17:56

Desolé du retard beaucoup pris en cemoment avec le taff

Ok je regarderais sa on verra bien mais j'ai un doute pour la batterie
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
b-chris29
Meilleur posteur
Meilleur posteur
avatar

Messages : 1829
Réputation : 49
Date d'inscription : 08/11/2012

[résolu]Probleme electrique Empty
MessageSujet: Re: [résolu]Probleme electrique   [résolu]Probleme electrique Icon_minitimeLun 25 Mar 2013 - 18:10

ca doit etre ca car j'avais eu ce problème sur ma 500.4

_________________
2002 - 2003 PROPRIETAIRE D'UNE AIXAM 540 TWIN
2003 - 2006 PROPRIETAIRE D'UNE AIXAM 500.4 SL
2006 - 2012 PROPRIETAIRE D'UNE AIXAM CROSSLINE SL
DE FEVRIER 2012 - A MARS 2012 PROPRIETAIRE D'UNE LIGIER IXO 2
DE MARS 2012 A MAINTENANT PROPRIO D'UNE AIXAM CROSSLINE PREMIUM.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
HellsAngels

avatar

Messages : 17
Réputation : 0
Date d'inscription : 25/01/2013
Age : 56
Localisation : Nord

[résolu]Probleme electrique Empty
MessageSujet: Re: [résolu]Probleme electrique   [résolu]Probleme electrique Icon_minitimeLun 25 Mar 2013 - 18:26

Ok, mais c'est vrai que quand on a -6 a -7 je devais mettre les pinces relier a ma voiture pour la faire demarer car sa batterie etait completement a plat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
b-chris29
Meilleur posteur
Meilleur posteur
avatar

Messages : 1829
Réputation : 49
Date d'inscription : 08/11/2012

[résolu]Probleme electrique Empty
MessageSujet: Re: [résolu]Probleme electrique   [résolu]Probleme electrique Icon_minitimeLun 25 Mar 2013 - 20:13

donc je pense quelle est naz.

_________________
2002 - 2003 PROPRIETAIRE D'UNE AIXAM 540 TWIN
2003 - 2006 PROPRIETAIRE D'UNE AIXAM 500.4 SL
2006 - 2012 PROPRIETAIRE D'UNE AIXAM CROSSLINE SL
DE FEVRIER 2012 - A MARS 2012 PROPRIETAIRE D'UNE LIGIER IXO 2
DE MARS 2012 A MAINTENANT PROPRIO D'UNE AIXAM CROSSLINE PREMIUM.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
aixam43
Membre VIP
Membre VIP
aixam43

Messages : 10580
Réputation : 438
Date d'inscription : 07/10/2012
Age : 32
Localisation : Haute Loire

[résolu]Probleme electrique Empty
MessageSujet: Re: [résolu]Probleme electrique   [résolu]Probleme electrique Icon_minitimeLun 25 Mar 2013 - 20:44

Je pense aussi

_________________
[Vous devez être inscrit et connecté pour voir cette image]

La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]

Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
aixam43
Membre VIP
Membre VIP
aixam43

Messages : 10580
Réputation : 438
Date d'inscription : 07/10/2012
Age : 32
Localisation : Haute Loire

[résolu]Probleme electrique Empty
MessageSujet: Re: [résolu]Probleme electrique   [résolu]Probleme electrique Icon_minitimeDim 21 Avr 2013 - 16:26

Ha placer en resolut ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]

La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]

Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
Krisylove
Meilleur posteur
Meilleur posteur
Krisylove

Messages : 5624
Réputation : 225
Date d'inscription : 07/10/2012
Localisation : Vénuslove

[résolu]Probleme electrique Empty
MessageSujet: Re: [résolu]Probleme electrique   [résolu]Probleme electrique Icon_minitimeDim 21 Avr 2013 - 17:23

Moi je ne pose pas la question, je place ce sujet dans résolu et je le verrouille.
L'intéressé à l'origine de ce post n'a plus réapparu depuis le 28 mars, n'a pas daigné venir nous tenir informés des suites, ni eu la courtoisie de te remercier pour ton aide.
Il n'a même pas répondu aux messages des membres à l'occasion de son anniversaire.

Je clôture le sujet .... Affaire traitée ... Il n'y a pas à revenir dessus.

_________________
" Il y a beaucoup moins de gens qui abîment leur voiture que de gens que leur voiture abîme. " Gilbert Cesbron. [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum-mdr.xooit.fr/index.php
Krisylove
Meilleur posteur
Meilleur posteur
Krisylove

Messages : 5624
Réputation : 225
Date d'inscription : 07/10/2012
Localisation : Vénuslove

[résolu]Probleme electrique Empty
MessageSujet: Re: [résolu]Probleme electrique   [résolu]Probleme electrique Icon_minitimeDim 21 Avr 2013 - 17:30

aixam43 a écrit:
Salut venant d'une aixam sa ne m'etonne meme pas lol .Commence par verifie la cosse - de la baterrie,mais a mon avis ta baterrie doit etre faible .

_________________
" Il y a beaucoup moins de gens qui abîment leur voiture que de gens que leur voiture abîme. " Gilbert Cesbron. [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum-mdr.xooit.fr/index.php
b-chris29
Meilleur posteur
Meilleur posteur
avatar

Messages : 1829
Réputation : 49
Date d'inscription : 08/11/2012

[résolu]Probleme electrique Empty
MessageSujet: Re: [résolu]Probleme electrique   [résolu]Probleme electrique Icon_minitimeDim 21 Avr 2013 - 17:41

ca c'est fait

_________________
2002 - 2003 PROPRIETAIRE D'UNE AIXAM 540 TWIN
2003 - 2006 PROPRIETAIRE D'UNE AIXAM 500.4 SL
2006 - 2012 PROPRIETAIRE D'UNE AIXAM CROSSLINE SL
DE FEVRIER 2012 - A MARS 2012 PROPRIETAIRE D'UNE LIGIER IXO 2
DE MARS 2012 A MAINTENANT PROPRIO D'UNE AIXAM CROSSLINE PREMIUM.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 

[résolu]Probleme electrique

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» gros probleme electrique
» probleme electrique
» probleme electrique 300 thunderbike
» [S1] Probleme electrique
» probleme electrique sur mon 406

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: • AIXAM :: Problèmes électriques-