Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir acces a tout l'ensemble du forum ,et bénéficié de réponse a vos question.

Avenir VSP

Forum sur les VSP, et la mécanique vsp et voiturettes
 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Vos pièces détachées a prix discount avec notre partenaire Propiecevsp >> Cliquez ici ! << Pour bénéficier de votre code promo de 5%

Partagez | 
 

 Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
supergus

avatar

Messages : 1397
Réputation : 49
Date d'inscription : 06/08/2015
Localisation : france

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Mar 14 Mar - 9:06

de rien, on est là pour s'aider, c'est étonnant de la part de "notre partenaire", xtoo avait rencontré également des soucis mais n'avait rien expliqué... J'ai envoyé un message à l'admin du site, mais il ne semble plus gérer ce site... ce serait bien que quelqu'un s'en occupe car s'il existe plusieurs plaintes de personne à propos de pro vsp, il serait bon de faire une action et de l'évincer du forum s'il n'est pas sérieux, non?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Mar 14 Mar - 9:06

Revenir en haut Aller en bas
janzgui

avatar

Messages : 158
Réputation : 4
Date d'inscription : 07/12/2016
Age : 29
Localisation : castelsarrasin

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Mar 14 Mar - 10:34

supergus a écrit:
attention à provsp, j'ai donné mon avis dessus, des problèmes de bonne livraison de ce que l'on commande (les références données sont fausses, j'en ai fait les frais et ils sont de mauvaise foi)
j'ai eu le tour avec une courroie ils me disent que j'ai commander celle de la 325i alors que j'ai commander une 400i twin je suis rester 40min avec au tel pourquoi ??? : rien .... du coup je me retrouve avec une courroie epcourt 30 et moi c'est du 22 ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Mar 14 Mar - 10:34

Revenir en haut Aller en bas
supergus

avatar

Messages : 1397
Réputation : 49
Date d'inscription : 06/08/2015
Localisation : france

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Mar 14 Mar - 19:33

merci pour ce retour, j'ai eu également un soucis avec une courroie ... Donc on a un soucis avec eux...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Mar 14 Mar - 19:33

Revenir en haut Aller en bas
janzgui

avatar

Messages : 158
Réputation : 4
Date d'inscription : 07/12/2016
Age : 29
Localisation : castelsarrasin

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Mar 14 Mar - 20:25

as tu reçu la bonne courroie ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Mar 14 Mar - 20:25

Revenir en haut Aller en bas
boubou

avatar

Messages : 476
Réputation : 26
Date d'inscription : 17/03/2015
Age : 29
Localisation : 67

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Mar 14 Mar - 22:41

pour ma part avec pro vsp je commande tout chez eux
vario boite
vario moteur
bougie de prechauffage
courroie ( j avais choisi la mauvaise ils m ont appelé pour savoir si c etait une erreur de ma part ou pas par rapport a ma vsp)
amortisseur avant
relais de prechauffage
feux arriere pour la chatenet de ma femme
filtres divers pour les deux voitures
et j en passe et jamais eu de soucis

_________________
boubou


[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Mar 14 Mar - 22:41

Revenir en haut Aller en bas
janzgui

avatar

Messages : 158
Réputation : 4
Date d'inscription : 07/12/2016
Age : 29
Localisation : castelsarrasin

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Mer 15 Mar - 3:20

moi le coup de la courroie c'est arriver 1 seule fois . apres idem je commande tout chez eux
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Mer 15 Mar - 3:20

Revenir en haut Aller en bas
janzgui

avatar

Messages : 158
Réputation : 4
Date d'inscription : 07/12/2016
Age : 29
Localisation : castelsarrasin

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Mer 15 Mar - 3:21

comme la, j'attend que les plafond de ma carte se débloque pour commander un joint de culasse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Mer 15 Mar - 3:21

Revenir en haut Aller en bas
supergus

avatar

Messages : 1397
Réputation : 49
Date d'inscription : 06/08/2015
Localisation : france

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Mer 15 Mar - 7:45

janzgui a écrit:
as tu reçu la bonne courroie ?
Non la mauvaise margrès les bonnes références sur leur site... Un paquet de refection d'étrier de frein avait également des éléments manquant et la caissette d'accélération commandée a une fausse référence chez eux : 3600 tr, celle reçue après vérification du code (lombardini) et des points rouges correspond à une 300 tr !!
Bcp d'erreur, c'est pour ça qu'il serait interressant d'avoir d'autres échos pour voir si c'est une mauvaise "série" d'erreur de leurs part ou qu'ils sont mauvais. En tout cas, pas commerçants et ne reconnaissent pas leur erreurs et même menteurs puisque les références de leur site sont fausse pour les pièces citées...c'est mon expérience perso, j'en fait profiter les autres, et avoir d'autres avis sera bénéfique pour tous. Xtoo avait eu un gros soucis semblable avec des amorto dépareillés il me semble, et très mauvaise volonté de leur part, sans rien reconnaitre, d'après ce que j'ai pu comprendre mais pas assez d'info là dessus. Donc vérifiez vos références, vous pensez avoir la bonne, ils vous livrent autre chose avec la référence que vous croyez avoir commandé... pas cool dut tout.. A voir les différents retours, on attend...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Mer 15 Mar - 7:45

Revenir en haut Aller en bas
01desire

avatar

Messages : 541
Réputation : 15
Date d'inscription : 25/07/2015
Localisation : 01

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Mer 15 Mar - 17:38

Je n'ai pas eu de problème de références, quoique en commandant j'ai eu quelques doutes car ce n'est pas toujours limpide, mais par rapport à d'autres sites ils sont dans la moyenne, au niveau prix ils sont dans les plus bas.
Ce qui n'empèche que je ne pense plus acheter chez eux, ou ailleurs d'ailleurs, des pièces adaptables, suite à ça.
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
Sur la première photo, je précise que les deux silenblocs sont neufs, à gauche, l'adaptable, à droite un acheté en concession.
Sur la deuxième photo, c'est censé etre un silenbloc de boite
En voila un d'origine sur la photo qui suit
[Vous devez être inscrit et connecté pour voir cette image]
Je passe sur des patins de vario boite, qui pour se poser correctement auraient demandé trop d'ajustage et qui sont partis à la poubelle...
Bon, ça, ça se voit, ç'est énervant de faire deux fois le boulot, mais si par exemple un amorto ou des pièces de freinage est composée de la mème merde, bonsoir...
Ceci dit, je ne pense pas que cela viennent du partenaire en particulier, j'avais bien vu une boite "adaptable" pour une vsp sur un autre site, qui n'avait pas le bon rapport, et qui pourtant était annoncée compatible, et quasi universelle, "allant sur la plupart des vsp"....
Depuis je passe par la concession, 70 bornes à chaque fois, mais ça promène, à noter qu'il est possible de se faire livrer en commandant au telephone, mais là ou je n'aime pas, c'est qu'il faudrait donner le numéro de CB au tel, je préfère me déplacer, question tarifs, j'ai été positivement surpris, guère plus cher, dommage qu'ils n'ouvrent pas de boutique en ligne, mais ça viendra peut etre....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Mer 15 Mar - 17:38

Revenir en haut Aller en bas
supergus

avatar

Messages : 1397
Réputation : 49
Date d'inscription : 06/08/2015
Localisation : france

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Mer 15 Mar - 19:55

Pour ma part je ne parlais pas d'adaptable mais de pièces d'origine ou de marque : pour la courroie, continental, pour la caissette d'accélération : lombardini ! Je parle bien de tromperie par rapport à leur références et ce qu'ils livrent, du n'importe quoi (ou voulu?), c'est bien là le hic. pour les freins, c'est des pièces manquantes dans le sachet.....c'est bien pour ça que les retours sont important pour notre petite communauté
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Mer 15 Mar - 19:55

Revenir en haut Aller en bas
01desire

avatar

Messages : 541
Réputation : 15
Date d'inscription : 25/07/2015
Localisation : 01

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Jeu 16 Mar - 5:14

ben, une pièce restant une pièce et une reference, une reference, pas eu de soucis la dessus, et je n'ai pas eu à me plaindre de la communication, l'ayant pourtant utilisé à chaque doute à la commande, suite a des lacunes dans la description de l'article.
La dessus, pour moi, les sites vsp sont encore loin des sites des grandes.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Jeu 16 Mar - 5:14

Revenir en haut Aller en bas
Bene

avatar

Messages : 1084
Réputation : 86
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Jeu 16 Mar - 10:19

Peut être faire un sujet à part entière sur cette question, valable pour d'autres fournisseurs sûrement.
En ce qui me concerne, j'ai fait une commande chez pro vsp avec une courroie pas encore installée. Je prends chez d'autres fournisseurs, surtout en occase. Il est vrai que la vente par internet de pièces constructeurs serait un plus, mais les garages seront pas contents ...

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Jeu 16 Mar - 10:19

Revenir en haut Aller en bas
supergus

avatar

Messages : 1397
Réputation : 49
Date d'inscription : 06/08/2015
Localisation : france

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Jeu 16 Mar - 19:59

01desire a écrit:
ben, une pièce restant une pièce et une reference, une reference, pas eu de soucis la dessus, et je n'ai pas eu à me plaindre de la communication, l'ayant pourtant utilisé à chaque doute à la commande, suite a des lacunes dans la description de l'article.
La dessus, pour moi, les sites vsp sont encore loin des sites des grandes.
Oui une pièce une pièce et une référence une référence ! Quand tu voit que ton moteur (référence) est la bonne pour une courroie et que celle livrée n'est pas bonne... Quand à la caissette, descriptif 3600 tr d'origine lombardini et livré une lombardini, mais en regardant sur le site lombardini avec la référence sur l'emballage d'origine tu t'aperçoit que c'est une 3000 tr, idem il y a 2 points rouges et ça correspond à la 3000 tr ! il y a tromperie, non?) Donc vérifiez à 2 fois même si la référence sur site et sur facture est bonne ! Ils font n'importe quoi, voulu ou pas, c'est ce que j'aimerai savoir...On verra si il y a d'autres retours
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Jeu 16 Mar - 19:59

Revenir en haut Aller en bas
Onigiri

avatar

Messages : 748
Réputation : 33
Date d'inscription : 11/03/2015
Age : 36
Localisation : Besançon - Doubs (25)

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Ven 17 Mar - 17:43

C'est sur qu'on est bien loin du fournisseur qui te vend les pièces juste en prenant l'immatriculation du véhicule.

_________________
Je ne cherche pas à connaître les réponses, je cherche à comprendre toutes les questions.
Kung Fu - petit scarabée (Citation de Confucius)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Ven 17 Mar - 17:43

Revenir en haut Aller en bas
supergus

avatar

Messages : 1397
Réputation : 49
Date d'inscription : 06/08/2015
Localisation : france

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Sam 18 Mar - 5:51

là c'est pire, ils vendent des pièces non conformes ! (une 3000 tr à la place d'une 3600tr...) alors que c'est marqué 3600 sur le site.... (la seule façon de le savoir est d'aller sur le site lombardini pour voir la référence du sachet, sinon pas possible de le savoir. Je paris que la prochiane fois ils vendront sans l'emballage Wink)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Sam 18 Mar - 5:51

Revenir en haut Aller en bas
01desire

avatar

Messages : 541
Réputation : 15
Date d'inscription : 25/07/2015
Localisation : 01

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Sam 18 Mar - 7:32

J'ai du mal à croire que cela soit volontaire, mais il faut bien admettre que c'est un joyeux bordel, les sites de pièces des vsp, je crois surtout qu'eux mème soit un peu perdus par moment, il n'y a qu'a regarder de près les descriptions, c'est assez laconique.
Ayant commandé des pièces peugeot sur un site bien connu, c'est le jour et la nuit, à fournir un numéro de plaque, le type de pièce, et on a le choix entre pièce d'origine, autre fournisseur, les prix sont affichés clairement, impec.
Sur un site vsp et pas que celui cité, on a du pot de savoir sur quelle vsp ça va, quand ce n'est pas erroné, quand a savoir de quel fabriquant....
Si ils veulent gagner quelque peu leur croute, cela m'etonnerait qu'ils se contentent d'acheter des pièces d'origine au constructeur, il doit donc y avoir un soucis d'emballage dans ce qui leur parvient, une mauvaise retranscription ou beaucoup plus con.
Et je crois surtout que le gros soucis, c'est la taille de la boutique, j'ai bien l'impression que c'est assez artisanal, donc plus de raisons d'erreurs.
Il reste cependant que l'erreur est pardonnable, mais pas la mauvaise volonté pour les retours, cela renforce la théorie de la petite structure, par comparaison amazon qui n'est plus a présenter s'est planté royalemment dernierement, mais n'a fait aucune objection ni remarque au retour,  et c'est là que l'on voit pourquoi il on investi le prix fort dans leur logiciel, mais eux ont les moyens.
Le site vsp qui a reçu des compliments, c'est microsud, perso j'ai trouvé les prix bien hauts, un peu comme les rumeurs sur les prix aixam origine, mais serait ce le prix de la qualité ?
Et est ce que tout le monde est prèt a l'accepter ?
Ou en a seulement les moyens, alors informer les usagers du forum de ce qu'ils risquent, oui, prohiber le partenaire, non.
Si on devrait fermer les sites et commerces qui vendent de l'erreur, faudrait commencer par les pharmacies.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Sam 18 Mar - 7:32

Revenir en haut Aller en bas
supergus

avatar

Messages : 1397
Réputation : 49
Date d'inscription : 06/08/2015
Localisation : france

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Sam 18 Mar - 23:35

je recentre le sujet : pièce d'origine Lombardini, emballage d'origine lombardini et par d'autre réf que celle Lombardini(c'est grace à cette référence lombardini que j'ai pu vérifier que cette pièce n'était pas celle censée être reçue)... ce n'est pas une simple erreur...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Sam 18 Mar - 23:35

Revenir en haut Aller en bas
01desire

avatar

Messages : 541
Réputation : 15
Date d'inscription : 25/07/2015
Localisation : 01

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Dim 19 Mar - 7:03

Et si la boulette venait de lombardini ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Dim 19 Mar - 7:03

Revenir en haut Aller en bas
supergus

avatar

Messages : 1397
Réputation : 49
Date d'inscription : 06/08/2015
Localisation : france

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Dim 19 Mar - 20:00

je vois que tu es un farouche défenseur de pro vsp... En parcourant d'autres forum, j'ai pu voir que les points rouges marqués sur le cors de la caissette correspondent à un 3000 tr. De plus, un fabriquant se trompant dans leur références (emballage d'origine intact), ça le fait pas trop, quel intérêt? Par contre vendre une 3000 tr en la faisant passer pour une 3600 l'intérêt est vite trouvé... Je ne comprend pas trop ton intérêt à défendre l'indéfendable, mais bon... Quand à la mauvaise foi de ne pas reprendre de la part de po vsp, ça rajoute une pierre à l'édifice.
Pour rappel :
-cassette livrée 3000 tr au lieu de 3600, avec uniquement réf constructeur d'origine dessus et marqué 3600 sur site et facture (donc tromperie!)
-kit de refection d'étrier vendu avec pièces manquante dedans
-courroie livrée ne correspond pas à la référence site donc inutilisable
Aux utilisateurs de juger, 01désire dit que c'est bon Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Dim 19 Mar - 20:00

Revenir en haut Aller en bas
01desire

avatar

Messages : 541
Réputation : 15
Date d'inscription : 25/07/2015
Localisation : 01

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Dim 19 Mar - 21:28

Il y a une grosse difference de prix entre les deux 3000 et 3600 ?
Je n'ai pas d'interet particulier, d'ailleurs j'ai précisé qu'ils vendent des pièces de mauvaise qualité, mais je ne vois pour le moment pas l'interet de pro vsp sur le coup des cassettes, par contre je ne vois pas pourquoi il ne veut pas la reprendre, ou au moins l'echanger.
Car question com, je les ait trouve plutot rapide a repondre pour des renseignements, mais
pour les retours, je n'en ait pas fait car j'ai posé ces pièces de mauvaise qualité  1 bon mois apres l'achat, et bon, pièces pas cher, faut bien s'attendre à des surprises.
il serait bon d'avoir d'autres témoignages pour les refus de retours, mais pour le moment, on ne peut pas dire qu'ils pleuvent.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Dim 19 Mar - 21:28

Revenir en haut Aller en bas
supergus

avatar

Messages : 1397
Réputation : 49
Date d'inscription : 06/08/2015
Localisation : france

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Dim 19 Mar - 22:18

à part moi et xtoo, à prori non. Non seulement pb sur les retour commercialement parlant, mais surtout tromperie, c'est ce qui me chagrine le plus. On parle encore une fois de PIECES D ORIGINE lombardini...
Quel intérêt à vendre une courroie qui n'est pas la bonne, une caissette qui n'est pas la bonne? Ecouler un stock cout que cout peut être... On verra au fur et à mesure les retour, je fais part de mon expérience pour la communauté, puisque provsp y est un sponsor....Les défendre coute que coute je vois pas trop l'intérêt également Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Dim 19 Mar - 22:18

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   

Revenir en haut Aller en bas
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur

Revenir en haut Aller en bas
 

Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

 Sujets similaires

-
» Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur
» Trou à l'accélération (moteur qui s'étouffe et repars)
» [HS PEUGEOT 205] Problème à l'accélération
» [nicolas-e] Problème injection M9R 2.0 dci - à coups à l'accélération
» plus aucune accélération moteur vectra 1.9 cdti

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: Aixam :: Problèmes moteur-