Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir acces a tout l'ensemble du forum ,et bénéficié de réponse a vos question.

Avenir VSP

Forum sur les VSP, et la mécanique vsp et voiturettes
 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Vos pièces détachées a prix discount avec notre partenaire Propiecevsp >> Cliquez ici ! << Pour bénéficier de votre code promo de 5%

Partagez | 
 

 Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Dannvador

avatar

Messages : 440
Réputation : 10
Date d'inscription : 11/11/2014
Age : 17
Localisation : Finistère

MessageSujet: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Mar 7 Mar - 19:44

Salut à tous,

Je viens de changer ma Microcar MC1 de 2003 pour une Aixam 741 de 2005 voiture sympa et moins bruyante.

Par contre J'ai de gros souci de démarrage. J'ai vérifier la batterie, vérifier la conductivité des fils, vérifier les bougies sur le moteur R=1.3 Ohms ( valeurs correct ),
Et tension aux bougies 8.9v.


Pouvez vous me dire si la tension est correct.

J'ai une deuxième problématique une fois le moteur démarrer avec beaucoup de mal, lorsque j'appuie sur l'accélérateur le moteur ne répond pas ' pas de bruit de moteur qui monte dans les tours comme si je n'accélérer pas en fait, alors que, si), il faut patienter quelques minutes puis le moteur répond quand j'accélère.

Avant de courir dans tout les sens je préfère demander avis.

Demain je change filtre de carburant les appoint de liquide on était fait. et filtres déjà changer. Le moteur a 120000 kilomètres environ.

Le de bridage à était fait pour la première fois aujourd'hui ( vario et vis c'est un moteur Kubota ) mais cela n'a absolument rien changer.


Merci pour vos avis, votre aide et votre temps.

_________________
Proverbe Shadoko Si il n'y a pas de solution, c'est qu'il n'y a pas de problème.... [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Mar 7 Mar - 19:44

Revenir en haut Aller en bas
supergus

avatar

Messages : 1431
Réputation : 49
Date d'inscription : 06/08/2015
Localisation : france

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Mar 7 Mar - 19:49

Ton moteur fait il beaucoup de cliquetis? le jeu au soupapes a t il était déja fait?
Sinon il faudrait faire une prise de compression des cylindres, ce peut être une perte de compression (segments usés...)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Mar 7 Mar - 19:49

Revenir en haut Aller en bas
Dannvador

avatar

Messages : 440
Réputation : 10
Date d'inscription : 11/11/2014
Age : 17
Localisation : Finistère

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Mar 7 Mar - 19:53

Non pas de cliquetis. effectivement cela peut être une bonne piste. Un tuto existe pour ce genre de test ( contrôle de compression ) ?

_________________
Proverbe Shadoko Si il n'y a pas de solution, c'est qu'il n'y a pas de problème.... [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Mar 7 Mar - 19:53

Revenir en haut Aller en bas
supergus

avatar

Messages : 1431
Réputation : 49
Date d'inscription : 06/08/2015
Localisation : france

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Mar 7 Mar - 20:34

c'est assez simple, il faut un compressiomètre. le mieux est d'aller dans un garage en aillant un est de "louer" (c'est à dire tu leur paye 1/2 h en restant à regarder) de façon à regarder qu'il font bien la prise de compression et que tu ais les valeurs.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Mar 7 Mar - 20:34

Revenir en haut Aller en bas
Dannvador

avatar

Messages : 440
Réputation : 10
Date d'inscription : 11/11/2014
Age : 17
Localisation : Finistère

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Mar 7 Mar - 20:55

Super idée sait tu ou je peux trouver les valeurs constructeurs à obtenir? Sur le manuel constructeur il disent 23 : 1 que ce que sa donne en bars ?

_________________
Proverbe Shadoko Si il n'y a pas de solution, c'est qu'il n'y a pas de problème.... [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Mar 7 Mar - 20:55

Revenir en haut Aller en bas
Dannvador

avatar

Messages : 440
Réputation : 10
Date d'inscription : 11/11/2014
Age : 17
Localisation : Finistère

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Mar 7 Mar - 21:11

J'ai trouvé pour un moteur Kubota

Pression de Compression = 29.0 à 33.0 kgf / cm² ou 28.4 à 32.3 Bars ( valeur de référence ) 23.0 kgf / cm² ou 22 Bars limite de service.

Différence entre les cylindres = 10% ou moins.

_________________
Proverbe Shadoko Si il n'y a pas de solution, c'est qu'il n'y a pas de problème.... [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Mar 7 Mar - 21:11

Revenir en haut Aller en bas
supergus

avatar

Messages : 1431
Réputation : 49
Date d'inscription : 06/08/2015
Localisation : france

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Mer 8 Mar - 4:58

bien joué, tu as trouvé avant que je te réponde Wink. Il n'y a plus qu'à ! Il y a d'anciens systèmes qui peuvent se visser au niveau des bougies de préchauffage d'après ce que j'ai pu avoir comme info, mais je n'ai pas la marque. La lecture se fait directement sur mano à aiguille, sans electronique.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Mer 8 Mar - 4:58

Revenir en haut Aller en bas
Onigiri

avatar

Messages : 816
Réputation : 32
Date d'inscription : 11/03/2015
Age : 36
Localisation : Besançon - Doubs (25)

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Mer 8 Mar - 18:17

Par contre j’espère pour toi que tes segments ne sont pas usés.
Car bonjour le prix de remplacement et même pas sur que les pistons soient bon donc le remplacement peut s'avérer inutile.
Sinon non la tension aux bornes des bougies n'est pas bonne. Ce qui explique sans doute le démarrage difficile (elles ne chauffent pas assez lors du préchauffage).
Pour le moteur qui monte pas de suite regarde déjà si ton câble d'accélérateur est tendu. On peut toujours espérer que la solution la plus simple soit la bonne avec un peu de bol.

_________________
Je ne cherche pas à connaître les réponses, je cherche à comprendre toutes les questions.
Kung Fu - petit scarabée (Citation de Confucius)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Mer 8 Mar - 18:17

Revenir en haut Aller en bas
Dannvador

avatar

Messages : 440
Réputation : 10
Date d'inscription : 11/11/2014
Age : 17
Localisation : Finistère

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Mer 8 Mar - 18:38

Merci Onigiri Sa confirme ce que je pensai relais de préchauffage défectueux.

On vient de m'offrir un moteur Gratuit quel Bonheur en échange d'une réparation d'un contacteur de frein par contre il a passer plusieurs mois dehors puis a eu le plein d'eau. je vais voir ce que je peux en faire.

Petite question es que les injecteurs peuvent être en cause ? Si il sont obstruer peut être que sa explique les mauvaise performances j'ai acheter un nettoyant injecteur mais je sais pas si je dois le mettre ou pas !

_________________
Proverbe Shadoko Si il n'y a pas de solution, c'est qu'il n'y a pas de problème.... [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Mer 8 Mar - 18:38

Revenir en haut Aller en bas
supergus

avatar

Messages : 1431
Réputation : 49
Date d'inscription : 06/08/2015
Localisation : france

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Mer 8 Mar - 20:06

les injecteurs peuvent être en cause, usés notamment (le nez bouffé). Avec une pompe à injecteur on peut voir la qualité du jet de GO.
Les nettoyants injecteurs, c'est comme les fameux produit bio qui te font vivre jusqu'à 150 ans Wink. Après il y a des adeptes.... au mieux ça fait rien, au pire, tes joints souffrent...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Mer 8 Mar - 20:06

Revenir en haut Aller en bas
Bene

avatar

Messages : 1267
Réputation : 84
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Mer 8 Mar - 21:35

qestion bête, le carburant arrive bien ? La pompe fait bien son boulot ?

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Mer 8 Mar - 21:35

Revenir en haut Aller en bas
Bene

avatar

Messages : 1267
Réputation : 84
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Mer 8 Mar - 21:37

segment usé, chemise out, ça consomme de l'huile non ? Elle doit fumer .....

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Mer 8 Mar - 21:37

Revenir en haut Aller en bas
Dannvador

avatar

Messages : 440
Réputation : 10
Date d'inscription : 11/11/2014
Age : 17
Localisation : Finistère

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Mer 8 Mar - 23:58

Salut Bene Merci de ton aide tu marque un point en plus. J'ai un mecano qui la vu ce soir il me dit moteur OK vario HS car avec plein d'outils, une moteur kubota dans le coffre et 2 adultes la voiture a les même performances alors qu'elle devrait peiner beaucoup plus.

a default de trouver un compressiomètre j'essayerai de changer le vario si j'a ie temps et le beau temps j'en ai un avec des poids de 115gr le vario actuel à des galets de 160gr.

C'est bien comme les mobylettes plus c'est léger plus le tractage est performant, plus lourd plus de vitesse ?

_________________
Proverbe Shadoko Si il n'y a pas de solution, c'est qu'il n'y a pas de problème.... [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Mer 8 Mar - 23:58

Revenir en haut Aller en bas
Bene

avatar

Messages : 1267
Réputation : 84
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Jeu 9 Mar - 6:23

Ma petite expérience pour les nettoyant injecteurs.
Ma XTOO, après avoir bu le fond du réservoir, s'était mise à ramer d'un coup, un collègue vendeur de voitures a mis d’autorité dans le réservoir du nettoyant injecteur, et quelque kms plus tard, Vroum, Vroar de nouveau..... Alors pas de polémique, je sais pas si c'est ça ou la peur du mécanno mais elle l'a plus refait.

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Jeu 9 Mar - 6:23

Revenir en haut Aller en bas
Dannvador

avatar

Messages : 440
Réputation : 10
Date d'inscription : 11/11/2014
Age : 17
Localisation : Finistère

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Jeu 9 Mar - 7:11

Ok Merci Bene je me lance. Je fais sa ce matin même. Je tiendrais au parfum d'échappement ce soir.

_________________
Proverbe Shadoko Si il n'y a pas de solution, c'est qu'il n'y a pas de problème.... [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Jeu 9 Mar - 7:11

Revenir en haut Aller en bas
Onigiri

avatar

Messages : 816
Réputation : 32
Date d'inscription : 11/03/2015
Age : 36
Localisation : Besançon - Doubs (25)

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Jeu 9 Mar - 20:42

Oui les injecteurs peuvent être en cause.
Tu peux éventuellement faire le test des bouteilles. Tu colles les durites de retour des injecteurs chacune dans une bouteillé séparée. Tu laisses tourner et tu regardes si le niveau des bouteilles est le même après un certain temps.
Si c'est pas le cas c'est que tu as au moins un injecteur HS, donc au moins un nez à changer (l'avantage de ces trucs c'est entièrement mécanique et on peut changer que le nez).
Si tu en arrives là, change les les 2 et surtout achète les chez un dieselliste (tu verras la différence de coût). Tu peux aussi faire bosser ledit dieselliste qui va tester tes injecteurs, remplacer les nez et régler la pompe (et franchement le tarif est très raisonnable rapport à un garagiste).

Segment usé = fumée, oui c'est vrai.
Mais pas forcément consommation d'huile.
Mon aixam 500.4 qui souffre de ça fume car elle ne brûle pas entièrement le gasoil (donc ça fume noir et ça pue le gazole à moitié cramé). Par contre le niveau d'huile ne bouge pas. Ça dépend quel segment du piston est usé je suppose (y'en a 4 me semble).
La fumée est une bonne indication.
L'autre (et même sans appareil) c'est la compression. Si ton véhicule peine considérablement sur une petite côte (les aixam ont du mal en montée mais bon tu verras bien si c'est vraiment la misère ou juste un petit ralentissement) c'est qu'il y a un souci.

_________________
Je ne cherche pas à connaître les réponses, je cherche à comprendre toutes les questions.
Kung Fu - petit scarabée (Citation de Confucius)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Jeu 9 Mar - 20:42

Revenir en haut Aller en bas
Dannvador

avatar

Messages : 440
Réputation : 10
Date d'inscription : 11/11/2014
Age : 17
Localisation : Finistère

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Jeu 9 Mar - 22:08

Merci Onigiri

Je vais recuperer les injecteurs du nouveau moteur est les envoyer se faire tarer comme çà je serai tranquille de ce côté là.

Elle fume a froid car mon relais de préchauffage est HS je la laisse chauffer comme une grande puis la fumé disparait, Pas d'odeur non plus.

Mon véhicule peine dans les côtes mais malgré le poids mis dans la voiture elle peine pareil.

Du coup la théory du vario semble plausible. reste à savoir comment sa se test.

_________________
Proverbe Shadoko Si il n'y a pas de solution, c'est qu'il n'y a pas de problème.... [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Jeu 9 Mar - 22:08

Revenir en haut Aller en bas
Dannvador

avatar

Messages : 440
Réputation : 10
Date d'inscription : 11/11/2014
Age : 17
Localisation : Finistère

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Jeu 9 Mar - 22:16

J'ai effectuer le nettoyage injecteurs avec le produits W.... mauve de chez Edouard lecl.....

Je suis pas certain, J'aimerai vous dire oui mais je sais pas trop j'attend de faire plus de kilomètre.

J'en fait que 60km sur un aller retour en laissant refroidir le moteur entre les 2 voyages et en faisant des pointes a 80km/h en descente en espérant que plus mon moteur monte dans les tours plus le nettoyage est efficace ( moteur chaud ).

_________________
Proverbe Shadoko Si il n'y a pas de solution, c'est qu'il n'y a pas de problème.... [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Jeu 9 Mar - 22:16

Revenir en haut Aller en bas
Bene

avatar

Messages : 1267
Réputation : 84
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Jeu 9 Mar - 23:08

Merci onigiri connaissait pas ce test ..... Purin je me couche moins bête !

_________________
Errare humanum est, sed perseverare diabolicum
Qui bene amat bene castigat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Jeu 9 Mar - 23:08

Revenir en haut Aller en bas
Onigiri

avatar

Messages : 816
Réputation : 32
Date d'inscription : 11/03/2015
Age : 36
Localisation : Besançon - Doubs (25)

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Ven 10 Mar - 21:50

Pas de souci.
Dans le même style de manip y'en a qui font passer le nettoyant injecteurs directement ... dans les injecteurs (sans passer par la dilution dans le gazole).
Les vendeurs parlent même de nettoyage préventif (dans le plein) et curatif (en direct).
Jamais testé personnellement, car j'ai une grande méfiance sur tout ce qui est "produit miracle" (250ml dilué dans un plein de 12L et ça dissout la calamine ... mouais)
Enfin bon la manip est simple :
- tu verses ton nettoyant dans une bouteille (pour voir le niveau)
- tu met dans la bouteille tes durites de retour injecteur
- tu vires la durite d'arrivée de gazole aux injecteurs tu la remplaces par un bout de durite que tu colles elle aussi dans la bouteille (bien au fond pour que le max soit utilisé)
Suffit ensuite de se mettre au neutre, de démarrer (le nettoyant injecteur va servir de carburant) et de faire grimper titine dans les tours.


_________________
Je ne cherche pas à connaître les réponses, je cherche à comprendre toutes les questions.
Kung Fu - petit scarabée (Citation de Confucius)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Ven 10 Mar - 21:50

Revenir en haut Aller en bas
Dannvador

avatar

Messages : 440
Réputation : 10
Date d'inscription : 11/11/2014
Age : 17
Localisation : Finistère

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Dim 12 Mar - 19:36

Je reviens donné des nouvelles.

Pour les démarrage difficile c'est confirmer cela vient bien du relais de préchauffage car les températures étant en ose 2 préchauffage suffisent pour qu'elle démarre.

Les performances moteur n'ont pas bougé quoi que je la trouve plus souple ( es le nettoyant injecteur ou mon imagination ).

Reste a trouver un vario.

_________________
Proverbe Shadoko Si il n'y a pas de solution, c'est qu'il n'y a pas de problème.... [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Dim 12 Mar - 19:36

Revenir en haut Aller en bas
MORSAY

avatar

Messages : 1792
Réputation : -8
Date d'inscription : 20/03/2015
Age : 33
Localisation : CHALON

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Lun 13 Mar - 10:52

Le variateurs tu trouves sur pro vsp ou spécialiste de voiture sans permis ou tu peu aussi le trouver sur les garage spécialiste de voiture sans permis
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Lun 13 Mar - 10:52

Revenir en haut Aller en bas
Dannvador

avatar

Messages : 440
Réputation : 10
Date d'inscription : 11/11/2014
Age : 17
Localisation : Finistère

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Lun 13 Mar - 14:33

Merci Morsay je vais y jeté un oeil.

_________________
Proverbe Shadoko Si il n'y a pas de solution, c'est qu'il n'y a pas de problème.... [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Lun 13 Mar - 14:33

Revenir en haut Aller en bas
supergus

avatar

Messages : 1431
Réputation : 49
Date d'inscription : 06/08/2015
Localisation : france

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Mar 14 Mar - 7:29

attention à provsp, j'ai donné mon avis dessus, des problèmes de bonne livraison de ce que l'on commande (les références données sont fausses, j'en ai fait les frais et ils sont de mauvaise foi)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Mar 14 Mar - 7:29

Revenir en haut Aller en bas
Dannvador

avatar

Messages : 440
Réputation : 10
Date d'inscription : 11/11/2014
Age : 17
Localisation : Finistère

MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   Mar 14 Mar - 7:37

Merci Supergus je tacherai d'être prudent.

_________________
Proverbe Shadoko Si il n'y a pas de solution, c'est qu'il n'y a pas de problème.... [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur Mar 14 Mar - 7:37

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur   

Revenir en haut Aller en bas
Publicité
MessageSujet: Re: Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur

Revenir en haut Aller en bas
 

Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

 Sujets similaires

-
» Problème Moteur Aixam 741 2005 démarrage difficile et pas d'accélération moteur
» Trou à l'accélération (moteur qui s'étouffe et repars)
» [HS PEUGEOT 205] Problème à l'accélération
» [nicolas-e] Problème injection M9R 2.0 dci - à coups à l'accélération
» plus aucune accélération moteur vectra 1.9 cdti

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: Aixam :: Problèmes moteur-