Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir acces a tout l'ensemble du forum ,et bénéficié de réponse a vos question.

Avenir VSP

Forum sur les VSP, et la mécanique vsp et voiturettes
 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Vos pièces détachées a prix discount avec notre partenaire Propiecevsp >> Cliquez ici ! << Pour bénéficier de votre code promo de 5%

Partagez | 
 

 Aixam 741 problème je demare pas a froid

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
MORSAY



Messages : 1497
Réputation : 7
Date d'inscription : 20/03/2015
Age : 33
Localisation : CHALON

MessageSujet: Aixam 741 problème je demare pas a froid    Jeu 15 Déc - 2:35

Bonjour voila jai des nouvelle mes bon la voiture a chaud elle demare mes pas a froid  je demare sa sans gasoil et elle cale aussito .  Jai la boite vitesse qui fait un bruit mitraliette je ses pas que cest le probleme jai toujour pas trouver les bougie on ete changer la batrie je demare sa cale la batrie ce decharge si tire trop pour la demarer  je comprend pas le fitre a goisoil et changer la couroi et neuf le probleme ses dificile jai regarder tous les fitre son bon huile est bon   je ne comprend pas diesel  mes demare pas ma jamais fait sa depuis jai emener au garage je cest pas qui la fait  gros souci demarage  a froid le matin veux pas demarer si fait froid
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Aixam 741 problème je demare pas a froid Jeu 15 Déc - 2:35

Revenir en haut Aller en bas
s7kustom



Messages : 77
Réputation : 0
Date d'inscription : 11/09/2015
Age : 34
Localisation : creuse

MessageSujet: Re: Aixam 741 problème je demare pas a froid    Jeu 2 Fév - 17:39

c est réglé?

et avec plusieurs préchauffage ( genre 4/5) ?

en decembre le gazoil cristalise ,ca aide pas..
si tes bougies ou ton boitier de préchauff sont pas au top ca va etre dur de demarrer a froid en decembre.

essaye plusieurs préchauffages , regarde et sent a l'odeur si tu as une odeur de gazoil qui ne serait pas "cramé" a l'echappement ..ca devrait fumer en peu blanc dans ce cas je pense.

de ce que j ai compris du soucis , essaye par la .. donc test le boitier de prechauff déja si tes symptomes ressemblent a ce que j essaye de dire. Wink .

_________________
Je dis ca , je dis rien mais jle dis quand meme [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Aixam 741 problème je demare pas a froid Jeu 2 Fév - 17:39

Revenir en haut Aller en bas
s7kustom



Messages : 77
Réputation : 0
Date d'inscription : 11/09/2015
Age : 34
Localisation : creuse

MessageSujet: Re: Aixam 741 problème je demare pas a froid    Jeu 2 Fév - 17:53

et essaye d etre plus precis sur ta boite car si le Neutre n est pas en place , ca va rien donné non plus mais ca tu t en doutes Wink

_________________
Je dis ca , je dis rien mais jle dis quand meme [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Aixam 741 problème je demare pas a froid Jeu 2 Fév - 17:53

Revenir en haut Aller en bas
Bene



Messages : 292
Réputation : 19
Date d'inscription : 08/05/2016
Localisation : BDR

MessageSujet: Re: Aixam 741 problème je demare pas a froid    Jeu 2 Fév - 19:19

Hello Morsay, as tu /
1- vérifié les fusibles
2- vérifié le relais prechauffage

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Aixam 741 problème je demare pas a froid Jeu 2 Fév - 19:19

Revenir en haut Aller en bas
s7kustom



Messages : 77
Réputation : 0
Date d'inscription : 11/09/2015
Age : 34
Localisation : creuse

MessageSujet: Re: Aixam 741 problème je demare pas a froid    Jeu 2 Fév - 19:58

oui plutot commencer par le debut ..lol

_________________
Je dis ca , je dis rien mais jle dis quand meme [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Aixam 741 problème je demare pas a froid Jeu 2 Fév - 19:58

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Aixam 741 problème je demare pas a froid    

Revenir en haut Aller en bas
Publicité
MessageSujet: Re: Aixam 741 problème je demare pas a froid

Revenir en haut Aller en bas
 

Aixam 741 problème je demare pas a froid

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» [ Audi A6 TDI an 1997 C4 ] Problème de démarrage à froid.
» [ renault master 2.5d an 1999 ] problème de démarrage à froid (résolu)
» problème de boîte à froid... que faire ?
» Problème de démarrage a froid
» problème embrayage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: Aixam :: Problèmes moteur-