Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir acces a tout l'ensemble du forum ,et bénéficié de réponse a vos question.

Avenir VSP

Forum sur les VSP, et la mécanique vsp et voiturettes
 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Vos pièces détachées a prix discount avec notre partenaire Propiecevsp >> Cliquez ici ! << Pour bénéficier de votre code promo de 5%

Partagez | 
 

 défaut voyant radiateur - aixam 400 de 99

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Dzo



Messages : 17
Réputation : 0
Date d'inscription : 19/10/2016
Localisation : Somme

MessageSujet: Re: défaut voyant radiateur - aixam 400 de 99   Mer 23 Nov - 14:59

le radiateur est neuf...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: défaut voyant radiateur - aixam 400 de 99 Mer 23 Nov - 14:59

Revenir en haut Aller en bas
Onigiri



Messages : 494
Réputation : 19
Date d'inscription : 11/03/2015
Age : 35
Localisation : Besançon - Doubs (25)

MessageSujet: Re: défaut voyant radiateur - aixam 400 de 99   Mer 23 Nov - 15:05

En fait le voyant s'allume peut-être à tort non ? vu ce que tu as fais ça semblerait logique.
Dans ce cas il faudrait peut-être te tourner vers un remplacement de la sonde de température.
Pour que tu sois certain de bien situer la sonde, elle est sur la droite du moteur, le dessus est rond et jaune (si elle est propre) Une cosse est branchée dessus.
Est-ce que la voiture démarre bien ? (car la sonde renseigne le relais de préchauffage sur le temps de chauffe des bougies en fonction de la température du LDR).

_________________
Je ne cherche pas à connaître les réponses, je cherche à comprendre toutes les questions.
Kung Fu - petit scarabée (Citation de Confucius)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: défaut voyant radiateur - aixam 400 de 99 Mer 23 Nov - 15:05

Revenir en haut Aller en bas
01desire



Messages : 421
Réputation : 9
Date d'inscription : 25/07/2015
Localisation : 01

MessageSujet: Re: défaut voyant radiateur - aixam 400 de 99   Mer 23 Nov - 16:00

D'accord pour la sonde, ça fera une cause de moins, par contre sur certaines voitures elle renseigne la température du ldr, mais pas sur la 500.4 et je pense sur celles d'avant 2004 au moins, pour etre sur, il suffit de la débrancher et de démarrer, chez moi ça démarre sans problème.
Je vais dire une connerie, mais une fois le fil de la sonde débranché, ton voyant s'allume il encore ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: défaut voyant radiateur - aixam 400 de 99 Mer 23 Nov - 16:00

Revenir en haut Aller en bas
Dzo



Messages : 17
Réputation : 0
Date d'inscription : 19/10/2016
Localisation : Somme

MessageSujet: Re: défaut voyant radiateur - aixam 400 de 99   Mer 23 Nov - 16:11

après vérification cette fois ci, j'ai perdu quand même 5/10 cl

sinon est il possible d'avoir une pompe à eau bouché mais fonctionnant normalement ?
ah oui j'ai vu une video pour la sonde mais c'est quoi le cordon allant de derrière le tableau bord jusqu'à près de la durite sortir radiateur...je l'avais trouvé dévisser
pour retirer la sonde faut il vider du LDR?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: défaut voyant radiateur - aixam 400 de 99 Mer 23 Nov - 16:11

Revenir en haut Aller en bas
Dzo



Messages : 17
Réputation : 0
Date d'inscription : 19/10/2016
Localisation : Somme

MessageSujet: Re: défaut voyant radiateur - aixam 400 de 99   Mer 23 Nov - 16:13

a ok je retire la cosse quand le voyant est allumé?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: défaut voyant radiateur - aixam 400 de 99 Mer 23 Nov - 16:13

Revenir en haut Aller en bas
01desire



Messages : 421
Réputation : 9
Date d'inscription : 25/07/2015
Localisation : 01

MessageSujet: Re: défaut voyant radiateur - aixam 400 de 99   Mer 23 Nov - 16:45

non, tu la débranche avant de démarrer, si tu démarre, c'est que ta sonde gère uniquement la température, et si ton voyant s'allume quand mème une fois démarré, tu as un fil dénudé quelque part.
Si elle ne s'allume pas c'est que ton circuit électrique est bon, la sonde en elle mème je ne sais pas la tester, le plus simple est de la changer, pour changer c'est accessible facilement et je ne crois pas qu'il est besoin de vider du ldr.
Pour ton cordon, je vois pas, peut etre une photo?
Une fois la sonde changée, on verra, parce là tu as mis un radiateur neuf, mais le reste du circuit, il est nettoyé? la circulation se fait bien?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: défaut voyant radiateur - aixam 400 de 99 Mer 23 Nov - 16:45

Revenir en haut Aller en bas
Onigiri



Messages : 494
Réputation : 19
Date d'inscription : 11/03/2015
Age : 35
Localisation : Besançon - Doubs (25)

MessageSujet: Re: défaut voyant radiateur - aixam 400 de 99   Mer 23 Nov - 19:32

Si je comprends bien ce que tu dis 01desire, ça voudrait dire que la sonde sert uniquement à allumer le voyant ?

_________________
Je ne cherche pas à connaître les réponses, je cherche à comprendre toutes les questions.
Kung Fu - petit scarabée (Citation de Confucius)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: défaut voyant radiateur - aixam 400 de 99 Mer 23 Nov - 19:32

Revenir en haut Aller en bas
01desire



Messages : 421
Réputation : 9
Date d'inscription : 25/07/2015
Localisation : 01

MessageSujet: Re: défaut voyant radiateur - aixam 400 de 99   Mer 23 Nov - 20:36

Elle surveille seulement la température d'eau, en fonctionnement normal elle te prévient quand c'est trop chaud, reste éteinte le reste du temps, mais elle n'envoie aucune info au relais de démarrage.
Je ne sais pas à partir de quelle date sur les aixam elle se charge aussi d'informer le relais de préchauffage, mais ce que je suis sur, c'est que sur une aixam 500.4 de 2004 et je suppose les années précédentes, c'est non.
je l'avait demandé en concession pendant un achat de pièces, et puis je suppose que cela demande plus d'un fil, non ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: défaut voyant radiateur - aixam 400 de 99 Mer 23 Nov - 20:36

Revenir en haut Aller en bas
Onigiri



Messages : 494
Réputation : 19
Date d'inscription : 11/03/2015
Age : 35
Localisation : Besançon - Doubs (25)

MessageSujet: Re: défaut voyant radiateur - aixam 400 de 99   Mer 23 Nov - 21:11

Ça semble logique en effet.

Je me rappelle avoir fait des recherches sur le fonctionnement exact du préchauffage et être tombé là-dessus.
Après c'est certain que ce n'est pas spécifique vsp du coup ça m'a induit en erreur.
Sur ce schéma et dans le texte qui va avec, la sonde [capteur de température moteur] "informe" le relais [boitier de préchauffage] et c'est lui qui gère l'allumage du voyant [témoin de préchauffage].

Raison de plus donc pour suspecter la sonde si elle est directement et seulement liée au témoin (et n'influence donc pas le démarrage).

_________________
Je ne cherche pas à connaître les réponses, je cherche à comprendre toutes les questions.
Kung Fu - petit scarabée (Citation de Confucius)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: défaut voyant radiateur - aixam 400 de 99 Mer 23 Nov - 21:11

Revenir en haut Aller en bas
01desire



Messages : 421
Réputation : 9
Date d'inscription : 25/07/2015
Localisation : 01

MessageSujet: Re: défaut voyant radiateur - aixam 400 de 99   Jeu 24 Nov - 16:17

Peut etre y en a t'il sur les vsp plus récentes, de ce système lié au relais de préchauffage, ou sur une autre marque, mon os a 12 ans et la sienne doit etre plus vieille.
Vaudrait mieux pour lui que ce soit la sonde, sinon ça veut dire que la circulation ne se fait pas, donc toujours emplatré quelque part...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: défaut voyant radiateur - aixam 400 de 99 Jeu 24 Nov - 16:17

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: défaut voyant radiateur - aixam 400 de 99   Aujourd'hui à 6:19

Revenir en haut Aller en bas
Publicité
MessageSujet: Re: défaut voyant radiateur - aixam 400 de 99 Aujourd'hui à 6:19

Revenir en haut Aller en bas
 

défaut voyant radiateur - aixam 400 de 99

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

 Sujets similaires

-
» défaut voyant radiateur - aixam 400 de 99
» [ Bmw e46 320i M52 an 1999 ] voyant radiateur allumé (résolu)
» voyant huile altérée clignote
» problèmes en cascade (radiateur, chauffage)
» [résolut]Témoin Liquide De Refroidissement.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: Aixam :: Problèmes moteur-