Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir acces a tout l'ensemble du forum ,et bénéficié de réponse a vos question.

Avenir VSP

Forum sur les VSP, et la mécanique vsp et voiturettes
 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Vos pièces détachées a prix discount avec notre partenaire Propiecevsp >> Cliquez ici ! << Pour bénéficier de votre code promo de 5%

Partagez | 
 

 [résolu]Grosse panne électrique !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
eric24170



Messages : 5
Réputation : 0
Date d'inscription : 04/02/2013
Age : 56
Localisation : Dordogne

MessageSujet: [résolu]Grosse panne électrique !!!   Mar 5 Fév - 10:18

bonjour,
je vous fais part de mes problèmes que je n’arrive pas à résoudre. J’ai dû changer mon régulateur de tension car celui-ci avait fondu d’un côté.
J’en ai installé un autre mais les problèmes ne sont pas résolus pour autant. Les voyants de batterie et d’eau sont allumés en permanence et la batterie ne se recharge pas. J’ai mesuré les valeurs de la batterie : moteur arrêté 12,1 v et moteur tournant en régime : 12,1 v.
J’ai aussi mesuré les valeurs de la bobine de charge : les deux fils qui sortent indiquent : 18,56 v.
J’ai aussi mesuré les valeurs de arrivant sur les bornes du régulateur de tension en partant de la droite vers la gauche. Borne 1 (9,8 v).Borne 2 (18,56 v). Borne 3 (18,56 v). Borne 4 (12,1 v). Borne 5 ( 8,1 v). cela veut-il dire que ce régulateur est HS ou alors il y a autre chose que j’aurai oublié.
J’ai vraiment besoin d’un coup de main. Est-il possible de monter un alternateur classique et comment doit-on faire le branchement,
Par avance je vous remercie de votre aide et de vos conseils

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: [résolu]Grosse panne électrique !!! Mar 5 Fév - 10:18

Revenir en haut Aller en bas
aixam43
Admin
Admin
avatar

Messages : 10582
Réputation : 433
Date d'inscription : 07/10/2012
Age : 32
Localisation : Haute Loire

MessageSujet: Re: [résolu]Grosse panne électrique !!!   Mar 5 Fév - 10:36

Salut tu a pris les mesure moteur accelere?
Sinon oui en effet peut etre le reguateur.
Tu peut monter un alternateur normal ,mais faut suprimer une partie du faiseau .
Verifie a tout hasard tes masse moteur

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Je suis admin,pas d'aide sans présentation.
La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]
                 [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir ce lien]
Tuto pour inséré des photos [Vous devez être inscrit et connecté pour voir ce lien]

Cher visiteur, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse.


Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  

Vous aimez le forum ? Pensez a le faire vivre en faisant un petit don .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
Publicité
MessageSujet: Re: [résolu]Grosse panne électrique !!! Mar 5 Fév - 10:36

Revenir en haut Aller en bas
REGIS

avatar

Messages : 243
Réputation : 4
Date d'inscription : 12/12/2012
Age : 33
Localisation : DOUBS

MessageSujet: Re: [résolu]Grosse panne électrique !!!   Mar 5 Fév - 10:44

salut moi jai un volt metre permanant sur ma vsp et a l arret elle indique 11.8 10 minimum et moteur tournant ralentie a 13 et a fond 14 max je pence que ton alter et mor atention a la pose d un otre alter bien verifier la tension sinion les fusible ne vont pas aimer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolu]Grosse panne électrique !!! Mar 5 Fév - 10:44

Revenir en haut Aller en bas
aixam43
Admin
Admin
avatar

Messages : 10582
Réputation : 433
Date d'inscription : 07/10/2012
Age : 32
Localisation : Haute Loire

MessageSujet: Re: [résolu]Grosse panne électrique !!!   Mar 5 Fév - 15:08

Ce qui veut faire c'est enlever le systeme actuel ( pseudo dynamo ) pour mettre un alternateur classic,c'est faisable mais faut quil suprime le faiseau de la dynamo et qui fasse un circuit d'alternateur classic

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Je suis admin,pas d'aide sans présentation.
La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]
                 [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir ce lien]
Tuto pour inséré des photos [Vous devez être inscrit et connecté pour voir ce lien]

Cher visiteur, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse.


Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  

Vous aimez le forum ? Pensez a le faire vivre en faisant un petit don .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
Publicité
MessageSujet: Re: [résolu]Grosse panne électrique !!! Mar 5 Fév - 15:08

Revenir en haut Aller en bas
eric24170



Messages : 5
Réputation : 0
Date d'inscription : 04/02/2013
Age : 56
Localisation : Dordogne

MessageSujet: Re: [résolu]Grosse panne électrique !!!   Mar 5 Fév - 15:25

re-bonjour,
si c'est faisable je voudrais installer un alternateur classic mais il me faudrait un shéma pour faire les branchements correctement.
encore merci de bien vouloir m'aider
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolu]Grosse panne électrique !!! Mar 5 Fév - 15:25

Revenir en haut Aller en bas
dark vador 008
Membre VIP
Membre VIP
avatar

Messages : 3941
Réputation : 226
Date d'inscription : 10/11/2012
Age : 28
Localisation : Bruxelles

MessageSujet: Re: [résolu]Grosse panne électrique !!!   Mar 5 Fév - 18:01

et tu va le faire tourner comment ton alternateur normal ? ;o avec les roue et une dynamo ? cheers


sinon ça ressemble au mécanisme de la moto, faudrait des photos de ton moteur etc, et savoir ce que tu as comme vsp car la ...

tu parle de probleme électrique mais c'est quoi ton soucis exactement?

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informateque.net
Publicité
MessageSujet: Re: [résolu]Grosse panne électrique !!! Mar 5 Fév - 18:01

Revenir en haut Aller en bas
aixam43
Admin
Admin
avatar

Messages : 10582
Réputation : 433
Date d'inscription : 07/10/2012
Age : 32
Localisation : Haute Loire

MessageSujet: Re: [résolu]Grosse panne électrique !!!   Mar 5 Fév - 18:41

Moteur a refroidissement liquide avec ventilo et dynamo entrainer par couroie.
Jai pas de schema,je vais esseye de tant faire un

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Je suis admin,pas d'aide sans présentation.
La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]
                 [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir ce lien]
Tuto pour inséré des photos [Vous devez être inscrit et connecté pour voir ce lien]

Cher visiteur, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse.


Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  

Vous aimez le forum ? Pensez a le faire vivre en faisant un petit don .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
Publicité
MessageSujet: Re: [résolu]Grosse panne électrique !!! Mar 5 Fév - 18:41

Revenir en haut Aller en bas
REGIS

avatar

Messages : 243
Réputation : 4
Date d'inscription : 12/12/2012
Age : 33
Localisation : DOUBS

MessageSujet: Re: [résolu]Grosse panne électrique !!!   Mar 5 Fév - 19:55

moi sur ma vsp cet un alternateur dit normal comme une voiture entrainer par courroie sauf quil et un poil plus petit et il y a juste deux fils o cul un pour le plus et lotre la masse moi je voulais en metre un de voiture histoir d avoir la prise du conte tour en plus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolu]Grosse panne électrique !!! Mar 5 Fév - 19:55

Revenir en haut Aller en bas
eric24170



Messages : 5
Réputation : 0
Date d'inscription : 04/02/2013
Age : 56
Localisation : Dordogne

MessageSujet: Re: [résolu]Grosse panne électrique !!!   Mer 6 Fév - 13:39

bonjour,

c'est une aixam 540 twin de 1993 avec 60.000 kms au compteur.
voir mon premier post ou tout est bien expliqué.
merci de votre aide

[Vous devez être inscrit et connecté pour voir cette image]ide

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolu]Grosse panne électrique !!! Mer 6 Fév - 13:39

Revenir en haut Aller en bas
dark vador 008
Membre VIP
Membre VIP
avatar

Messages : 3941
Réputation : 226
Date d'inscription : 10/11/2012
Age : 28
Localisation : Bruxelles

MessageSujet: Re: [résolu]Grosse panne électrique !!!   Mer 6 Fév - 17:58

vérifie ta sonde d'eau,retire la et nettoie la, et dis nous si cela s'améliore,

sinon sais tu sais la deconnecter complètement histoire de tester

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informateque.net
Publicité
MessageSujet: Re: [résolu]Grosse panne électrique !!! Mer 6 Fév - 17:58

Revenir en haut Aller en bas
aixam43
Admin
Admin
avatar

Messages : 10582
Réputation : 433
Date d'inscription : 07/10/2012
Age : 32
Localisation : Haute Loire

MessageSujet: Re: [résolu]Grosse panne électrique !!!   Mer 6 Fév - 18:08

Pour la sonde d'eau je pense que c'est une mauvaise masse,

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Je suis admin,pas d'aide sans présentation.
La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]
                 [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir ce lien]
Tuto pour inséré des photos [Vous devez être inscrit et connecté pour voir ce lien]

Cher visiteur, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse.


Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  

Vous aimez le forum ? Pensez a le faire vivre en faisant un petit don .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
Publicité
MessageSujet: Re: [résolu]Grosse panne électrique !!! Mer 6 Fév - 18:08

Revenir en haut Aller en bas
eric24170



Messages : 5
Réputation : 0
Date d'inscription : 04/02/2013
Age : 56
Localisation : Dordogne

MessageSujet: Re: [résolu]Grosse panne électrique !!!   Mer 13 Fév - 7:34

bonjour,
je vous remercie pour vos aides mais mon problème n'est toujours pas résolu.
lorsque je tire sur le démareur tous les témoins s'éteignent et dès que le moteur est en route
les témoins de batterie et d'eau se rallument. les masses sont correctes et je ne sais plus quoi faire.
merci de votre aide (je cherche toujours un shéma pour installer un alternateur classic.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolu]Grosse panne électrique !!! Mer 13 Fév - 7:34

Revenir en haut Aller en bas
REGIS

avatar

Messages : 243
Réputation : 4
Date d'inscription : 12/12/2012
Age : 33
Localisation : DOUBS

MessageSujet: Re: [résolu]Grosse panne électrique !!!   Mer 13 Fév - 7:59

salut cet tout a fait normal que tout seteigne quand tu tire sur le demareur le probleme du temoin de baterie une foi moteur lancer reste allumer le moteur pompe sur la baterrie et pas sur alternateur baterie ne charge pas pour la sonde d eau a par un mauvais branchement ou sonde encrasser a voir fil denuder qui fait contacte
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolu]Grosse panne électrique !!! Mer 13 Fév - 7:59

Revenir en haut Aller en bas
aixam43
Admin
Admin
avatar

Messages : 10582
Réputation : 433
Date d'inscription : 07/10/2012
Age : 32
Localisation : Haute Loire

MessageSujet: Re: [résolu]Grosse panne électrique !!!   Mer 13 Fév - 10:10

Pour brancher un alternateur classique c'est facile,pour faire au plus simple sans se compliquer la vie :

Tu branche un cable de grosse section au plus de l'alternateur que tu relie au gros plus du demarreur,puis tu branche un deuxieme cable de grosse section sur le plus du demarreur que tu protege avec un gros fusible de 40 ou 50A que tu relie directement sur le plus de ta baterrie .

De cette facon ta baterrie chargeras mais ton voyant de batterie restera quand meme allumer,si tu veut qu'il se coupe faut tire un petit plus de l'alternateur directement au tableau de bord mais pour sa tu doit trouver le bon fils.

Pour ta sonde d'eau ,debranche la et regarde si le voyant s'allume toujours,elle se trouve a coter des bougie de chauffe cote variateur

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Je suis admin,pas d'aide sans présentation.
La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]
                 [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir ce lien]
Tuto pour inséré des photos [Vous devez être inscrit et connecté pour voir ce lien]

Cher visiteur, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse.


Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  

Vous aimez le forum ? Pensez a le faire vivre en faisant un petit don .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
Publicité
MessageSujet: Re: [résolu]Grosse panne électrique !!! Mer 13 Fév - 10:10

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [résolu]Grosse panne électrique !!!   

Revenir en haut Aller en bas
Publicité
MessageSujet: Re: [résolu]Grosse panne électrique !!!

Revenir en haut Aller en bas
 

[résolu]Grosse panne électrique !!!

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: Aixam :: Problèmes électriques-