Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir acces a tout l'ensemble du forum ,et bénéficié de réponse a vos question.

Avenir VSP

Forum sur les VSP, et la mécanique vsp et voiturettes
 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Vos pièces détachées a prix discount avec notre partenaire Propiecevsp >> Cliquez ici ! << Pour bénéficier de votre code promo de 5%

Partagez | 
 

 Mon aixam n'avance pas mais après quelques kilometres elle roule vite

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
zinoelabbassi

avatar

Messages : 1
Réputation : 0
Date d'inscription : 23/02/2016
Localisation : 26000

MessageSujet: Mon aixam n'avance pas mais après quelques kilometres elle roule vite   Mar 23 Fév - 13:38

Bonjour tout le monde.

Merci de m'aider a trouver la panne. de ma voiture Aixam 400SL, elle démarre sans problème, mais elle n'avance pas, elle avance en ralenti comme elle patine, après quelques kilomètres, elle roule bien, comme auparavant, mais si je ralenti, elle n'arrive pas a se relancer, et ainsi de suite... j'ai changé la courroie, mais ne rien à faire... toujours pareil.

Merci d'aider a trouver la panne en espérant que ce n'est pas trop grave au niveau moteur ou boite a vitesse.. elle est de 1998 Sad

Cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Mon aixam n'avance pas mais après quelques kilometres elle roule vite Mar 23 Fév - 13:38

Revenir en haut Aller en bas
dark vador 008
Membre VIP
Membre VIP
avatar

Messages : 3920
Réputation : 221
Date d'inscription : 10/11/2012
Age : 27
Localisation : Bruxelles

MessageSujet: Re: Mon aixam n'avance pas mais après quelques kilometres elle roule vite   Mar 23 Fév - 23:42

on peut avoir plus d'info ? quel entretien on été fait à quel kilometrage et quand ? combien de km la voiture ? quel moteur tu as ? réglage de soupape fait ?

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informateque.net
Publicité
MessageSujet: Re: Mon aixam n'avance pas mais après quelques kilometres elle roule vite Mar 23 Fév - 23:42

Revenir en haut Aller en bas
momo14

avatar

Messages : 28
Réputation : 0
Date d'inscription : 04/09/2015
Localisation : 14 caen

MessageSujet: Re: Mon aixam n'avance pas mais après quelques kilometres elle roule vite   Mer 24 Fév - 17:05

Peut etre problème de filtre a gazole ou filtre à air tres sale, moi j'ai eu ce genre de panne, c'était le bouchon de reservoir, la mise a l'air était bouchée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Mon aixam n'avance pas mais après quelques kilometres elle roule vite Mer 24 Fév - 17:05

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Mon aixam n'avance pas mais après quelques kilometres elle roule vite   

Revenir en haut Aller en bas
Publicité
MessageSujet: Re: Mon aixam n'avance pas mais après quelques kilometres elle roule vite

Revenir en haut Aller en bas
 

Mon aixam n'avance pas mais après quelques kilometres elle roule vite

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Elle roule bien mais pas seulement
» Demarrage à chaud difficile
» moteur s'arrête et repart après quelques minutes
» [PRB] Embrayage neuf, mais bruit lorsque moteur embrayé
» PCM changé mon CRI CRI démarre et s' arrete !!!!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: Aixam :: Problèmes moteur-