Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir acces a tout l'ensemble du forum ,et bénéficié de réponse a vos question.

Avenir VSP

Forum sur les VSP, et la mécanique vsp et voiturettes
 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Vos pièces détachées a prix discount avec notre partenaire Propiecevsp >> Cliquez ici ! << Pour bénéficier de votre code promo de 5%

Partagez | 
 

 [résolut]problème démarrage (démarreur?)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
julien18350

avatar

Messages : 6
Réputation : 0
Date d'inscription : 30/06/2015
Age : 65
Localisation : Nérondes 18350

MessageSujet: [résolut]problème démarrage (démarreur?)   Dim 27 Déc - 10:03

Bonjour à tous et bonnes fêtes de fin d'année !
je m'occupe de la MC1 de ma fille moteur FOX au niveau de l'entretien dépannage, du moins j'essaie....
sa voiture a un gros soucis de démarrage, je vais essayer d'expliquer:
- contact, préchauffage puis au moment du démarrage le démarreur commence a être entrainé et tout se coupe, horloge passe à 0, la batterie prend une claque..... on arrive à démarrer avec la batterie en place sur ma voiture (2 batteries en parallèle)
Les 2 bougies de préchauffage neuves, relais ok, batterie changée, plaque support démarreur cassée remplacée (plaque supportant le démarreur et faisant la liaison moteur boite), cosses batterie neuves connexion fil refaite, jeu soupape réglé à 0,2 mm, filtres air et  gasoil neufs......
Il y a peu difficultés de démarrage à froid mais pas de problème ensuite.
J'en arrive à mettre en cause le démarreur qui se mettrait en court circuit????? Vu le coût je souhaiterais avoir l'avis de spécialistes!! ou un démarreur en prêt pour confirmer (on peut réver)
La boite pont inverseur a été remplacée récemment (pignon différentiel cassé), mais les 2 demi-carter sont ok donc dispo: si quelqu'un en a besoin.......ne contacter
Merci pour vos réponses
Julien18350
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: [résolut]problème démarrage (démarreur?) Dim 27 Déc - 10:03

Revenir en haut Aller en bas
aixam43
Admin
Admin
avatar

Messages : 10499
Réputation : 412
Date d'inscription : 07/10/2012
Age : 31
Localisation : Haute Loire

MessageSujet: Re: [résolut]problème démarrage (démarreur?)   Dim 27 Déc - 10:39

Salut , pour en être sur il faudrait mesuré la tension de la batterie avant/pendent/après

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Je suis admin,pas d'aide sans présentation.
La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]
                 [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir ce lien]
Tuto pour inséré des photos [Vous devez être inscrit et connecté pour voir ce lien]

Cher visiteur, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse.


Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  

Vous aimez le forum ? Pensez a le faire vivre en faisant un petit don .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
Publicité
MessageSujet: Re: [résolut]problème démarrage (démarreur?) Dim 27 Déc - 10:39

Revenir en haut Aller en bas
julien18350

avatar

Messages : 6
Réputation : 0
Date d'inscription : 30/06/2015
Age : 65
Localisation : Nérondes 18350

MessageSujet: Re: [résolut]problème démarrage (démarreur?)   Dim 27 Déc - 12:39

Bonjour aixam43,
Voici les informations demandées:
à savoir que la batterie etait en charge avec un chargeur à 12h00:
- Chargeur débranché U à vide 13,67v, en préchauffage la tension descend à 12,00v, en phase démarrage 13,60v => la voiture a démarré
-à 13h30 (sans remettre le chargeur) U à vide 13,12V en préchauffage 11,72v, en Phase de démarrage ente 7 et 9v mais la voiture démarre aussi........
j'essaierai plus tard sachant qu'un coup de demarreur demande beaucoup d'énergie.
la voiture ne répond plus de la même manière.......
Julien18350
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolut]problème démarrage (démarreur?) Dim 27 Déc - 12:39

Revenir en haut Aller en bas
barnabouille

avatar

Messages : 92
Réputation : 2
Date d'inscription : 10/04/2015
Age : 60
Localisation : PNR du PILAT

MessageSujet: Re: [résolut]problème démarrage (démarreur?)   Dim 27 Déc - 15:28

Bonjour Julien18350

Je me permet d'intervenir, car j'ai eu un problème similaire la semaine dernière sur mon quad.
J'ai fait les mêmes opérations que toi et j'ai obtenu les mêmes résultats.

Pour moi, c'était simplement le niveau de liquide batterie qui était très bas.
Après avoir refait le niveau maxi avec de l'eau distillé, j'ai mis immédiatement en charge pendant une nuit et tout est rentré dans l'ordre.

Dis nous si ton niveau de batterie est au max ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolut]problème démarrage (démarreur?) Dim 27 Déc - 15:28

Revenir en haut Aller en bas
julien18350

avatar

Messages : 6
Réputation : 0
Date d'inscription : 30/06/2015
Age : 65
Localisation : Nérondes 18350

MessageSujet: Re: [résolut]problème démarrage (démarreur?)   Dim 27 Déc - 15:59

Bonjour Barnabouille,
oui le niveau de l'electrolyse est correct,et la batterie a été remplacée....merci de ton aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolut]problème démarrage (démarreur?) Dim 27 Déc - 15:59

Revenir en haut Aller en bas
dark vador 008
Membre VIP
Membre VIP
avatar

Messages : 3923
Réputation : 221
Date d'inscription : 10/11/2012
Age : 27
Localisation : Bruxelles

MessageSujet: Re: [résolut]problème démarrage (démarreur?)   Lun 28 Déc - 1:44

et maintenant le problème est résolu ?

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informateque.net
Publicité
MessageSujet: Re: [résolut]problème démarrage (démarreur?) Lun 28 Déc - 1:44

Revenir en haut Aller en bas
julien18350

avatar

Messages : 6
Réputation : 0
Date d'inscription : 30/06/2015
Age : 65
Localisation : Nérondes 18350

MessageSujet: Re: [résolut]problème démarrage (démarreur?)   Lun 28 Déc - 8:10

Bonjour à vous,
Non le problème n'est pas résolu. Ce matin U batterie à vide 12,79V, préchauffage 11,51 et en phase de démarrage 3,40 =>pas de démarrage juste un petit Vrrrrr d'une seconde.
effectivement cela ressemble à un soucis de batterie mais elle a été changée....(en mettant une 2ème en parallèle ça démarre.......) ou problème de démarreur??? qui consommerait trop......
Je vais poursuivre mes investigations
Julien18350
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolut]problème démarrage (démarreur?) Lun 28 Déc - 8:10

Revenir en haut Aller en bas
dark vador 008
Membre VIP
Membre VIP
avatar

Messages : 3923
Réputation : 221
Date d'inscription : 10/11/2012
Age : 27
Localisation : Bruxelles

MessageSujet: Re: [résolut]problème démarrage (démarreur?)   Lun 28 Déc - 15:25

tapote avec un tournevis sur le démarreur

et si tu met la deuxième batterie directement dessus elle démarre ? il arrive parfois que les batterie neuve soit morte :p oui ouii ça arrive

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informateque.net
Publicité
MessageSujet: Re: [résolut]problème démarrage (démarreur?) Lun 28 Déc - 15:25

Revenir en haut Aller en bas
wago91

avatar

Messages : 7
Réputation : 1
Date d'inscription : 27/02/2015
Age : 36
Localisation : Corbeil Essonnes

MessageSujet: Re: [résolut]problème démarrage (démarreur?)   Mar 29 Déc - 23:46

Salut,

Vérifie la masse de batterie(au pire lime un peu la cosse et son support)
vérifie les branchements du démarreurs. (pas super accessible...)

Sur mon focs le fil sur le démarreur s'était usé sur le carter de la boite d'air et ça faisait des grosses pertes de puissances électriques
J'ai aussi eu le démarreur de cassé, les dents à l’intérieur qui ont explosées, mais ça ne ressemble pas à ta panne, quoi que au début ca a commencé comme ca sur la mienne (démarrages aléatoires).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolut]problème démarrage (démarreur?) Mar 29 Déc - 23:46

Revenir en haut Aller en bas
julien18350

avatar

Messages : 6
Réputation : 0
Date d'inscription : 30/06/2015
Age : 65
Localisation : Nérondes 18350

MessageSujet: Re: [résolut]problème démarrage (démarreur?)   Mer 30 Déc - 8:27

bonjour à tous,
voici quelques infos:
-1/ batterie hs remplacée et oui!!!! U nominal >12,7V à vide, préchauffage ok mais n'entrainait pas le démarreur donc remplacement et le démarreur tourne,
2/ cosse 12V alternateur deserrée => contact intermittent d'où mauvaise charge batterie.... pourtant au multimètre U montait à 14V......
J'ai mis en charge la 3ème batterie, je la déconnecte et en début am j'essaie de démarrer....je vous tiens au courant
Julien18350
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolut]problème démarrage (démarreur?) Mer 30 Déc - 8:27

Revenir en haut Aller en bas
barnabouille

avatar

Messages : 92
Réputation : 2
Date d'inscription : 10/04/2015
Age : 60
Localisation : PNR du PILAT

MessageSujet: Re: [résolut]problème démarrage (démarreur?)   Mer 30 Déc - 10:32

Merci pour ce retour, ce sera utile à tous ceux qui ont des problèmes de démarrage en ce moment  cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolut]problème démarrage (démarreur?) Mer 30 Déc - 10:32

Revenir en haut Aller en bas
julien18350

avatar

Messages : 6
Réputation : 0
Date d'inscription : 30/06/2015
Age : 65
Localisation : Nérondes 18350

MessageSujet: Re: [résolut]problème démarrage (démarreur?)   Jeu 31 Déc - 9:17

Bonjour à vous,
tout refonctionne normalement donc attention aux batteries qui semblent bonnes (merci Dark vador)et aux contacts (Wago91) et pourtant au multimètre tout semblait correct.
merci pour votre aide,ma fille a un beau cadeau.......
Julien18350
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolut]problème démarrage (démarreur?) Jeu 31 Déc - 9:17

Revenir en haut Aller en bas
barnabouille

avatar

Messages : 92
Réputation : 2
Date d'inscription : 10/04/2015
Age : 60
Localisation : PNR du PILAT

MessageSujet: Re: [résolut]problème démarrage (démarreur?)   Jeu 31 Déc - 9:24

Merci Jullien18350 et bon réveillon  clap
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: [résolut]problème démarrage (démarreur?) Jeu 31 Déc - 9:24

Revenir en haut Aller en bas
dark vador 008
Membre VIP
Membre VIP
avatar

Messages : 3923
Réputation : 221
Date d'inscription : 10/11/2012
Age : 27
Localisation : Bruxelles

MessageSujet: Re: [résolut]problème démarrage (démarreur?)   Jeu 31 Déc - 13:00

ahh bhen voila Razz hésite pas à rester sur le forum pour papoter avec les autres et comme ça tu va en apprendre plus sur les VSP

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informateque.net
Publicité
MessageSujet: Re: [résolut]problème démarrage (démarreur?) Jeu 31 Déc - 13:00

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [résolut]problème démarrage (démarreur?)   

Revenir en haut Aller en bas
Publicité
MessageSujet: Re: [résolut]problème démarrage (démarreur?)

Revenir en haut Aller en bas
 

[résolut]problème démarrage (démarreur?)

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Problème de démarrage moteur chaud...
» Problème démarrage
» [ Renault clio 2 1.5 dci an 2003 ] problème démarrage
» [ mercedes 220 cdi an 1998 ] problème démarrage : ne démarre plus (résolu)
» Problème démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: Microcar :: Problèmes électriques-