Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir acces a tout l'ensemble du forum ,et bénéficié de réponse a vos question.

Avenir VSP

Forum sur les VSP, et la mécanique vsp et voiturettes
 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Vos pièces détachées a prix discount avec notre partenaire Propiecevsp >> Cliquez ici ! << Pour bénéficier de votre code promo de 5%

Partagez | 
 

 Problème relais prechauffage.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
grandavb

avatar

Messages : 11
Réputation : 0
Date d'inscription : 01/12/2015
Localisation : tours

MessageSujet: Problème relais prechauffage.   Ven 11 Déc - 18:13

Bonjour,

Je rencontre un soucis sur une aixam 400, la tension au borne des bougies de prechauffage est de 0,5 volt du coup la voiture ne démarre pas.

J'ai changer les bougies et le relais de préchauffage mais cela n'a rien changé la tension au borne de la bougie est toujours de 0,5 volt quand le relais est enclenché (en entré du relais j'ai bien 12,5 volt).

J'entends bien le relais se déclenchez plusieurs secondes.

Pour dépanner j'ai branché sur le plus de la baterie un interupteur qui est branché sur les bougies et cela fonctionne mais pas très pratique.

Pouvez vous m'aider ou me donné des pistes de recherche?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Problème relais prechauffage. Ven 11 Déc - 18:13

Revenir en haut Aller en bas
zinzinsta

avatar

Messages : 51
Réputation : 0
Date d'inscription : 14/02/2016
Age : 35
Localisation : 91

MessageSujet: Re: Problème relais prechauffage.   Dim 14 Fév - 20:39

Regarde ton faisceau electrique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème relais prechauffage. Dim 14 Fév - 20:39

Revenir en haut Aller en bas
Onigiri

avatar

Messages : 627
Réputation : 25
Date d'inscription : 11/03/2015
Age : 35
Localisation : Besançon - Doubs (25)

MessageSujet: Re: Problème relais prechauffage.   Dim 21 Fév - 23:29

plusieurs pistes.

Comme dit zinzinsta, le faisceau. Ou pour faire plus simple les fils :
Celui qui relie la batterie à la plaquette qui porte les bougies
et celui qui part du relais et qui va jusqu’à la plaquette qui porte les bougies
Faut voir si les deux sont ok sinon pas de courant sur tes bougies et c'est normal (vu que ton circuit électrique dans ce cas ne serait pas fermé).

Ou alors la sonde de température (un petit truc jaune sur la droite de ton moteur, relié par un fils à ton relais de préchauffage). En fonction de la température du liquide de refroidissement, cette sonde (un petit thermomètre à sauce) donne à ton relais une indication sur le temps qu'il doit envoyer le jus à tes bougies pour les faire chauffer suffisamment. Si cette sonde est HS, il se peut que ton relais "croit" qu'il ne doit rien envoyer du tout vu que le moteur est déjà chaud (alors qu'en fait il ne l'est pas).

_________________
Je ne cherche pas à connaître les réponses, je cherche à comprendre toutes les questions.
Kung Fu - petit scarabée (Citation de Confucius)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème relais prechauffage. Dim 21 Fév - 23:29

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème relais prechauffage.   

Revenir en haut Aller en bas
Publicité
MessageSujet: Re: Problème relais prechauffage.

Revenir en haut Aller en bas
 

Problème relais prechauffage.

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» relais prechauffage 307
» Où est le relais de préchauffage sur un 311CDI
» Ma golf 1.9 TDI 90 a un problème pour démarré
» DEFAUT RELAIS PRECHAUFFAGE 2.0L HDI
» avis sur probleme prechauffage 406 hdi 2l

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: Aixam :: Problèmes électriques-