Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir acces a tout l'ensemble du forum ,et bénéficié de réponse a vos question.

Avenir VSP

Forum sur les VSP, et la mécanique vsp et voiturettes
 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Vos pièces détachées a prix discount avec notre partenaire Propiecevsp >> Cliquez ici ! << Pour bénéficier de votre code promo de 5%

Partagez | 
 

 Problème relais prechauffage.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
grandavb

avatar

Messages : 11
Réputation : 0
Date d'inscription : 01/12/2015
Localisation : tours

MessageSujet: Problème relais prechauffage.   Ven 11 Déc - 18:09

Bonjour,

Je rencontre un soucis sur une aixam 400, la tension au borne des bougies de prechauffage est de 0,5 volt du coup la voiture ne démarre pas.

J'ai changer les bougies et le relais de préchauffage mais cela n'a rien changé la tension au borne de la bougie est toujours de 0,5 volt quand le relais est enclenché (en entré du relais j'ai bien 12,5 volt).

J'entends bien le relais se déclenchez plusieurs secondes.

Pour dépanner j'ai branché sur le plus de la baterie un interupteur qui est branché sur les bougies et cela fonctionne mais pas très pratique.

Pouvez vous m'aider ou me donné des pistes de recherche?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Problème relais prechauffage. Ven 11 Déc - 18:09

Revenir en haut Aller en bas
matoustonne14

avatar

Messages : 137
Réputation : 4
Date d'inscription : 06/06/2013
Age : 23
Localisation : balleroy

MessageSujet: Re: Problème relais prechauffage.   Sam 12 Déc - 9:36

Combien de sujet a tu ouvert toi?
règles
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème relais prechauffage. Sam 12 Déc - 9:36

Revenir en haut Aller en bas
grandavb

avatar

Messages : 11
Réputation : 0
Date d'inscription : 01/12/2015
Localisation : tours

MessageSujet: Re: Problème relais prechauffage.   Sam 12 Déc - 9:58

Bonjour.
Oui désolé il y a eu un bug et j'ai pas réussi à supprimer les doublons.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème relais prechauffage. Sam 12 Déc - 9:58

Revenir en haut Aller en bas
Onigiri
Moderateur
Moderateur
avatar

Messages : 962
Réputation : 52
Date d'inscription : 11/03/2015
Age : 36
Localisation : Besançon - Doubs (25)

MessageSujet: Re: Problème relais prechauffage.   Dim 20 Déc - 13:07

si on résume
bougies et relais changés.
Ce qui m'étonne c'est les 0.5 volts (0 ça aurait été plus logique m'enfin).
2 pistes :
. sonde de température HS
. circuit électrique entre la sortie du relais et la plaque de chauffage des bougies défectueux

Bon courage.

_________________
Je ne cherche pas à connaître les réponses, je cherche à comprendre toutes les questions.
Kung Fu - petit scarabée (Citation de Confucius) [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème relais prechauffage. Dim 20 Déc - 13:07

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème relais prechauffage.   

Revenir en haut Aller en bas
Publicité
MessageSujet: Re: Problème relais prechauffage.

Revenir en haut Aller en bas
 

Problème relais prechauffage.

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Problème relais prechauffage.
» relais prechauffage 307
» Où est le relais de préchauffage sur un 311CDI
» Ma golf 1.9 TDI 90 a un problème pour démarré
» DEFAUT RELAIS PRECHAUFFAGE 2.0L HDI

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: Aixam :: Problèmes moteur-