Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir acces a tout l'ensemble du forum ,et bénéficié de réponse a vos question.

Avenir VSP

Forum sur les VSP, et la mécanique vsp et voiturettes
 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Vos pièces détachées a prix discount avec notre partenaire Propiecevsp >> Cliquez ici ! << Pour bénéficier de votre code promo de 5%

Partagez | 
 

 Probleme apres join de culasse

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
deweyvsp60

avatar

Messages : 50
Réputation : 0
Date d'inscription : 28/06/2015
Age : 23
Localisation : Beauvais Oise

MessageSujet: Probleme apres join de culasse   Lun 29 Juin - 11:49

Bonjours Bonsoir

Donc voila après avoir changée mon join culasse avec tout les joint haut moteur je me retrouve avec une voiture qui démarre MAIS quelque problème

Problème de démarrage mais sa démarre avec du mal (Bougie de prechauffe neuf )
Ensuite elle fume beaucoup avec l'odeur magnifique du gasoile et la fumée qui va avec
On dirait que la moteur recoi trop de gazoil (Elle ce noie en bas regime et calle) dans les haut tours le moteur tourne plutot bien

J'ai bien tout remontée j'avais bien mis la tige de callage sur les injecteur j'ai pas démontée les injecteur de la culasse

Donc je vois pas trop d'ou peux venir ce probleme le moteur ne présente aucun bruit suspect

Donc moi je pense au injecteur a un reglage a faire effectuée, mes j'attend vos avis pour savoir quel la meilleur solution et les tarif de réparation si besoin

Pour info Moteur focs 502 Avec alternateur , Voiture Microcar Virgo active de Fin 2001 avec 30-40000 Kilomètre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Probleme apres join de culasse Lun 29 Juin - 11:49

Revenir en haut Aller en bas
deweyvsp60

avatar

Messages : 50
Réputation : 0
Date d'inscription : 28/06/2015
Age : 23
Localisation : Beauvais Oise

MessageSujet: Re: Probleme apres join de culasse   Lun 29 Juin - 11:50

deweyvsp60 a écrit:
Bonjours Bonsoir

Donc voila après avoir changée mon join culasse avec tout les joint haut moteur je me retrouve avec une voiture qui démarre MAIS quelque problème

Problème de démarrage mais sa démarre avec du mal (Bougie de prechauffe neuf )
Ensuite elle fume beaucoup avec l'odeur magnifique  du gasoile et la fumée qui va avec
On dirait que la moteur recoi trop de gazoil (Elle ce noie en bas regime et calle)  dans les haut tours le moteur tourne plutot bien

Les Niveau d'Huile et de LR ne bouge pas

J'ai bien tout remontée j'avais bien mis la tige de callage sur les injecteur j'ai pas démontée les injecteur de la culasse

Donc je vois pas trop d'ou peux venir ce probleme le moteur ne présente aucun bruit suspect

Donc moi je pense au injecteur a un reglage a faire effectuée, mes j'attend vos avis pour savoir quel la meilleur solution et les tarif de réparation si besoin  

Pour info Moteur focs 502 Avec alternateur , Voiture Microcar Virgo active de Fin 2001 avec 30-40000 Kilomètre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Probleme apres join de culasse Lun 29 Juin - 11:50

Revenir en haut Aller en bas
Pro pièce VSP
Professionnel
Professionnel
avatar

Messages : 146
Réputation : -2
Date d'inscription : 29/03/2015
Localisation : Herault 34

MessageSujet: Re: Probleme apres join de culasse   Lun 29 Juin - 17:41

Un bon conseil aurait été de faire rectifier et éprouver ta culasse !

Je pense que tes injecteurs sont décaler, tu a du démonter les vis de réglage sur la tringlerie des injecteurs.

Bon courage pour les régler

Charly / propiecevsp

_________________
Vente en ligne de pièces détachées neuve et occasion a prix discount          [Vous devez être inscrit et connecté pour voir ce lien]

Pièce adaptable ou origine constructeur !

Aixam , Ligier , Microcar , Chatenet , JDM , Bellier , Casalini ...


Contactez nous !

Tel : 04.67.24.55.43 / 06.37.04.62.05
Mail : [Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.propiecevsp.fr
Publicité
MessageSujet: Re: Probleme apres join de culasse Lun 29 Juin - 17:41

Revenir en haut Aller en bas
deweyvsp60

avatar

Messages : 50
Réputation : 0
Date d'inscription : 28/06/2015
Age : 23
Localisation : Beauvais Oise

MessageSujet: Re: Probleme apres join de culasse   Lun 29 Juin - 19:00

Merci de ta reponse oui je c'est pour la culasse ...

Tu entend quoi par la tringlerie des injecteur en sachant que j'ai demontée aucune pièce des injecteur j'ai juste retirée le rail d'arrivée et de sortir au dessus des injecteur

Si c'est vraiment les Injecteur le réglage et possible dans un garage VSP ? si oui un ordre de prix environ ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Probleme apres join de culasse Lun 29 Juin - 19:00

Revenir en haut Aller en bas
phyl
Moderateur
Moderateur
avatar

Messages : 1069
Réputation : 33
Date d'inscription : 13/06/2015
Localisation : Paris & province

MessageSujet: Re: Probleme apres join de culasse   Lun 29 Juin - 20:19

je crois qu'on a le même moteur et la même galère , je parle du fonctionnement final car le joint de culasse n'a pas été fait par moi et du coup j'ignore ce qui a été touché, mais moi le gars avait en + décalé la distrib de 2 dents donc ça démarrait meme pas. okay

Si tu trouves tiens nous au courant ça m'arrangera aussi .

@+ Wink

_________________
Recherche un parebrise pour Xtoo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Probleme apres join de culasse Lun 29 Juin - 20:19

Revenir en haut Aller en bas
deweyvsp60

avatar

Messages : 50
Réputation : 0
Date d'inscription : 28/06/2015
Age : 23
Localisation : Beauvais Oise

MessageSujet: Re: Probleme apres join de culasse   Lun 29 Juin - 21:03

D'accord mes je pense a un reglage injecteur a faire effectuer auprées d'un garage specialisée en VSP
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Probleme apres join de culasse Lun 29 Juin - 21:03

Revenir en haut Aller en bas
deweyvsp60

avatar

Messages : 50
Réputation : 0
Date d'inscription : 28/06/2015
Age : 23
Localisation : Beauvais Oise

MessageSujet: Re: Probleme apres join de culasse   Lun 29 Juin - 21:04

edit : Sur le forum il y a un TUTO EN PDF sur le join de culasse qui ce balade mes le probleme c'est que j'ai pas accées au PDF encore

Donc en attente d'autre avis ou d'une solution
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Probleme apres join de culasse Lun 29 Juin - 21:04

Revenir en haut Aller en bas
phyl
Moderateur
Moderateur
avatar

Messages : 1069
Réputation : 33
Date d'inscription : 13/06/2015
Localisation : Paris & province

MessageSujet: Re: Probleme apres join de culasse   Lun 29 Juin - 21:09

deweyvsp60 a écrit:
D'accord mes je pense a un reglage injecteur a faire effectuer auprées d'un garage specialisée en VSP

je pense aussi de plus en plus à un soucis d'injecteurs sur la mienne mais les garages ne se bousculent pas quand ils apprennent que le joint de culasse a été fait par quelqu'un d'autre qu'eux.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Probleme apres join de culasse Lun 29 Juin - 21:09

Revenir en haut Aller en bas
deweyvsp60

avatar

Messages : 50
Réputation : 0
Date d'inscription : 28/06/2015
Age : 23
Localisation : Beauvais Oise

MessageSujet: Re: Probleme apres join de culasse   Mar 30 Juin - 9:52

Oui c'est sur et je trouve sa un peux normal de lors part

Mais normalement si le mecano a pas changer a LIGIER je le connais très bien donc je verrais bien cette semaine quand j'irais le voir et je vous tien au courant

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Probleme apres join de culasse Mar 30 Juin - 9:52

Revenir en haut Aller en bas
phyl
Moderateur
Moderateur
avatar

Messages : 1069
Réputation : 33
Date d'inscription : 13/06/2015
Localisation : Paris & province

MessageSujet: Re: Probleme apres join de culasse   Mar 30 Juin - 11:00

je viens d'apprendre par "Xtoo" que la grosse vis située sur la culasse derrière le vase d'expansion fait la richesse pour le démarrage et le ralenti.

_________________
Recherche un parebrise pour Xtoo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Probleme apres join de culasse Mar 30 Juin - 11:00

Revenir en haut Aller en bas
xtoo

avatar

Messages : 494
Réputation : 17
Date d'inscription : 06/10/2014
Age : 30
Localisation : 93

MessageSujet: Re: Probleme apres join de culasse   Mar 30 Juin - 11:35

salut , je pense que ta réponse se trouve dans ce pdf.

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Probleme apres join de culasse Mar 30 Juin - 11:35

Revenir en haut Aller en bas
phyl
Moderateur
Moderateur
avatar

Messages : 1069
Réputation : 33
Date d'inscription : 13/06/2015
Localisation : Paris & province

MessageSujet: Re: Probleme apres join de culasse   Mar 30 Juin - 11:50

je regarde ça.

merci Wink

_________________
Recherche un parebrise pour Xtoo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Probleme apres join de culasse Mar 30 Juin - 11:50

Revenir en haut Aller en bas
deweyvsp60

avatar

Messages : 50
Réputation : 0
Date d'inscription : 28/06/2015
Age : 23
Localisation : Beauvais Oise

MessageSujet: Re: Probleme apres join de culasse   Mar 30 Juin - 12:50

je jette un oeil aussi merci et je vous dis quoi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Probleme apres join de culasse Mar 30 Juin - 12:50

Revenir en haut Aller en bas
deweyvsp60

avatar

Messages : 50
Réputation : 0
Date d'inscription : 28/06/2015
Age : 23
Localisation : Beauvais Oise

MessageSujet: Re: Probleme apres join de culasse   Mar 30 Juin - 13:27

Alors je vien d'avoir le garage au téléphone et un réglage de A a Z des injecteur (Complet avec banc) c'est dans les 600€ voiture a envoyée sur paris .
Ensuite il me passe le mécano et la bingo je tombe sur un ancien amis et la je lui explique ma situation

Et il me dit que si la voiture démarre c'est plutot un problème de remontage que de decalage injecteur
et la il me demande si j'ai bien remontée les deux poussoir des injecteur sur les bon injecteur car c'est deux poussoir sont réglée (et usée) pour chaque injecteur

Et c'est la seul pièce que j'ai pas repérée donc peux être la solution a mon problème car comme on le c'est un injecteur et réglée au mm donc si la des poussoir et différent le réglage et cotée

sa parrait gros mes bon elle demarre et monte dans les tours donc je vais testée sa se soir et je vous redis sa
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Probleme apres join de culasse Mar 30 Juin - 13:27

Revenir en haut Aller en bas
MORSAY

avatar

Messages : 1855
Réputation : -13
Date d'inscription : 20/03/2015
Age : 33
Localisation : CHALON

MessageSujet: Re: Probleme apres join de culasse   Mar 30 Juin - 17:14

ses bizard le demarage peux venir que de ta batrie ou bougie les injecteur doi etre mal regler je pense apres si elle monte bien ses cool pour toi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Probleme apres join de culasse Mar 30 Juin - 17:14

Revenir en haut Aller en bas
deweyvsp60

avatar

Messages : 50
Réputation : 0
Date d'inscription : 28/06/2015
Age : 23
Localisation : Beauvais Oise

MessageSujet: Re: Probleme apres join de culasse   Mar 30 Juin - 19:48

Je vien d'echanger les poussoir c'est un peux mieux mes toujours trop de gazoile les bougie son neuf la batterie aussi ce weenkend je redemonte la distri et la recale au ca ou quel soit decalée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Probleme apres join de culasse Mar 30 Juin - 19:48

Revenir en haut Aller en bas
phyl
Moderateur
Moderateur
avatar

Messages : 1069
Réputation : 33
Date d'inscription : 13/06/2015
Localisation : Paris & province

MessageSujet: Re: Probleme apres join de culasse   Mar 30 Juin - 21:22

tu parles des poussoirs sur l'arbre à cames des injecteurs/pompes ?
je sais meme pas comment c'est foutu je n'ai jamais démonté ça.

Ca sort librement des injecteurs ?

merci du retour Wink

_________________
Recherche un parebrise pour Xtoo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Probleme apres join de culasse Mar 30 Juin - 21:22

Revenir en haut Aller en bas
deweyvsp60

avatar

Messages : 50
Réputation : 0
Date d'inscription : 28/06/2015
Age : 23
Localisation : Beauvais Oise

MessageSujet: Re: Probleme apres join de culasse   Mer 1 Juil - 10:20

Nans faut devisser les 3 ecran serrée a la cle dynamo mes sa a rien changer donc il reste plus que la distri et les vis de debit je verrai sa dimanche
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Probleme apres join de culasse Mer 1 Juil - 10:20

Revenir en haut Aller en bas
aixam43
Admin
Admin
avatar

Messages : 10572
Réputation : 420
Date d'inscription : 07/10/2012
Age : 31
Localisation : Haute Loire

MessageSujet: Re: Probleme apres join de culasse   Jeu 2 Juil - 5:59

Salut , pour moi c'est les injecteur qui sont décalé .
Repere leur position actuel , et tente de les décalé pour voir si sa change ou pas

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
Je suis admin,pas d'aide sans présentation.
La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]
                 [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir ce lien]
Tuto pour inséré des photos [Vous devez être inscrit et connecté pour voir ce lien]

Cher visiteur, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse.


Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  

Vous aimez le forum ? Pensez a le faire vivre en faisant un petit don .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
Publicité
MessageSujet: Re: Probleme apres join de culasse Jeu 2 Juil - 5:59

Revenir en haut Aller en bas
deweyvsp60

avatar

Messages : 50
Réputation : 0
Date d'inscription : 28/06/2015
Age : 23
Localisation : Beauvais Oise

MessageSujet: Re: Probleme apres join de culasse   Jeu 2 Juil - 20:05

salut merci quand tu dit essaye de les décalée tu parle de la vise est du contre écrou devant les injecteur ?

Il faudrai les visée ou les devisée ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Probleme apres join de culasse Jeu 2 Juil - 20:05

Revenir en haut Aller en bas
deweyvsp60

avatar

Messages : 50
Réputation : 0
Date d'inscription : 28/06/2015
Age : 23
Localisation : Beauvais Oise

MessageSujet: Re: Probleme apres join de culasse   Sam 4 Juil - 16:48

Bonjours bon je demonte ma distri demain...
J'ai trouvée un moteur au cas ou ...juste j'ai une petite question c'est un moteur avec pompe électrique de base mes il la donne pas avec donc esque je peux metre ma pompe mécanique sur le moteur ? (en sachant quel et neuf la pompe mécanique)

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Probleme apres join de culasse Sam 4 Juil - 16:48

Revenir en haut Aller en bas
phyl
Moderateur
Moderateur
avatar

Messages : 1069
Réputation : 33
Date d'inscription : 13/06/2015
Localisation : Paris & province

MessageSujet: Re: Probleme apres join de culasse   Sam 4 Juil - 22:08

salut Dewey

je viens aux nouvelles, alors t'en es où ?

_________________
Recherche un parebrise pour Xtoo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Probleme apres join de culasse Sam 4 Juil - 22:08

Revenir en haut Aller en bas
aixam43
Admin
Admin
avatar

Messages : 10572
Réputation : 420
Date d'inscription : 07/10/2012
Age : 31
Localisation : Haute Loire

MessageSujet: Re: Probleme apres join de culasse   Dim 5 Juil - 8:27

Salut il faut regarder si tu a l'emplacement ou pas. Certain moteur malgré la pompe électrique ont un emplacement pour la pompe mécanique et d'autre pas

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
Je suis admin,pas d'aide sans présentation.
La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]
                 [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir ce lien]
Tuto pour inséré des photos [Vous devez être inscrit et connecté pour voir ce lien]

Cher visiteur, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse.


Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  

Vous aimez le forum ? Pensez a le faire vivre en faisant un petit don .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
Publicité
MessageSujet: Re: Probleme apres join de culasse Dim 5 Juil - 8:27

Revenir en haut Aller en bas
deweyvsp60

avatar

Messages : 50
Réputation : 0
Date d'inscription : 28/06/2015
Age : 23
Localisation : Beauvais Oise

MessageSujet: Re: Probleme apres join de culasse   Dim 5 Juil - 20:17

Merci de ta réponse oui il y a bien l’emplacement mes j'ai vérifier ma distribution qui était bien callée ...
Donc la voiture roule maintenant a 65Kmh mes a du mal a démarrer a froid et un peux a chaud je pense a une prise d'air sur le durite de gazoile elle et craquée et pas qu'un peux j'ai mis du scotch électricien(en attendant) et sa démarre donc il me reste a trouvée la durite qui ce trouve entre la pompe MÉCANIQUE et le couvre culasse ''L'entrée de Gazole"

Je vous tien au courant de la suite

Ps: pour la réduction sur le site Pro vsp on fait comment ?car quand je clique sur le lien j'ai rien ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Probleme apres join de culasse Dim 5 Juil - 20:17

Revenir en haut Aller en bas
phyl
Moderateur
Moderateur
avatar

Messages : 1069
Réputation : 33
Date d'inscription : 13/06/2015
Localisation : Paris & province

MessageSujet: Re: Probleme apres join de culasse   Dim 5 Juil - 20:38

Salut, bah désolé que le blem vienne d'ailleurs , surement comme moi d'ailleurs, je vais vérifier ma distrib dans la semaine mais je suis à peu près sûr que c'est bon aussi.

la promo c'est là:
[Vous devez être inscrit et connecté pour voir ce lien]

"Voici donc votre code promo de 5% " ........ " valable sur tous le site propiecevsp.fr or frais de port et produit en promotion."


Dernière édition par aixam43 le Lun 6 Juil - 7:55, édité 1 fois (Raison : Merci de ne pas partager le code . Le code est accéssible dés 20 messages posté . merci)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Probleme apres join de culasse Dim 5 Juil - 20:38

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme apres join de culasse   

Revenir en haut Aller en bas
Publicité
MessageSujet: Re: Probleme apres join de culasse

Revenir en haut Aller en bas
 

Probleme apres join de culasse

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

 Sujets similaires

-
» Probleme apres join de culasse
» [RESOLU MERCI A TOUS]probleme apres vidange!
» probleme apres vidange
» Changement de joint de culasse sur 1600
» probleme apres lavage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: Microcar :: Problèmes moteur-