Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir acces a tout l'ensemble du forum ,et bénéficié de réponse a vos question.

Avenir VSP

Forum sur les VSP, et la mécanique vsp et voiturettes
 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Vos pièces détachées a prix discount avec notre partenaire Propiecevsp >> Cliquez ici ! << Pour bénéficier de votre code promo de 5%

Partagez | 
 

 Nombreux petits soucis Aixam ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Kribbi

avatar

Messages : 65
Réputation : 0
Date d'inscription : 29/05/2015
Age : 21
Localisation : Belgique, BW

MessageSujet: Nombreux petits soucis Aixam ...   Ven 29 Mai - 20:22

Bonsoir à tous,

J'ai longuement parcouru le forum (avant de m'inscrire) et j'ai regardé presque tout les sujets un à un ...

Je n'ai cependant pas trouvé de réponses à beaucoup de mes questions (peut-être que la partie "VIP" du forum contient quelques infos, mais je vais devoir attendre...) confused

Alors voilà, j'ai une Aixam City S de 2010 avec 48000km, je l'ai depuis 2 ans et les problèmes ne font que s'accumuler dessus ... Aucun problème n'est assez important pour que je ne puisse pas la conduire, mais c'est toujours quelque chose qui fait du bruit, qui casse,... et c'est emmer**** à la longue ...

Je vais dresser une petite liste des problèmes que je rencontre et pour lesquels je n'ai pas trouvé de solution, peut-être pourrez-vous m'aider à en résoudre certains ?

Niveau moteur :

-Radiateur avec de l'eau orange => j'ai vu le tuto sur le forum, mais je n'ai pas compris ce qu'était le "carlostat" et où le trouver ainsi que ce qu'était la durite (le gros tuyau en bas?) et enfin les durites de chauffage (il se trouve ou le "mini-radiateur" du chauffage ?).

-Le moteur ne démarre pas sans les gazs, j'ai l'impression que le préchauffage est naze, je devrais trouver du temps pour changer la bougie de préchauffage et le relais si nécéssaire ...

-Lorsque le vario s'ouvre "à fond" (donc vers 40km/h), ça tremble un peu (pas un claquage, mais un "brrr-brrr"), puis ça ne le fait plus ...

-Il y a t'il en général des petits trucs à faire sur le moteur pour qu'il tourne mieux ? resserrer une vis, nettoyer un cable,... Je pulvérise de temps à autres du WD40 sur les parties électriques pour les maintenir en forme.


Niveau roues :

-J'ai le frein avant droit qui grince souvent, il est surement grippé, je l'ai démonté (sans ouvrir le piston) pour tout gratter au papier 400 et regraisser (graisse blanche au lithium WD40). C'est périodique, je peux faire une route de 15km le matin sans l'entendre une fois et rentrer l'après-midi et l'entendre ... En fait, le piston reviens pas direct et le frein grince, mais c'est pas toujours le cas ... Donc faudrait changer le caoutchouc et nettoyer le piston (ouvrir le circuit donc). Je précise que les plaquettes sont encore neuves (2000km avec) et que je n'ai pas remarqué d'usure inégale.

-J'ai l'impression que ma roue droite (encore elle !!) est plus près de la carrosserie que la gauche (la voiture penche un peu ...), j'imagine que c'est dû à l'amortisseur et j'ai lu sur le forum que c'était une "patte" mal mise, mais comment le voir et comment le réparer ?

Autres petits problèmes :

-La porte du portes-bagages ne se ferme jamais seule, je dois bien la claquer en la tenant tout en bas et des fois le loquet saute tout seul ...

-Le réservoir du lave-glace tombe tout le temps et frotte contre ma roue, cette aprèm je l'ai carrément démonté, il était complètement tombé a plat sur la roue !! Et en plus, j'ai l'impression d'avoir perdu le tuyau de la pompe, est-il tombé ? où se trouve la sortie histoire d'en reconnecter un nouveau ??

-Mon tableau de bord (tout le long machin) se détache à droite, je dois le "clipser" et il retombe quelques temps après.

-Mon tableau de bord (la partie en face du conducteur) indique toujours "N" (le voyant vert et sur l'écran) quand je suis en marche avant et "RND" (sur l'écran) quand je suis en marche arrière... C'est pas un gros problème, mais ça serait bien de pouvoir le mettre en "R, N ou D" en fonction de ma réelle position.

-Ma climatisation à un problème au niveau des "ouvertures", je m'explique, si je veux de l'air sur mes pieds, je sais ouvrir le clapet avec le bouton (j'ai été regarder derrière le tableau de bord l'année passée en enlevant la radio) mais il se referme pas seul, il faut que je le pousse à la main (et ainsi avoir full puissance au niveau du pare-brise pour enlever la buée).



Voilà, je pense que c'est tout ...

Le bon côté des choses, c'est que j'en ai appris pas mal en mécanique en réglant les autres petits problèmes (câble accélérateur pas assez tendu, fusibles,...) et aussi en lisant des articles sur le net !

Merci à ceux qui ont eu le courage de tout lire, et merci d'avance à ceux qui pourront m'aider Wink

Alex
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Nombreux petits soucis Aixam ... Ven 29 Mai - 20:22

Revenir en haut Aller en bas
dark vador 008
Membre VIP
Membre VIP
avatar

Messages : 3941
Réputation : 225
Date d'inscription : 10/11/2012
Age : 28
Localisation : Bruxelles

MessageSujet: Re: Nombreux petits soucis Aixam ...   Sam 30 Mai - 2:52

hello

alors voila quelques info :

- radiateur avec liquide orange, il existe certain liquide de couleur orange genre pour opel mais bon, il arrive aussi que ça soit de la rouille si de l'eau à été rajoutée, je te conseille de faire une vidange du liquide de refroidissement par du liquide neuf, mais avant de mettre le neuf utilise un produit nettoyant Wink

- essaye de faire 2 ou 3 préchauffage avant de démarrer a froid, si tu vois que ça démarre alors d'un coup, c'est surrement tes bougies de préchauffage il faudra les tester alors

-met en point neutre, et vérifie si la flasque intérieur du variateur de boite (flasque qui bouge) ne vibre pas par hasard Wink en général c'est ça

- alors pour ton moteur tu peux mettre un nettoyant injecteur ça devrait lui faire du bien et en même temps quelque plein de diesel style diesel + excelium mega je sais pas quoi lol


pour les roues

- pour ton frein tu devrais commencer par faire une purge de ton liquide de frein TOTALEMENT sur les 4 roues, si ça continue tu dois vérifier si c'est pas ton roulement de roue qui commence à être naze... sinon tu dois alors démonter l'étrier et voir si t'a pas un soucis au niveau du piston Wink

- ta roue de droite qui est plus penchée que l'autre humm encore une fois vérifie le roulement, et regarde si tu as pas une usure inégale sur ton pneu au niveau de la bande de roulement



pour les autres soucis

- commence par mettre de l'huile fine au niveau de ton locquet de fermeture, et voir si il est pas encrassé au cas ou, il est possible aussi que le ressort du loquet commence à être un peu lache.. ou bien c'est ton hayon qui est mal réglé

- j'ai pas compris ton histoire de bidon là Razz

- pour ton tableau de bord il faut remplacer le clips, si tu as une photo j'en ai peut etre

- regarde au niveau du contacteur du levier de vitesse tu as peut etre un cable qui c'est détaché ou le contacteur qui fait pas bien contact, tu peux l'actionner avec ton doigt

- tu dois avoir le clips qui est au niveau du cable qui c'est détaché de son emplacement, j'ai déjà eu le coup chez moi j'ai du le fixer avec des cerflex à la mode mac gyver mais ça tient bien maintenant







en plus quelque info comme ton moteur a 48 000 km

- oublie pas de faire la vidange de boite (je t'aurais bien dit de démonter la boite pour vérifier les roulements à l'intérieur qui souvent pète chaque 25 000 km ...)

- regarde si tu dois pas faire un réglage des soupapes

- traite les points de rouilles surtout au niveau du berceau



et voila en gros ! une grosse réponse a 5h du mat hahaha

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informateque.net
Publicité
MessageSujet: Re: Nombreux petits soucis Aixam ... Sam 30 Mai - 2:52

Revenir en haut Aller en bas
Kribbi

avatar

Messages : 65
Réputation : 0
Date d'inscription : 29/05/2015
Age : 21
Localisation : Belgique, BW

MessageSujet: Re: Nombreux petits soucis Aixam ...   Sam 30 Mai - 10:10

Bonjour Dark Vador,

Avant tout, un tout grand merci pour cette superbe réponse Smile

dark vador 008 a écrit:
hello

alors voila quelques info :

- radiateur avec liquide orange, il existe certain liquide de couleur orange genre pour opel mais bon, il arrive aussi que ça soit de la rouille si de l'eau à été rajoutée, je te conseille de faire une vidange du liquide de refroidissement par du liquide neuf, mais avant de mettre le neuf utilise un produit nettoyant Wink

J'ai bien lu le tuto, mais je ne sais toujours pas ou est le "Carlostat" et quelles pièces enlever pour vidanger ? Aurais-tu des photos de la démarche par hasard ?

- essaye de faire 2 ou 3 préchauffage avant de démarrer a froid, si tu vois que ça démarre alors d'un coup, c'est surrement tes bougies de préchauffage il faudra les tester alors

J'ai déjà essayé plusieurs fois, je vais réessayer tout de même !! Vu le petit prix d'une bougie de préchauffe, autant changer direct non ?? Je ne sais simplement pas où elles se trouvent ni quel modèle acheter (j'imagine qu'il y en a 1 par cylindre ?)

-met en point neutre, et vérifie si la flasque intérieur du variateur de boite (flasque qui bouge) ne vibre pas par hasard Wink en général c'est ça

La flasque ? Ca se trouve où ?  Laughing C'est la roue en métal ? Si oui, et qu'il se trouve qu'elle vibre (j'ai pas vérifié), je dois faire quoi ? resserrer le boulon ?

- alors pour ton moteur tu peux mettre un nettoyant injecteur ça devrait lui faire du bien et en même temps quelque plein de diesel style diesel + excelium mega je sais pas quoi lol

Ok, je vais aller voir chez Auto5 pour un produit du genre Smile Une marque à conseiller ?


pour les roues

- pour ton frein tu devrais commencer par faire une purge de ton liquide de frein TOTALEMENT sur les 4 roues, si ça continue tu dois vérifier si c'est pas ton roulement de roue qui commence à être naze... sinon tu dois alors démonter l'étrier et voir si t'a pas un soucis au niveau du piston Wink

Je pense que c'est juste de la rouille au niveau du piston, le cache poussière à l'air bien ... J'y ai mis de la WD40 pour le garder neuf, après les exams, je vais m'atteler à une vidange ! (Comment vidanger les freins à tambour ?)

- ta roue de droite qui est plus penchée que l'autre humm encore une fois vérifie le roulement, et regarde si tu as pas une usure inégale sur ton pneu au niveau de la bande de roulement

Je vais vérifier lorsque je ferais le frein ! Le roulement se trouve où exactement ? Il faut démonter quelque chose en plus de la roue ?


pour les autres soucis

- commence par mettre de l'huile fine au niveau de ton locquet de fermeture, et voir si il est pas encrassé au cas ou, il est possible aussi que le ressort du loquet commence à être un peu lache.. ou bien c'est ton hayon qui est mal réglé

Vu les tonnes de WD-40 qu'il a recu, m'étonnerai que ce soie un en encrassement :p Je vais aller voir chez Auto5 pour un nouveau ressort, j'imagine qu'ils ont ça non ?

- j'ai pas compris ton histoire de bidon là Razz

Ben le bidon blanc où on met le liquide pour les vitres ... Il tombe souvent (le boulon qui le tient se dévisse un peu et il tombe), hier encore, il est complément tombé, alors j'ai mis le cric, j'ai dévissé le réservoir et je l'ai carrément enlevé ! J'ai à la base essayé de le rattacher mieux, mais je ne trouvais plus le petit tuyau (simple plastique transparent) qui part de la pompe vers le balai d'essuie-glace ... J'imagine que je peux en remettre un, mais je dois l'attacher où pour qu'il se reconnecter au gicleur ... C'est surement pas clair par message, si j'ai l'occasion, je ferais une vidéo en montrant les pièces et en l'expliquant oralement

- pour ton tableau de bord il faut remplacer le clips, si tu as une photo j'en ai peut être

Le clips ? Celui qui se trouve au dessus ? Celui-là, il est bon, enfin, j'ai l'impression, c'est les deux clips à droite (comme deux crochets qui tiennent sur des tubes en métal) qui s'enlèvent ... Mais peut-être que c'est dû au clips du haut -au milieu-

- regarde au niveau du contacteur du levier de vitesse tu as peut etre un cable qui c'est détaché ou le contacteur qui fait pas bien contact, tu peux l'actionner avec ton doigt

J'ai déjà regardé, j'avais rien remarqué, je l'ai acheté comme ça, j'ai déjà roulé pas mal avec, je m'en suis rendu compte en voyant que chez un ami, c'était pas comme ça ... Donc j'imagine que rien n'est cassé, mais c'est peut-être un faux-contact ou un contact qui ne se fait pas ? Je vais faire des photos !

- tu dois avoir le clips qui est au niveau du cable qui c'est détaché de son emplacement, j'ai déjà eu le coup chez moi j'ai du le fixer avec des cerflex à la mode mac gyver mais ça tient bien maintenant

Oui, exact, si je me souviens bien (c'était l'année passée) il y avait une tige en plastique qui était cassée et c'est elle qui réglait l'ouverture ou fermeture ... Tu aurais une photo de ton montage que j'essaye de faire quelque chose de pareil ?





en plus quelque info comme ton moteur a 48 000 km

Merci !!!

- oublie pas de faire la vidange de boite (je t'aurais bien dit de démonter la boite pour vérifier les roulements à l'intérieur qui souvent pète chaque 25 000 km ...)

Comment je fais ça ? Et en général, je peux aller genre chez Auto5 pour une vidange d'huile et de boîte ils font ça bien ? Je pense que ça me coutera dans les 50eu et je suis sûr que c'est bien fait + je n'ai pas de déchets !

- regarde si tu dois pas faire un réglage des soupapes

Je vois ça où ? Car niveau "bruit" elle est bien, pas de régime anormal !

- traite les points de rouilles surtout au niveau du berceau

Yep, je vais aussi faire ça ! WD-40 en force !



et voila en gros ! une grosse réponse a 5h du mat hahaha

Voilà, encore un tout grand grand grand MERCI ! salut salut salut

Je vais faire des photos et essayer de vérifier ce que tu m'as dis de vérifier Wink

Alex
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Nombreux petits soucis Aixam ... Sam 30 Mai - 10:10

Revenir en haut Aller en bas
dark vador 008
Membre VIP
Membre VIP
avatar

Messages : 3941
Réputation : 225
Date d'inscription : 10/11/2012
Age : 28
Localisation : Bruxelles

MessageSujet: Re: Nombreux petits soucis Aixam ...   Sam 30 Mai - 14:10

- le calorstat / thermostat se situe normalement à la durite d'entrée venant du radiateur, pour vidanger il faut retirer la durite qui se situe en bas du radiateur lol

- il faut faire ces préchauffage de suite, car parfois c'est pas les bougies mais le relais qui peut foirer Wink

- bhen si elle vibre c'est que le variateur a du jeu donc ... tu saura pas faire grand chose à part le changer ..j'ai eu le coup déjà et je vais voir ce que je peux faire pour réparer l'ancien, voir avec un peu de chance peut etre en fabriquer un nouveau hahhaha je rêve, la flasque c'est le truc qui bouge quand la courroie descend dans le variateur de boite

-j'ai utilisé le produit de chez facom nettoyeur injecteur pour controle technique j'ai été chez makro, puis j'ai vu qu'il y avait une promo chez cora pour l'instant a 8 € au lieu de 11 chez makro (auto5 c'est plus cher), je remarque une légère difference, je verrais au niveau de mon plein si ca change quelque chose à voir ..


- pour les frein à tambour c'est la même manière que les freins à disque devant

-  pour le roulement regarde la superbe vidéo d'aixam 43 hahaha : [Vous devez être inscrit et connecté pour voir ce lien]

- pour ton ressort de loquet ça m'étonnerait qu'ils ont ça et il faudrait déjà voir si il est démontable

- ahh oui bhen tu prend un tuyau d'aquarium ça devrait faire l'affaire, il en on chez brico faut juste la bonne mesure Wink et tu dois faire le chemin inverse venant de ton gicleur pour voir ou il va

- pour tes clips fait des photos ou vidéo pour expliquer

- si à la main le contacteur fonctionne pas ou le contacteur est hs ou c'est ton cablage qui est hs, tu peux limite fait un schunt entre les 2 cables et voir si ça s'allume

- vidange d'huile moteur ça devrait aller, boite je sais pas si ils seront assez intelligent ... quand tu vois que tu dois expliquer au mec comment régler tes phares de la voiture ..


- regarde au niveau constructeur si tu dois pas en faire un par hasard selon ton moteur

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informateque.net
Publicité
MessageSujet: Re: Nombreux petits soucis Aixam ... Sam 30 Mai - 14:10

Revenir en haut Aller en bas
Kribbi

avatar

Messages : 65
Réputation : 0
Date d'inscription : 29/05/2015
Age : 21
Localisation : Belgique, BW

MessageSujet: Re: Nombreux petits soucis Aixam ...   Sam 30 Mai - 14:52

dark vador 008 a écrit:
- le calorstat / thermostat se situe normalement à la durite d'entrée venant du radiateur, pour vidanger il faut retirer la durite qui se situe en bas du radiateur lol

Ah ok, c'est juste le truc électrique qui allume le voyant de surchauffe c'est ça ?? Ahaha, ok pour la vidange, ça semblait évident, mais j'étais pas sûr XDD

- il faut faire ces préchauffage de suite, car parfois c'est pas les bougies mais le relais qui peut foirer Wink

Oui, je les enchaîne Smile

- bhen si elle vibre c'est que le variateur a du jeu donc ... tu saura pas faire grand chose à part le changer ..j'ai eu le coup déjà et je vais voir ce que je peux faire pour réparer l'ancien, voir avec un peu de chance peut etre en fabriquer un nouveau hahhaha je rêve, la flasque c'est le truc qui bouge quand la courroie descend dans le variateur de boite

Donc si ca bouge, à moins de claquer 270eu, il n'y a aucune solution ? Je le changerai quand ça lâchera !

-j'ai utilisé le produit de chez facom nettoyeur injecteur pour controle technique j'ai été chez makro, puis j'ai vu qu'il y avait une promo chez cora pour l'instant a 8 € au lieu de 11 chez makro (auto5 c'est plus cher), je remarque une légère difference, je verrais au niveau de mon plein si ca change quelque chose à voir ..

Ok, ça marche ! je fais ça Smile


- pour les frein à tambour c'est la même manière que les freins à disque devant

Mais on y accède par derriere ? ou on peut enlever le tambour ?

-  pour le roulement regarde la superbe vidéo d'aixam 43 hahaha :

Ahaha, impossible que ce soit ça :p C'est pas du tout le meme bruit !

- pour ton ressort de loquet ça m'étonnerait qu'ils ont ça et il faudrait déjà voir si il est démontable

Je dois voir, mais il me semble qu'il est démontable ... Au pire si Auto5 n'a pas, je ferais une commande sur le net de toutes les petites pièces qu'il me faut !

- ahh oui bhen tu prend un tuyau d'aquarium ça devrait faire l'affaire, il en on chez brico faut juste la bonne mesure Wink et tu dois faire le chemin inverse venant de ton gicleur pour voir ou il va

Oui, je pensais mettre du 6mm pour aquarium, j'en ai déjà chez moi (de mes aquariums), ouais, t'as raison, je vais juste faire le chemin inverse, à partir du moment où il passe ... J'imagine qu'il n'y a pas de gaine spécifique !

- pour tes clips fait des photos ou vidéo pour expliquer

Oui, je vais faire cela Smile

- si à la main le contacteur fonctionne pas ou le contacteur est hs ou c'est ton cablage qui est hs, tu peux limite fait un schunt entre les 2 cables et voir si ça s'allume

Donc tu me conseilles d'appuyer sur le contacteur et voir si le N disparait ? Mais quel contacteur ? Je posterai aussi une photo Smile Pour le schunt, tu peux me l'expliquer un peu plus stp ?

- vidange d'huile moteur ça devrait aller, boite je sais pas si ils seront assez intelligent ... quand tu vois que tu dois expliquer au mec comment régler tes phares de la voiture ...

Aille ... Ben je vais faire ça tout seul alors ... Me faut plus qu'un tuto ^^

- regarde au niveau constructeur si tu dois pas en faire un par hasard selon ton moteur

Je vais jeter un coup d'oeil Wink

Encore un grand merci !

Alex
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Nombreux petits soucis Aixam ... Sam 30 Mai - 14:52

Revenir en haut Aller en bas
Kribbi

avatar

Messages : 65
Réputation : 0
Date d'inscription : 29/05/2015
Age : 21
Localisation : Belgique, BW

MessageSujet: Re: Nombreux petits soucis Aixam ...   Sam 30 Mai - 16:49

[Vous devez être inscrit et connecté pour voir cette image]

Voilà le levier en position neutre (les voyants du tableau de bord sont "N" et sur l'écran, le "N" est allumé)

[Vous devez être inscrit et connecté pour voir cette image]

Le levier en marche arrière (l'écran indique "RND", aucun voyant n'est allumé)

[Vous devez être inscrit et connecté pour voir cette image]

Le levier en marche avant (le tableau de bord indique "N" et l'écran "N" -comme la position neutre-)

J'ai remarqué que le câble brun à droite, était "torsadé" autour du câble bleu, je l'ai enlevé, et là, la position était "D" sur l'écran, alors que le levier était en neutre ... Je l'ai donc remis dessus ...

Bizarre hein ??? Que puis-je faire ?

J'ai connecté le fil à la prise (les deux languettes de métal) à droite, ça n'a rien changé !


Alex
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Nombreux petits soucis Aixam ... Sam 30 Mai - 16:49

Revenir en haut Aller en bas
Kribbi

avatar

Messages : 65
Réputation : 0
Date d'inscription : 29/05/2015
Age : 21
Localisation : Belgique, BW

MessageSujet: Re: Nombreux petits soucis Aixam ...   Sam 30 Mai - 17:09

Voilà la vidéo où j'explique mon problème de tableau de bord ...



Merci Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Nombreux petits soucis Aixam ... Sam 30 Mai - 17:09

Revenir en haut Aller en bas
dark vador 008
Membre VIP
Membre VIP
avatar

Messages : 3941
Réputation : 225
Date d'inscription : 10/11/2012
Age : 28
Localisation : Bruxelles

MessageSujet: Re: Nombreux petits soucis Aixam ...   Sam 30 Mai - 21:41

tu l'a acheté neuve la voiture ?

effectivement ça a été trafiqué tes cable là et mal trafiquoté ..réparation de fortune lol, en gros ça permet de démarer le moteur quand il est sur neutre Razz mais tu pourra aussi le démarrer en marche avant pour l'instant

en gros tu dois mettre le cable torsadé sur la fiche , et avec ton doit tu doit appuyer sur la languette pour voir ce qu'il en est

pour ton tableau de bord pour mieux voir regarde par en dessous tu as peut être la patte ou un des clips qui le retient qui est cassé

en gros tu sera à l'envers dans ta voiture si c'est possible pour toi (et avec une bonne lampe torche)

les pieds sur le toit, le cul sur le siège et la tête sur le tapis de sol en gros pandalol  tu vera tout de suite plus clair

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informateque.net
Publicité
MessageSujet: Re: Nombreux petits soucis Aixam ... Sam 30 Mai - 21:41

Revenir en haut Aller en bas
Kribbi

avatar

Messages : 65
Réputation : 0
Date d'inscription : 29/05/2015
Age : 21
Localisation : Belgique, BW

MessageSujet: Re: Nombreux petits soucis Aixam ...   Sam 30 Mai - 22:51

Salut Smile

Non, seconde main chez un garagiste en plus ("Devos" à Geraadsbergen) ... Et je pense que je me suis fait un peu rouler :p

Mais c'est normal de démarrer en neutre non ???

Je vais le mettre sur la fiche et appuyer pour voir Wink Je te tiens au courant demain ! Si ça ne fonctionne pas, qu'est-ce qui peut être fait ??

Oui, je vais me glisser en dessous et regarder Wink

Alex
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Nombreux petits soucis Aixam ... Sam 30 Mai - 22:51

Revenir en haut Aller en bas
dark vador 008
Membre VIP
Membre VIP
avatar

Messages : 3941
Réputation : 225
Date d'inscription : 10/11/2012
Age : 28
Localisation : Bruxelles

MessageSujet: Re: Nombreux petits soucis Aixam ...   Dim 31 Mai - 0:15

bhen il faut voir à quel prix tu l'a payé aussi


oui c'est normal de démarrer en neutre mais si ton contacteur foire, il te met en D et donc la voiture démarre pas !

bhen à part peut etre ouvrir le contacteur sinon le changer,  j'en ai chez moi je pense ces mêmes contacteur là

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informateque.net
Publicité
MessageSujet: Re: Nombreux petits soucis Aixam ... Dim 31 Mai - 0:15

Revenir en haut Aller en bas
Kribbi

avatar

Messages : 65
Réputation : 0
Date d'inscription : 29/05/2015
Age : 21
Localisation : Belgique, BW

MessageSujet: Re: Nombreux petits soucis Aixam ...   Dim 31 Mai - 8:13

Je l'ai payée 5900eu avec 44000km et garantie 1 an (qui a bien servi, avec entre-autres un changement d'hélice+radiateur, alternateur, plaquettes,...) ...

Ok, je vais voir si ça fonctionne sinon je le change alors !

Alex
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Nombreux petits soucis Aixam ... Dim 31 Mai - 8:13

Revenir en haut Aller en bas
Kribbi

avatar

Messages : 65
Réputation : 0
Date d'inscription : 29/05/2015
Age : 21
Localisation : Belgique, BW

MessageSujet: Re: Nombreux petits soucis Aixam ...   Dim 31 Mai - 11:04

Bon, ben j'ai mis le fil sur la fiche, et en appuyant, j'ai bien N et en sachant D, donc ça fonctionne ! J'ai essayé avec le pommeau quelques fois, mais la N ne s'enclenche pas bien tout le temps, et le R bug des fois en RND, donc j'ai laissé comme avant, mercredi j'enlèverai le contacteur et je vais voir ce qui bugue dedans ...

Alex
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Nombreux petits soucis Aixam ... Dim 31 Mai - 11:04

Revenir en haut Aller en bas
MORSAY

avatar

Messages : 2088
Réputation : -6
Date d'inscription : 20/03/2015
Age : 34
Localisation : CHALON

MessageSujet: Re: Nombreux petits soucis Aixam ...   Dim 31 Mai - 12:49

Va sur vsp.com voiture  sans permis  tu renseigne il on peu t'être les pièces  détachées
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Nombreux petits soucis Aixam ... Dim 31 Mai - 12:49

Revenir en haut Aller en bas
Kribbi

avatar

Messages : 65
Réputation : 0
Date d'inscription : 29/05/2015
Age : 21
Localisation : Belgique, BW

MessageSujet: Re: Nombreux petits soucis Aixam ...   Dim 31 Mai - 12:59

Merci Morsay Smile Je connais, j'ai déjà regardé, je commanderai les pièces nécessaires cette semaine !

Alex
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Nombreux petits soucis Aixam ... Dim 31 Mai - 12:59

Revenir en haut Aller en bas
dark vador 008
Membre VIP
Membre VIP
avatar

Messages : 3941
Réputation : 225
Date d'inscription : 10/11/2012
Age : 28
Localisation : Bruxelles

MessageSujet: Re: Nombreux petits soucis Aixam ...   Dim 31 Mai - 13:54

ouè sur leurs site tu va les payer une petite fortune la pièce, contacte moi au pire si tu compte les changer

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informateque.net
Publicité
MessageSujet: Re: Nombreux petits soucis Aixam ... Dim 31 Mai - 13:54

Revenir en haut Aller en bas
MORSAY

avatar

Messages : 2088
Réputation : -6
Date d'inscription : 20/03/2015
Age : 34
Localisation : CHALON

MessageSujet: Re: Nombreux petits soucis Aixam ...   Dim 31 Mai - 13:59

Moi te dit car j'ai déjà commander  des pièces  âpre tu temps fou ses occasion  mes sa marche  car si tu fait mètre par un garage  il va prendre  la manoeuvre  ses abuser  donc fait le toi même
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Nombreux petits soucis Aixam ... Dim 31 Mai - 13:59

Revenir en haut Aller en bas
Kribbi

avatar

Messages : 65
Réputation : 0
Date d'inscription : 29/05/2015
Age : 21
Localisation : Belgique, BW

MessageSujet: Re: Nombreux petits soucis Aixam ...   Dim 31 Mai - 16:07

Salut Dark,

Je n'arrive pas à t'envoyer de Mp, je pourrais que dans quelques jours ... :/

Alex
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Nombreux petits soucis Aixam ... Dim 31 Mai - 16:07

Revenir en haut Aller en bas
dark vador 008
Membre VIP
Membre VIP
avatar

Messages : 3941
Réputation : 225
Date d'inscription : 10/11/2012
Age : 28
Localisation : Bruxelles

MessageSujet: Re: Nombreux petits soucis Aixam ...   Dim 31 Mai - 18:40

ah oui faut attendre quelque jour Razz

sinon tu peux toujours me retrouver sur facebook Razz

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informateque.net
Publicité
MessageSujet: Re: Nombreux petits soucis Aixam ... Dim 31 Mai - 18:40

Revenir en haut Aller en bas
MORSAY

avatar

Messages : 2088
Réputation : -6
Date d'inscription : 20/03/2015
Age : 34
Localisation : CHALON

MessageSujet: Re: Nombreux petits soucis Aixam ...   Dim 31 Mai - 18:44

pour envoiyer un mp tu va sur mp en bas ou ya profil et tu clique sur mp diavador si tu peux pas ses tu doi incrire au forum
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Nombreux petits soucis Aixam ... Dim 31 Mai - 18:44

Revenir en haut Aller en bas
Kribbi

avatar

Messages : 65
Réputation : 0
Date d'inscription : 29/05/2015
Age : 21
Localisation : Belgique, BW

MessageSujet: Re: Nombreux petits soucis Aixam ...   Dim 31 Mai - 20:18

Je vais attendre mercredi, où j'aurais plus de temps pour regarder un peu tout ça, il fera plus beau aussi !

La boite je vais déjà démonter le contact pour voir un peu, ce serait déjà un départ ! Je peux peut-être permuter les deux contacts non ? La marche arrière appuye fort sur le bouton donc avec de la chance, ça fonctionnera ?

Alex
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Nombreux petits soucis Aixam ... Dim 31 Mai - 20:18

Revenir en haut Aller en bas
MORSAY

avatar

Messages : 2088
Réputation : -6
Date d'inscription : 20/03/2015
Age : 34
Localisation : CHALON

MessageSujet: Re: Nombreux petits soucis Aixam ...   Dim 31 Mai - 20:29

Ses boîte à vitesses  automatique  faut  appuyer oui faut  le savoir  quand  on ses pas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Nombreux petits soucis Aixam ... Dim 31 Mai - 20:29

Revenir en haut Aller en bas
xtoo

avatar

Messages : 494
Réputation : 18
Date d'inscription : 06/10/2014
Age : 31
Localisation : 93

MessageSujet: Re: Nombreux petits soucis Aixam ...   Lun 1 Juin - 9:52

salut pour tes contacteurs de boite . sépare le bleu et le marron déjà .

et branche le fil bleu en haut et le fil marron au milieu .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Nombreux petits soucis Aixam ... Lun 1 Juin - 9:52

Revenir en haut Aller en bas
Kribbi

avatar

Messages : 65
Réputation : 0
Date d'inscription : 29/05/2015
Age : 21
Localisation : Belgique, BW

MessageSujet: Re: Nombreux petits soucis Aixam ...   Lun 1 Juin - 16:55

Salut Smile

C'est ce que j'avais essayé hier, mais ça avait l'air de buger, j'ai enlevé le contacteur, j'ai bien attaché le fil brun dessus et maintenant ça fonctionne !!! Déjà un problème en moins !!!

Je ne comprend pas pourquoi mon garagiste avait fait ce bricolage ??

Alex
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Nombreux petits soucis Aixam ... Lun 1 Juin - 16:55

Revenir en haut Aller en bas
MORSAY

avatar

Messages : 2088
Réputation : -6
Date d'inscription : 20/03/2015
Age : 34
Localisation : CHALON

MessageSujet: Re: Nombreux petits soucis Aixam ...   Lun 1 Juin - 18:14

il la fait sa pour te prendre des sous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Nombreux petits soucis Aixam ... Lun 1 Juin - 18:14

Revenir en haut Aller en bas
Kribbi

avatar

Messages : 65
Réputation : 0
Date d'inscription : 29/05/2015
Age : 21
Localisation : Belgique, BW

MessageSujet: Re: Nombreux petits soucis Aixam ...   Ven 5 Juin - 20:53

Arf, alors que je sortais du parking de chez Auto5 avec du matos pour faire les freins, le LDR et laver le moteur, un drôle de bruit se crée ... Je me gare, j'éteins le moteur, je vais voir devant et là ...

affraid affraid affraid affraid La tôle qui tient le démarreur brisée NET affraid affraid affraid affraid

J'ai donc été chez mon garagiste avec ma mère (Waterloo-Charleroi pour ceux qui connaissent Shocked Shocked ), et il m'a donné une nouvelle tôle ... Je suis rentré au parking, je suis passé au Brico pour des clés de 12 et 14, j'ai mis 1h sous une drache qui rendrait Noé jaloux à enlever l'écrou de 13 qui tient le varie moteur (pour l'enlever et accéder aux boulons de la tôle du démarreur). Mais après ça, j'avais beau "donner des coups avec un bois et un marteau" sur le boulon de 30 derrière celui de 13, rien à faire, le varie ne veut pas sortir !!!

Comment je fais ??? Je suis rentré chez moi, il faisait trop noir et j'étais trempé ! Je vais y retourner demain matin pour essayer d'enlever le vario pour rattacher le démarreur ... Vous avez des conseils ? Je fais comment pour enlever la cloche et les deux cylindres lisses en alu ? (pour la roue crantée derrière, je sais comment faire) ...


Merci en avance ! Je posterai une photo de la pièce cassée demain !!


Alex
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Nombreux petits soucis Aixam ... Ven 5 Juin - 20:53

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Nombreux petits soucis Aixam ...   

Revenir en haut Aller en bas
Publicité
MessageSujet: Re: Nombreux petits soucis Aixam ...

Revenir en haut Aller en bas
 

Nombreux petits soucis Aixam ...

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: Aixam :: Problèmes annexes et accessoires-