Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.



 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Partagez
 

 [Ligier x-too r] Moteur Progress ACT qui ne démarre plus...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
LUCA971

LUCA971

Messages : 11
Réputation : 1
Date d'inscription : 01/12/2014
Age : 22
Localisation : Guadeloupe

[Ligier x-too r] Moteur Progress ACT qui ne démarre plus... Empty
MessageSujet: [Ligier x-too r] Moteur Progress ACT qui ne démarre plus...   [Ligier x-too r] Moteur Progress ACT qui ne démarre plus... Icon_minitimeDim 1 Fév 2015 - 19:23

Salut a tous.. Depuis maintenant 2 jours mon moteur ne veux plus démarrer..
J'ai tout vérifier et tout a l'air bien.
J'ai besoin d'aide!! Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
aixam43
Membre VIP
Membre VIP
aixam43

Messages : 10580
Réputation : 438
Date d'inscription : 07/10/2012
Age : 33
Localisation : Haute Loire

[Ligier x-too r] Moteur Progress ACT qui ne démarre plus... Empty
MessageSujet: Re: [Ligier x-too r] Moteur Progress ACT qui ne démarre plus...   [Ligier x-too r] Moteur Progress ACT qui ne démarre plus... Icon_minitimeDim 1 Fév 2015 - 21:28

Le demarreur tourne ? La pompe debite ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]

La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]

Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
LUCA971

LUCA971

Messages : 11
Réputation : 1
Date d'inscription : 01/12/2014
Age : 22
Localisation : Guadeloupe

[Ligier x-too r] Moteur Progress ACT qui ne démarre plus... Empty
MessageSujet: Re: [Ligier x-too r] Moteur Progress ACT qui ne démarre plus...   [Ligier x-too r] Moteur Progress ACT qui ne démarre plus... Icon_minitimeLun 2 Fév 2015 - 1:39

Oui oui
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xtoo

xtoo

Messages : 499
Réputation : 19
Date d'inscription : 06/10/2014
Age : 32
Localisation : 93

[Ligier x-too r] Moteur Progress ACT qui ne démarre plus... Empty
MessageSujet: Re: [Ligier x-too r] Moteur Progress ACT qui ne démarre plus...   [Ligier x-too r] Moteur Progress ACT qui ne démarre plus... Icon_minitimeLun 2 Fév 2015 - 9:49

bonjour ton filtre a gasoil a peut être bouffer une merde .

essaye de démarrer sans le filtre a air .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LUCA971

LUCA971

Messages : 11
Réputation : 1
Date d'inscription : 01/12/2014
Age : 22
Localisation : Guadeloupe

[Ligier x-too r] Moteur Progress ACT qui ne démarre plus... Empty
MessageSujet: Re: [Ligier x-too r] Moteur Progress ACT qui ne démarre plus...   [Ligier x-too r] Moteur Progress ACT qui ne démarre plus... Icon_minitimeMar 3 Fév 2015 - 0:34

Ok merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LUCA971

LUCA971

Messages : 11
Réputation : 1
Date d'inscription : 01/12/2014
Age : 22
Localisation : Guadeloupe

[Ligier x-too r] Moteur Progress ACT qui ne démarre plus... Empty
MessageSujet: Re: [Ligier x-too r] Moteur Progress ACT qui ne démarre plus...   [Ligier x-too r] Moteur Progress ACT qui ne démarre plus... Icon_minitimeVen 6 Fév 2015 - 3:37

J'ai trouvé le soucis ! Enfaite il n'y avait plus d'électricité qui allaient au bougies, j'avais un cable mort !
Voila voila!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dark vador 008
Moderateur
Moderateur
dark vador 008

Messages : 4101
Réputation : 246
Date d'inscription : 10/11/2012
Age : 29
Localisation : Bruxelles

[Ligier x-too r] Moteur Progress ACT qui ne démarre plus... Empty
MessageSujet: Re: [Ligier x-too r] Moteur Progress ACT qui ne démarre plus...   [Ligier x-too r] Moteur Progress ACT qui ne démarre plus... Icon_minitimeSam 7 Fév 2015 - 1:47

ouf ! Very Happy

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informateque.net
 

[Ligier x-too r] Moteur Progress ACT qui ne démarre plus...

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» batterie pour moteur electrique
» Pièces moteur Perkins
» piéces détaché pour moteur indénor
» Moteur électrique et sondeur
» Dépose moteur C4

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: • LIGIER :: Problèmes moteur-