Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir acces a tout l'ensemble du forum ,et bénéficié de réponse a vos question.

Avenir VSP

Forum sur les VSP, et la mécanique vsp et voiturettes
 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Vos pièces détachées a prix discount avec notre partenaire Propiecevsp >> Cliquez ici ! << Pour bénéficier de votre code promo de 5%

Partagez | 
 

 problème de vitesse après débridage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pistoufle



Messages : 32
Réputation : 0
Date d'inscription : 27/01/2015
Age : 35
Localisation : narbonne

MessageSujet: problème de vitesse après débridage   Mar 27 Jan - 19:24

Bonjour a tous,
Je possède une microcar virgo de 1997 moteur lombardini focs qui a 70000km débridé au niveau du cable et au niveau du variateur et malgré ces modifications je ne dépasse pas les 52km sur ligne droite bien que j'ai une bonne accélération dans la prise des tours.
Avant elle roulait a 60 km avec un autre vario mais elle mettait du temps a monter a la vitesse max avec des masses de 140g.
Pour info le nouveau vario a des masses plus lourde dont je n'ai pas le poid exact.
Merci de bien vouloir m'aiguiller de vos lumières!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: problème de vitesse après débridage Mar 27 Jan - 19:24

Revenir en haut Aller en bas
canafloche



Messages : 83
Réputation : 3
Date d'inscription : 14/02/2015
Age : 31
Localisation : nord

MessageSujet: Re: problème de vitesse après débridage   Mar 24 Fév - 12:41

essaye des masse 175g
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: problème de vitesse après débridage Mar 24 Fév - 12:41

Revenir en haut Aller en bas
pistoufle



Messages : 32
Réputation : 0
Date d'inscription : 27/01/2015
Age : 35
Localisation : narbonne

MessageSujet: Re: problème de vitesse après débridage   Mar 24 Fév - 14:40

J'ai des 190g mais sa viens pas des poids
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: problème de vitesse après débridage Mar 24 Fév - 14:40

Revenir en haut Aller en bas
MORSAY



Messages : 1384
Réputation : 7
Date d'inscription : 20/03/2015
Age : 33
Localisation : CHALON

MessageSujet: Re: problème de vitesse après débridage   Mer 29 Avr - 19:06

Esseye des 160 g sa peu venir des poids du vario
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: problème de vitesse après débridage Mer 29 Avr - 19:06

Revenir en haut Aller en bas
MORSAY



Messages : 1384
Réputation : 7
Date d'inscription : 20/03/2015
Age : 33
Localisation : CHALON

MessageSujet: Re: problème de vitesse après débridage   Mer 29 Avr - 19:10

Je c'est pas si ta retirer les 4 bague du vario du vario laisse une bague tu feras du 75 km mes du 160 g en poids pas trop lourd sa devrait aller
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: problème de vitesse après débridage Mer 29 Avr - 19:10

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème de vitesse après débridage   Aujourd'hui à 17:15

Revenir en haut Aller en bas
Publicité
MessageSujet: Re: problème de vitesse après débridage Aujourd'hui à 17:15

Revenir en haut Aller en bas
 

problème de vitesse après débridage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» problème de vitesse après débridage
» problème de vitesse après débridage
» Problème sur vitesse 3 et 4
» [R65] Problème compteur vitesse
» Problème 5ème vitesse

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: Aixam :: Problèmes moteur-