Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir acces a tout l'ensemble du forum ,et bénéficié de réponse a vos question.

Avenir VSP

Forum sur les VSP, et la mécanique vsp et voiturettes
 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Vos pièces détachées a prix discount avec notre partenaire Propiecevsp >> Cliquez ici ! << Pour bénéficier de votre code promo de 5%

Partagez | 
 

 Problème démarrage à froid ; Ok à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
matmat59



Messages : 142
Réputation : 8
Date d'inscription : 22/12/2012
Age : 38
Localisation : nord

MessageSujet: Problème démarrage à froid ; Ok à chaud    Sam 1 Mar - 9:29

Bonjour ,

J'ai un soucis avec mon aixam 741 , très dur de la démarrer à froid ( au moins 7 à 10 tentatives ) et çà fume blanc quand j'essaie de démmarrer.

J'ai déjà fait ceci :

* Le voyant s'allume bien et s'éteint au bout de 6 à 7 sec.
* Changer Bougie OK
* Tester le relais de préchauffage OK ( les bougies rougissent bien )
* Changer filtre à air
* vérifier les 2 filtres à gas-oil .
* j'ai essayé de faire plusieurs pré-chauffage avant de démarrer mais c'est pareil.


Une fois démarrer, après aucun soucis , si je l’éteins et que je redémarre , elle démarre au quart de tour et sa fume plus.

Je suis à court d'idée?

Avez vous des idées de votre côté ; je sais qu'il y a des autre sujets pour ceci mais j'ai pas trouvé la solution.

Cdl
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Problème démarrage à froid ; Ok à chaud Sam 1 Mar - 9:29

Revenir en haut Aller en bas
bidibulle

avatar

Messages : 570
Réputation : 65
Date d'inscription : 03/07/2013
Localisation : 62/59

MessageSujet: Re: Problème démarrage à froid ; Ok à chaud    Sam 1 Mar - 9:45

Bonjour,
Tu alimente tes bougies de prechauffage en direct de la batterie,le plus sur plus,
la masse est déjà direct,
tu retire apres 10 secondes est demarre au neiman direct,
si sa demarre bien a froid,c'est ton relais de préchauffage a tester/changer.
test sa,et revien dire ce qui en est ici.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème démarrage à froid ; Ok à chaud Sam 1 Mar - 9:45

Revenir en haut Aller en bas
aixam43
Admin
Admin
avatar

Messages : 10572
Réputation : 417
Date d'inscription : 07/10/2012
Age : 31
Localisation : Haute Loire

MessageSujet: Re: Problème démarrage à froid ; Ok à chaud    Sam 1 Mar - 11:19

Bidibulle a bien resumé

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
Je suis admin,pas d'aide sans présentation.
La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]
                 [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir ce lien]
Tuto pour inséré des photos [Vous devez être inscrit et connecté pour voir ce lien]

Cher visiteur, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse.


Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  

Vous aimez le forum ? Pensez a le faire vivre en faisant un petit don .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
Publicité
MessageSujet: Re: Problème démarrage à froid ; Ok à chaud Sam 1 Mar - 11:19

Revenir en haut Aller en bas
matmat59



Messages : 142
Réputation : 8
Date d'inscription : 22/12/2012
Age : 38
Localisation : nord

MessageSujet: Re: Problème démarrage à froid ; Ok à chaud    Dim 2 Mar - 12:28

Bon j ai essayé en direct mais j ai du mis reprendre à 2 fois . Et ça a démarrer .

J ai une 2 eme aixam sl400 qui démarre au quart de tour , je vais essayer d inverser le relais .

Par contre impossible de trouver le relais de préchauffage sur ma aixam 741 ?? J'ai un bloc avec 4 relais dessus ( 2 petit noir et 2 gros marron ) rien d autre .

Mais je ne suis pas sur que c est ça car j ai vérifier quand je mets le contact les bougis rougissent bien .

On verra je vous tiens informé .

À +
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème démarrage à froid ; Ok à chaud Dim 2 Mar - 12:28

Revenir en haut Aller en bas
bidibulle

avatar

Messages : 570
Réputation : 65
Date d'inscription : 03/07/2013
Localisation : 62/59

MessageSujet: Re: Problème démarrage à froid ; Ok à chaud    Dim 2 Mar - 15:06

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème démarrage à froid ; Ok à chaud Dim 2 Mar - 15:06

Revenir en haut Aller en bas
matmat59



Messages : 142
Réputation : 8
Date d'inscription : 22/12/2012
Age : 38
Localisation : nord

MessageSujet: Re: Problème démarrage à froid ; Ok à chaud    Dim 2 Mar - 16:53

Merci pour cette fiche mais je n arrive pas sur mon model aixam 741 .

As tu le model a741/751 ?

Merci du retour



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème démarrage à froid ; Ok à chaud Dim 2 Mar - 16:53

Revenir en haut Aller en bas
bidibulle

avatar

Messages : 570
Réputation : 65
Date d'inscription : 03/07/2013
Localisation : 62/59

MessageSujet: Re: Problème démarrage à froid ; Ok à chaud    Dim 2 Mar - 17:27

OK,tu a verifier ton fusible de prechauffage?
sur la barette C19,le 20A?
et sur le porte fusible il y a les relais,ainsi que celui de prechauffage.

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème démarrage à froid ; Ok à chaud Dim 2 Mar - 17:27

Revenir en haut Aller en bas
bidibulle

avatar

Messages : 570
Réputation : 65
Date d'inscription : 03/07/2013
Localisation : 62/59

MessageSujet: Re: Problème démarrage à froid ; Ok à chaud    Dim 2 Mar - 17:37

les relais se trouvent endessous de la console ou il y a l'autoradio,
tu peu les atteindres facilement par endessous et les attraper avec ta main,
il y a deux gros relais orange(sur la mienne) et deux petits noirs au millieu des deux oranges,
le relais de prechauffage est un des deux oranges,
quand tu alume ton contact et que tu pose un doigt sur chaque orange,les 2 gros relais,
tu va ressentir un clic quelques secondes apres que le temoin/voyant de prechauffage s'eteint.
tu le reconnaitra comme cela.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème démarrage à froid ; Ok à chaud Dim 2 Mar - 17:37

Revenir en haut Aller en bas
matmat59



Messages : 142
Réputation : 8
Date d'inscription : 22/12/2012
Age : 38
Localisation : nord

MessageSujet: Re: Problème démarrage à froid ; Ok à chaud    Dim 2 Mar - 17:38

Tous les fusibles sont ok .

Pour les relais j en ai 4 alignées , 1 gros marrons 1 petit noir , 1 gros marron et un petit noir .

Les marrons sont identiques et les 2 noirs aussi.

Petite questions : tu as combien de volt en arrivée à tes bougis lors du préchauffage ?

Sur mon aixam 400sl qui fonctionne j ai 12volt. Mais sur celle qui a du mal à démarrer le matin. J ai 9,6V.

Cdl
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème démarrage à froid ; Ok à chaud Dim 2 Mar - 17:38

Revenir en haut Aller en bas
matmat59



Messages : 142
Réputation : 8
Date d'inscription : 22/12/2012
Age : 38
Localisation : nord

MessageSujet: Re: Problème démarrage à froid ; Ok à chaud    Dim 2 Mar - 17:40

Ok je vais essayer
Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème démarrage à froid ; Ok à chaud Dim 2 Mar - 17:40

Revenir en haut Aller en bas
matmat59



Messages : 142
Réputation : 8
Date d'inscription : 22/12/2012
Age : 38
Localisation : nord

MessageSujet: Re: Problème démarrage à froid ; Ok à chaud    Dim 2 Mar - 17:44

Bon j ai essayé le relais fonctionne .

J entend et je sens bien le clic quand je mets/retire le contact .

CDL

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème démarrage à froid ; Ok à chaud Dim 2 Mar - 17:44

Revenir en haut Aller en bas
bidibulle

avatar

Messages : 570
Réputation : 65
Date d'inscription : 03/07/2013
Localisation : 62/59

MessageSujet: Re: Problème démarrage à froid ; Ok à chaud    Dim 2 Mar - 18:12

Si tu test en arrivé de courant sur tes bougies de prechauffage,
il faut que tu procede comme cela:

tu check ta batterie:
tu trouvera moteur non demarré une mesure,exemple:12.6V
moteur demarré tu trouvera une autre valeur,logiquement entre 13.8V et 14.8V,ce qui est normal
car l'alternateur fait don de sa charge.
tu check tes bougies de prechauffage en valeur ohmique,
bougie debranché,a vide,tu va trouver logiquement 1oHm a chaque bougie et zero si naze.
apres sa tu check normalement tous en ordre de montage mais avec l'arriver de courant de tes bougies direct sur le testeur moteur a l'arret,tu doit trouver la meme valeur que ton check batterie moteur a l'arret,
apres si tu test direct sur tes bougies tous branché correctement l'arrivé de courant,c'est logique que tu trouve moins car la bougies fait resistance(1oHm) et tire sur le courant,sa baisse en dessous de la valeurde celle que tu trouve moteur non demarrer de ta batterie.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème démarrage à froid ; Ok à chaud Dim 2 Mar - 18:12

Revenir en haut Aller en bas
bidibulle

avatar

Messages : 570
Réputation : 65
Date d'inscription : 03/07/2013
Localisation : 62/59

MessageSujet: Re: Problème démarrage à froid ; Ok à chaud    Dim 2 Mar - 18:29

C'est pas que le clic quand tu met le contact!!!
je t'explique:

Quand tu met ton contact,
le voyant/temoin de prechauffe s'allume,
ta bougie est alimenté pendant 15 a 16secondes,
mais le voyant temoin s'eteint apres 10secondes,
et ton relais prechauffage s'eteint 5 secondes apres le voyant temoin,
donc tu doit ressentir/entendre un clic de relais de prechauffage 5s apres que le voyant temoin c'est eteint.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème démarrage à froid ; Ok à chaud Dim 2 Mar - 18:29

Revenir en haut Aller en bas
matmat59



Messages : 142
Réputation : 8
Date d'inscription : 22/12/2012
Age : 38
Localisation : nord

MessageSujet: Re: Problème démarrage à froid ; Ok à chaud    Dim 2 Mar - 19:00

Ok je vais vérifier demain ou après demain.

Je te tiens informé .

CDL
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème démarrage à froid ; Ok à chaud Dim 2 Mar - 19:00

Revenir en haut Aller en bas
dark vador 008
Membre VIP
Membre VIP
avatar

Messages : 3929
Réputation : 221
Date d'inscription : 10/11/2012
Age : 27
Localisation : Bruxelles

MessageSujet: Re: Problème démarrage à froid ; Ok à chaud    Dim 2 Mar - 23:16

tu fait comme moi un bouton et tu prechauffe a la main

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informateque.net
Publicité
MessageSujet: Re: Problème démarrage à froid ; Ok à chaud Dim 2 Mar - 23:16

Revenir en haut Aller en bas
matmat59



Messages : 142
Réputation : 8
Date d'inscription : 22/12/2012
Age : 38
Localisation : nord

MessageSujet: Re: Problème démarrage à froid ; Ok à chaud    Sam 8 Mar - 8:42

Bonjour,

Bon j ai essayé le clic préchauffage cela fonctionne .

Alors j ai trouvé une solution que j ai vu sur le site .

Je préchauffe 2 fois avant de démarrer et la ça démarre du 1er coup .

Explication :

Je mets le contact , une fois le voyant éteint je compte jusque 10 .
Puis je recoupe le contact .

Je fais la manipulation 2 fois et puis je remet le contact pour démarrer .

C est déjà ça , ça démarre du 1er coup .

Les aixam sont des voitures du sud ??  Very Happy 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème démarrage à froid ; Ok à chaud Sam 8 Mar - 8:42

Revenir en haut Aller en bas
dark vador 008
Membre VIP
Membre VIP
avatar

Messages : 3929
Réputation : 221
Date d'inscription : 10/11/2012
Age : 27
Localisation : Bruxelles

MessageSujet: Re: Problème démarrage à froid ; Ok à chaud    Sam 8 Mar - 14:52

ah c'est pas de moi par hasard sur les autres post ?

Effectivement tu as un soucis de préchauffage, bougie qui se font vieille peut être, ou bien il préchauffe pas assez longtemps, temporisateur HS

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informateque.net
Publicité
MessageSujet: Re: Problème démarrage à froid ; Ok à chaud Sam 8 Mar - 14:52

Revenir en haut Aller en bas
aixam43
Admin
Admin
avatar

Messages : 10572
Réputation : 417
Date d'inscription : 07/10/2012
Age : 31
Localisation : Haute Loire

MessageSujet: Re: Problème démarrage à froid ; Ok à chaud    Sam 8 Mar - 15:03

Moi je pense a une bougie hs

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
Je suis admin,pas d'aide sans présentation.
La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]
                 [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir ce lien]
Tuto pour inséré des photos [Vous devez être inscrit et connecté pour voir ce lien]

Cher visiteur, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse.


Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  

Vous aimez le forum ? Pensez a le faire vivre en faisant un petit don .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
Publicité
MessageSujet: Re: Problème démarrage à froid ; Ok à chaud Sam 8 Mar - 15:03

Revenir en haut Aller en bas
matmat59



Messages : 142
Réputation : 8
Date d'inscription : 22/12/2012
Age : 38
Localisation : nord

MessageSujet: Re: Problème démarrage à froid ; Ok à chaud    Sam 8 Mar - 18:04

Bonjour,

Comme je l ai dit plus haut , j ai déjà tous changer et j ai testé.

Les bougis rougissent bien quand je mets le contact .

Ou est le minuteur ?? Jàmais entendu

CDL
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème démarrage à froid ; Ok à chaud Sam 8 Mar - 18:04

Revenir en haut Aller en bas
aixam43
Admin
Admin
avatar

Messages : 10572
Réputation : 417
Date d'inscription : 07/10/2012
Age : 31
Localisation : Haute Loire

MessageSujet: Re: Problème démarrage à froid ; Ok à chaud    Sam 8 Mar - 18:09

Tu a esseye de brancher les bougie en direct de la batterie pendent 10 seconde puis demarré sans faire de prechauffage ?

La minuterie c'est le relais de chauffe

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
Je suis admin,pas d'aide sans présentation.
La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]
                 [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir ce lien]
Tuto pour inséré des photos [Vous devez être inscrit et connecté pour voir ce lien]

Cher visiteur, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse.


Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  

Vous aimez le forum ? Pensez a le faire vivre en faisant un petit don .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
Publicité
MessageSujet: Re: Problème démarrage à froid ; Ok à chaud Sam 8 Mar - 18:09

Revenir en haut Aller en bas
matmat59



Messages : 142
Réputation : 8
Date d'inscription : 22/12/2012
Age : 38
Localisation : nord

MessageSujet: Re: Problème démarrage à froid ; Ok à chaud    Sam 8 Mar - 19:30

J ai déjà essayé mes c est pas terrible tous les matin .  Very Happy 

Bon je vais essayer de changer le relais .

Je vous tiens informé .

Cdl
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème démarrage à froid ; Ok à chaud Sam 8 Mar - 19:30

Revenir en haut Aller en bas
quentin90

avatar

Messages : 4
Réputation : 0
Date d'inscription : 07/11/2016
Age : 21
Localisation : belfort

MessageSujet: Re: Problème démarrage à froid ; Ok à chaud    Mer 9 Nov - 17:34

bonjours a tous

alors voila mon souci avec ma petite voiture sans permis de marque erad
j ai du beaucout mal a demarrer a froit environ 30 minute a 1heur de t'en pour demarrer le matin mais un foit chaux elle demare nikel unciun souci

j ai changer
1 le relai de prechauffage
2 le fusible
3 la baterie
3 les bougie

mais depui plus rien au conteur voiyer de prechauffage sallume plus

quelle un pourai m'aider svp

merci d'avanse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème démarrage à froid ; Ok à chaud Mer 9 Nov - 17:34

Revenir en haut Aller en bas
MORSAY

avatar

Messages : 1853
Réputation : -12
Date d'inscription : 20/03/2015
Age : 33
Localisation : CHALON

MessageSujet: Re: Problème démarrage à froid ; Ok à chaud    Ven 18 Nov - 11:44

Salut ta une photo je voi tu a changer le filtre à gasoil peu être engraisser par le gasoil ou les duirite que gasoil passe normalement tu a du mal démarer mes si ton voyant ne allume pas ses ta problème de préchauffe à froid et à chaud donc il faut démonter les bougies et les tester ou les changer car ce peu soi hs comme dit aixam 43 le problème voiyan est orange si ta pas ce voiyan ses pas normal donc la voiture demare pas il ce peu ses ta batrie qui peu être hs acheter bonne batrie feux vert esseyer à nouveau si sa marche ou sinon fait une photo pour nous montrer le le problème car pour moi si ta pas voiyan ses les bougies Y-a faux contact
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème démarrage à froid ; Ok à chaud Ven 18 Nov - 11:44

Revenir en haut Aller en bas
sandy8

avatar

Messages : 80
Réputation : -16
Date d'inscription : 30/12/2015
Localisation : auvergne

MessageSujet: Re: Problème démarrage à froid ; Ok à chaud    Ven 18 Nov - 12:08

Et...
Ca me fait penser a la mienne, ca!
En, plus grave...

En fait c'etais une entrée d'air dans la circuit du gazoil, deux coup de clés a l'arrivé gazoil dans le moteur et c'etais finis, peut etre que c'est ca, non...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Problème démarrage à froid ; Ok à chaud Ven 18 Nov - 12:08

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème démarrage à froid ; Ok à chaud    

Revenir en haut Aller en bas
Publicité
MessageSujet: Re: Problème démarrage à froid ; Ok à chaud

Revenir en haut Aller en bas
 

Problème démarrage à froid ; Ok à chaud

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» [ VW bora bk 1.9 tdi an 99 ] problème démarrage à froid
» problème de démarrage à froid et à chaud
» [ Opel omega 2,5 TD ] Problème démarrage à froid
» [ BMW E36 318tds M41 an 1995 ] problème démarrage à froid (résolu)
» [résolu]léger probleme de démarrage a froid comme a chaud sur golf 3 gti 8 s

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: Aixam :: Problèmes moteur-