Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir acces a tout l'ensemble du forum ,et bénéficié de réponse a vos question.

Avenir VSP

Forum sur les VSP, et la mécanique vsp et voiturettes
 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Vos pièces détachées a prix discount avec notre partenaire Propiecevsp >> Cliquez ici ! << Pour bénéficier de votre code promo de 5%

Partagez | 
 

 Ca démarre plus !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
dave67



Messages : 29
Réputation : 1
Date d'inscription : 29/01/2014
Age : 28
Localisation : alsace

MessageSujet: Ca démarre plus !   Mer 29 Jan - 10:52

Bonjour a tous , je créais ce poste suite a une panne sur la voiture de ma voisine !
Alors j'ai une voisine qui a une aixam a741 de 2005 ou 2008,je ne connais pas les km , je sais juste qu'elle a fait 60000km avec depuis qu'elle l'a acheté d'occasion !
Elle fait faire des entretiens dans le garage ou elle a acheter la voiture mais bizarrement pas de facture , et je me demande si tout a été fait correctement car en plus de cela en 1 mois 2 fois sa courroie a péter , le radiateur a été changer , la boite pour 700€ et les freins. Ayant des problèmes financier et me voyant faire l'entretien de mes voitures elle est venu me voir.
Je vous explique , depuis 2 mois sa voiture démarre mal a froid mais a chaud démarrage du 1er coup , la batterie a 1 mois. En plus de cela le flexible d'échappement est mort donc lors de démarrage la fumée s'échappe par le moteur ainsi qu'en roulant , tout ces émanation ont encrassé le filtre a air petit a petit , donc la fumée est devenu vite noir et du jour au lendemain la voiture ne démarré plus. Et bien surconsommation de gasoil mais pas de fuite apparente et perte de puissance en monté !
Un de ces amis a démonté le pot , le filtre a air hyper noir , je n'ais jamais vu sa et les bougies de préchauffage !
J'ai testé les bougies avec un cable de démarrage batterie sur masse voiture et masse bougie , puis j'ai mis en contact avec le fil du relais de préchauffage et les 2 rougisse , donc bougies et relais ok.
a savoir juste avec le filtre a air démonté et le pot elle et son amie n'ont pas réussi a démarrer la voiture.

dites moi ceux que vous en pensez ?
le bougies peuvent il etre usée ?
le manque d'air a t'il cassé autre chose ? sonde de température etc ?

D'après la voisine la voitue essaie de démarrer mais n'y arrive pas , aucun voyant de défault ne se serré allumé !

je prévois changement bougies , filtre a gasoil - préfiltre , vidange , filtre a air et flexible échappement !

ps : pour les symptomes je me base sur ses dires ! Merci !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Ca démarre plus ! Mer 29 Jan - 10:52

Revenir en haut Aller en bas
aixam43
Admin
Admin


Messages : 10426
Réputation : 397
Date d'inscription : 07/10/2012
Age : 30
Localisation : Haute Loire

MessageSujet: Re: Ca démarre plus !   Mer 29 Jan - 11:21

Salut c'est assez clair ;

Pour moi la premiere chose a faire et d'ouvrire le cache culbuteur pour voir si les culbuteur n'ont pas de jeux ( a regler normalement tout les 20 a 25.000 km ) . Peut de personne y pensent et pourtant sa resout pas mal de probleme .

Si les bougies rougissent inutils de les changer .

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Je suis admin,pas d'aide sans présentation.
La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]
                 [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir ce lien]
Tuto pour inséré des photos [Vous devez être inscrit et connecté pour voir ce lien]

Cher visiteur, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse.


Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  

Vous aimez le forum ? Pensez a le faire vivre en faisant un petit don .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
Publicité
MessageSujet: Re: Ca démarre plus ! Mer 29 Jan - 11:21

Revenir en haut Aller en bas
dave67



Messages : 29
Réputation : 1
Date d'inscription : 29/01/2014
Age : 28
Localisation : alsace

MessageSujet: Re: Ca démarre plus !   Mer 29 Jan - 11:32

j'ai ouvert le cache culbuteur , malheureusement je n'ai rien pour les réglé , pour les bougies , la personne qui les as démonté n'ayant pas de dégrippant a force et a cassé une partie du filetage , normalement en la remettant je devrais le reformé mais j'hésite , en meme temps je mettrais de la graisse sur le filetage !
une astuc pour le culbuteur ? que se passe t'il quand le moteur reçoit trops d'essence a la longue et plus du tout d'air par le filtre ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Ca démarre plus ! Mer 29 Jan - 11:32

Revenir en haut Aller en bas
dave67



Messages : 29
Réputation : 1
Date d'inscription : 29/01/2014
Age : 28
Localisation : alsace

MessageSujet: Re: Ca démarre plus !   Mer 29 Jan - 11:52

ah oui et le joint torique du cache culbuteur est fendu a un endroit
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Ca démarre plus ! Mer 29 Jan - 11:52

Revenir en haut Aller en bas
dave67



Messages : 29
Réputation : 1
Date d'inscription : 29/01/2014
Age : 28
Localisation : alsace

MessageSujet: Re: Ca démarre plus !   Mer 29 Jan - 11:58

et une fois le moteur démarrer avant la panne ,la voiture tener le ralentit et rouler bien a par en monté et un surconsommation qui semble etre du a l'état du filtre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Ca démarre plus ! Mer 29 Jan - 11:58

Revenir en haut Aller en bas
dave67



Messages : 29
Réputation : 1
Date d'inscription : 29/01/2014
Age : 28
Localisation : alsace

MessageSujet: Re: Ca démarre plus !   Mer 29 Jan - 12:17

et ( décidément j'en ai des truc a dire ) le moteur fume que au démarrage pas en roulant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Ca démarre plus ! Mer 29 Jan - 12:17

Revenir en haut Aller en bas
dave67



Messages : 29
Réputation : 1
Date d'inscription : 29/01/2014
Age : 28
Localisation : alsace

MessageSujet: Re: Ca démarre plus !   Mer 29 Jan - 12:30

et que a froid  Very Happy 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Ca démarre plus ! Mer 29 Jan - 12:30

Revenir en haut Aller en bas
dark vador 008
Membre VIP
Membre VIP


Messages : 3890
Réputation : 220
Date d'inscription : 10/11/2012
Age : 27
Localisation : Bruxelles

MessageSujet: Re: Ca démarre plus !   Mer 29 Jan - 15:22

hello,

Ce qui c'est passé (mais tu dois t'en douter) avec le filtre à air encrassé, fumée etc, l'intérieur du moteur à du s'encrasser.

Ce que tu dois vérifier c'est que le gasoil arrive bien (pour teste le fonctionnement de la pompe), puis truc bête aussi voir si il y a assez de carburant !

Le mieux c'est que tu change tout les filtres + vidange, mais aussi vérifier tout les fusibles TOUS ! il est possible qu'il y en ai un qui ai laché, et la voiture ne démarre plus.

ton problème qu'elle démarre mal à froid mais bien à chaud ça à l'air de venir du préchauffage .. il faut voir si il est pas géré via le compteur (comme dans les mc1,mc2)

peux tu faire ce test,tu laisse la bougie sur son fil, quelqu'un fait le préchauffage dans la voiture, et tu regarde si sa rougit, et tu sera fixé

ps: avec tout les test de démarrage, la batterie a du fatiguer, si tu as un chargeur, met la en charge

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informateque.net
Publicité
MessageSujet: Re: Ca démarre plus ! Mer 29 Jan - 15:22

Revenir en haut Aller en bas
dave67



Messages : 29
Réputation : 1
Date d'inscription : 29/01/2014
Age : 28
Localisation : alsace

MessageSujet: Re: Ca démarre plus !   Mer 29 Jan - 15:30

merci dark vador , le test que tu préconise avec le il su la bougie ,je l'ais fait , tout est ok.
Sa voiture a le plein , et pour les fusible celui qui démonter le filtre les aurais testé au testeur.
tu parle de la pompe a gasoil ou celle a injection ? le mieux pour vérifier je pense c'est d'enlever une durite et essayer de démarrer ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Ca démarre plus ! Mer 29 Jan - 15:30

Revenir en haut Aller en bas
dark vador 008
Membre VIP
Membre VIP


Messages : 3890
Réputation : 220
Date d'inscription : 10/11/2012
Age : 27
Localisation : Bruxelles

MessageSujet: Re: Ca démarre plus !   Mer 29 Jan - 16:02

c'est le garagiste qui a testé ou un ami a toi ? car si c'est le garagiste je te conseille de les revérifiers ..

la pompe a gasoil pour commencer, mais effectivement le mieux c'est de retirer une durite et essayer de la démarrer, et voir si le carburant sort ou pas


il faut voir quand tu met le préchauffage tu entend un prout prout proutproutproutproutprout de la pompe ?

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informateque.net
Publicité
MessageSujet: Re: Ca démarre plus ! Mer 29 Jan - 16:02

Revenir en haut Aller en bas
dave67



Messages : 29
Réputation : 1
Date d'inscription : 29/01/2014
Age : 28
Localisation : alsace

MessageSujet: Re: Ca démarre plus !   Mer 29 Jan - 16:16

ok , c'est un ami de la voisine , un électricien !
peux t'on purger le filtre pour supprimer l'eau ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Ca démarre plus ! Mer 29 Jan - 16:16

Revenir en haut Aller en bas
dark vador 008
Membre VIP
Membre VIP


Messages : 3890
Réputation : 220
Date d'inscription : 10/11/2012
Age : 27
Localisation : Bruxelles

MessageSujet: Re: Ca démarre plus !   Mer 29 Jan - 16:24

euhh de l'eau dans le filtre ? filtre à gasoil ?

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informateque.net
Publicité
MessageSujet: Re: Ca démarre plus ! Mer 29 Jan - 16:24

Revenir en haut Aller en bas
dave67



Messages : 29
Réputation : 1
Date d'inscription : 29/01/2014
Age : 28
Localisation : alsace

MessageSujet: Re: Ca démarre plus !   Mer 29 Jan - 16:36

un filtre un gasoil sert a retenir les impuretés et l'eau , dans le gasoil il y a toujours de l'eau ! Sur les voiture normal il y a une purge pour évacuer l'eau mais je ne sais comment est le support filtre sur les vsp
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Ca démarre plus ! Mer 29 Jan - 16:36

Revenir en haut Aller en bas
dark vador 008
Membre VIP
Membre VIP


Messages : 3890
Réputation : 220
Date d'inscription : 10/11/2012
Age : 27
Localisation : Bruxelles

MessageSujet: Re: Ca démarre plus !   Mer 29 Jan - 17:12

c'est comme sur les moto

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informateque.net
Publicité
MessageSujet: Re: Ca démarre plus ! Mer 29 Jan - 17:12

Revenir en haut Aller en bas
dave67



Messages : 29
Réputation : 1
Date d'inscription : 29/01/2014
Age : 28
Localisation : alsace

MessageSujet: Re: Ca démarre plus !   Mer 29 Jan - 18:08

ok merci , d'après toi le moteur serais encrassé , comment je pourrais le nettoyé ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Ca démarre plus ! Mer 29 Jan - 18:08

Revenir en haut Aller en bas
dave67



Messages : 29
Réputation : 1
Date d'inscription : 29/01/2014
Age : 28
Localisation : alsace

MessageSujet: Re: Ca démarre plus !   Mer 29 Jan - 18:21

pour info si intéressé j'ai récupérer un pdf aixam a741 très intéressant , j'aimerais le faire parvenir au mod pour le forum mais je ne sais comment vous le donner !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Ca démarre plus ! Mer 29 Jan - 18:21

Revenir en haut Aller en bas
dark vador 008
Membre VIP
Membre VIP


Messages : 3890
Réputation : 220
Date d'inscription : 10/11/2012
Age : 27
Localisation : Bruxelles

MessageSujet: Re: Ca démarre plus !   Mer 29 Jan - 18:24

le truc le plus simple serait qu'il démarre, et donc mettre un produit assez puissant dans le carburant qui va nettoyer la chambre de combustion.

faudrait que tu nous fasses une vidéo lorsque la batterie a chargée pour qu'on voit ce qui se passe, on pourra mieux t'aider

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informateque.net
Publicité
MessageSujet: Re: Ca démarre plus ! Mer 29 Jan - 18:24

Revenir en haut Aller en bas
dave67



Messages : 29
Réputation : 1
Date d'inscription : 29/01/2014
Age : 28
Localisation : alsace

MessageSujet: Re: Ca démarre plus !   Mer 29 Jan - 18:27

ok des que je peux si il y a as de changement je fais la vidéo ! Pour le pdf aucune solution ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Ca démarre plus ! Mer 29 Jan - 18:27

Revenir en haut Aller en bas
dark vador 008
Membre VIP
Membre VIP


Messages : 3890
Réputation : 220
Date d'inscription : 10/11/2012
Age : 27
Localisation : Bruxelles

MessageSujet: Re: Ca démarre plus !   Mer 29 Jan - 18:39

je t'envoie mon email par email ^^

_________________
visitez mon blog [Vous devez être inscrit et connecté pour voir ce lien]

Présentation de :  [Vous devez être inscrit et connecté pour voir ce lien]

Clique sur j'aime pour me retrouver sur facebook => Dark Vador 008
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.informateque.net
Publicité
MessageSujet: Re: Ca démarre plus ! Mer 29 Jan - 18:39

Revenir en haut Aller en bas
dave67



Messages : 29
Réputation : 1
Date d'inscription : 29/01/2014
Age : 28
Localisation : alsace

MessageSujet: Re: Ca démarre plus !   Mer 29 Jan - 18:59

ok par email
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Ca démarre plus ! Mer 29 Jan - 18:59

Revenir en haut Aller en bas
dave67



Messages : 29
Réputation : 1
Date d'inscription : 29/01/2014
Age : 28
Localisation : alsace

MessageSujet: Re: Ca démarre plus !   Mer 29 Jan - 19:01

ou sinon je l'héberge
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Ca démarre plus ! Mer 29 Jan - 19:01

Revenir en haut Aller en bas
aixam43
Admin
Admin


Messages : 10426
Réputation : 397
Date d'inscription : 07/10/2012
Age : 30
Localisation : Haute Loire

MessageSujet: Re: Ca démarre plus !   Mer 29 Jan - 20:03

Dark

moteur kubota donc pas de pompe electrique juste une pompe mecanique .
Pas de carburateur sur un moteur diesel

Dave

J'ai pas tout compris sa demarre ou pas ?

Verifie que la vanne d'arret n'est pas en cause, pour cela enleve la . Sa ressemble a sa :

[Vous devez être inscrit et connecté pour voir cette image]

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Je suis admin,pas d'aide sans présentation.
La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]
                 [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir ce lien]
Tuto pour inséré des photos [Vous devez être inscrit et connecté pour voir ce lien]

Cher visiteur, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse.


Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  

Vous aimez le forum ? Pensez a le faire vivre en faisant un petit don .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
Publicité
MessageSujet: Re: Ca démarre plus ! Mer 29 Jan - 20:03

Revenir en haut Aller en bas
dave67



Messages : 29
Réputation : 1
Date d'inscription : 29/01/2014
Age : 28
Localisation : alsace

MessageSujet: Re: Ca démarre plus !   Mer 29 Jan - 20:06

sa ne démarre pas ,elle veut démarrer elle fume mais rien ! je dois faire quoi exactement avec la vanne ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Ca démarre plus ! Mer 29 Jan - 20:06

Revenir en haut Aller en bas
aixam43
Admin
Admin


Messages : 10426
Réputation : 397
Date d'inscription : 07/10/2012
Age : 30
Localisation : Haute Loire

MessageSujet: Re: Ca démarre plus !   Mer 29 Jan - 20:10

Je connais bien les moteur kubota, faudrais faire une video quand tu esseye de demarré .
Pour la vane tu la debranche et tu l'enleve puis tu esseye de demarré

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Je suis admin,pas d'aide sans présentation.
La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]
                 [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir ce lien]
Tuto pour inséré des photos [Vous devez être inscrit et connecté pour voir ce lien]

Cher visiteur, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse.


Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  

Vous aimez le forum ? Pensez a le faire vivre en faisant un petit don .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
Publicité
MessageSujet: Re: Ca démarre plus ! Mer 29 Jan - 20:10

Revenir en haut Aller en bas
dave67



Messages : 29
Réputation : 1
Date d'inscription : 29/01/2014
Age : 28
Localisation : alsace

MessageSujet: Re: Ca démarre plus !   Mer 29 Jan - 22:01

et donc si elle démarre , la vanne est hs ! mais si la voiture peut démarrer sans , a quoi sert elle alors ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Publicité
MessageSujet: Re: Ca démarre plus ! Mer 29 Jan - 22:01

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Ca démarre plus !   

Revenir en haut Aller en bas
Publicité
MessageSujet: Re: Ca démarre plus !

Revenir en haut Aller en bas
 

Ca démarre plus !

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

 Sujets similaires

-
» [Xsara 1,9D] Ne démarre plus
» Mon GT ne démarre Plus !
» VTE 500 de 1983 - Ne démarre qu'en poussant + carburation
» Marre des perruques
» 125 Gt qui démarre et cale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: Aixam :: Problèmes moteur-