Avenir VSP
Merci de vous connecter ou de vous inscrire gratuitement.
Chers visiteurs, si le forum vous apporte de l'aide, pensez à nous ajouter un point de réputation, petit + en haut à droite du message de réponse. Merci.
Pensez a vous présentez afin d'avoir accès a tout l'ensemble du forum ,et bénéficier de réponse a vos questions.



 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue sur Avenir VSP, le forum de la voiture sans permis. Pour les nouveaux, présentation obligatoire
Partagez
 

 Aixam A721 - Probléme voyant "N" du point mort qui ne s'allume pas et empéche le démarrage !( resolut )

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
guss

guss

Messages : 16
Réputation : 0
Date d'inscription : 25/08/2013
Age : 46

Aixam A721 - Probléme voyant "N" du point mort qui ne s'allume pas et empéche le démarrage !( resolut ) Empty
MessageSujet: Aixam A721 - Probléme voyant "N" du point mort qui ne s'allume pas et empéche le démarrage !( resolut )   Aixam A721 - Probléme voyant "N" du point mort qui ne s'allume pas et empéche le démarrage !( resolut ) Icon_minitimeLun 9 Déc 2013 - 19:57

Bonjour !!
Cela fait un bon moment que je n'avais pas eu l'occasion de rendre visite au forum (boulot-famille ... manque de temps ...etc) !

Voila qu'un soucis avec mon Aixam A-721 me rappelle à l'ordre Smile

Je ne sais pas si ce problème a déjà été rencontré et traité quelque part sur Avenir VSP mais j'ai grand besoin d'aide !

Voilà le problème :
Vous savez que pour démarrer avec mon modèle de voiturette, il fait être au point mort et que le voyant "N" (neutre) s'allume sur le tableau de bord.
Être au point mort fonctionne très bien, ce n'est pas un problème, par contre le voyant est devenu de plus en plus capricieux et il ne s'allume pas toujours, empêchant le démarrage !

Je suis obligé de trifouiller le levier de vitesse jusqu’à ce que ce foutu voyant s'allume !!!

Il doit s'agir d'un problème de contact électrique devenu capricieux avec le temps ...

Que puis je faire pour remédier à cela ? D’où peut provenir le problème ? Y a t'il un moyen de le réparer sans passer par la case garage ? Est il possible de bidouiller quelque chose qui me permettrai de démarrer sans que ce voyant soit allumer , voir de démarrer avec la marche avant enclenchée ?

Si vous avez une petite idée, je suis preneur Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
aixam43
Membre VIP
Membre VIP
aixam43

Messages : 10580
Réputation : 438
Date d'inscription : 07/10/2012
Age : 33
Localisation : Haute Loire

Aixam A721 - Probléme voyant "N" du point mort qui ne s'allume pas et empéche le démarrage !( resolut ) Empty
MessageSujet: Re: Aixam A721 - Probléme voyant "N" du point mort qui ne s'allume pas et empéche le démarrage !( resolut )   Aixam A721 - Probléme voyant "N" du point mort qui ne s'allume pas et empéche le démarrage !( resolut ) Icon_minitimeLun 9 Déc 2013 - 20:31

Salut ,sous le cache de ton levier de vitesse tu auras des capteur,tu peut esseyer de les debrancher sa te depaneras

_________________
[Vous devez être inscrit et connecté pour voir cette image]

La page facebook officiel du forum : [Vous devez être inscrit et connecté pour voir ce lien]

Le spam, ou tout message de pub pour un autre forum est interdit et il est sanctionné d'un ban definitif ! Si vous souhaité faire de la pub ,me demandé l'accord via l'onglet mail  
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.avenir-vsp.com
frii

frii

Messages : 51
Réputation : 1
Date d'inscription : 07/12/2013
Age : 29
Localisation : sancerre

Aixam A721 - Probléme voyant "N" du point mort qui ne s'allume pas et empéche le démarrage !( resolut ) Empty
MessageSujet: Re: Aixam A721 - Probléme voyant "N" du point mort qui ne s'allume pas et empéche le démarrage !( resolut )   Aixam A721 - Probléme voyant "N" du point mort qui ne s'allume pas et empéche le démarrage !( resolut ) Icon_minitimeDim 15 Déc 2013 - 22:45

essaye de chuinter le connecteur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
guss

guss

Messages : 16
Réputation : 0
Date d'inscription : 25/08/2013
Age : 46

Aixam A721 - Probléme voyant "N" du point mort qui ne s'allume pas et empéche le démarrage !( resolut ) Empty
MessageSujet: Re: Aixam A721 - Probléme voyant "N" du point mort qui ne s'allume pas et empéche le démarrage !( resolut )   Aixam A721 - Probléme voyant "N" du point mort qui ne s'allume pas et empéche le démarrage !( resolut ) Icon_minitimeLun 16 Déc 2013 - 8:24

Merci pour vos conseils !!
En bidouillant un peu les câbles et connecteurs au niveaux du levier de vitesse, tout est revenu dans l'ordre Smile
La tuturette n'a plus de problème de voyant de point mort Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
frii

frii

Messages : 51
Réputation : 1
Date d'inscription : 07/12/2013
Age : 29
Localisation : sancerre

Aixam A721 - Probléme voyant "N" du point mort qui ne s'allume pas et empéche le démarrage !( resolut ) Empty
MessageSujet: Re: Aixam A721 - Probléme voyant "N" du point mort qui ne s'allume pas et empéche le démarrage !( resolut )   Aixam A721 - Probléme voyant "N" du point mort qui ne s'allume pas et empéche le démarrage !( resolut ) Icon_minitimeMar 17 Déc 2013 - 13:09

Smile Smile 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 

Aixam A721 - Probléme voyant "N" du point mort qui ne s'allume pas et empéche le démarrage !( resolut )

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» voyant point mort
» Problème point mort - embrayage - boite a vitesse
» Jeu dans sélecteur vitesse et mal a trouvé 1ére/point mort
» impossible de trouver le point mort
» Mon quad ne démar plus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Avenir VSP  :: • AIXAM :: Problèmes électriques-